Karma&Transformation

ASTROLOGY
KARMA & TRANSFORMATION
The Inner Dimensions of the Birth Chart

Stephen Arroyo

Second Edition, Revised & Expanded
CRCS PUBLICATIONS
Post Office Box 1460
Sebastopol, California 95472
U.S.A.

Стефан Арройо

Астрология
карма & трансформация
Внутренние измерения карты рождения

Москва
Центр астрологических исследований
1997

9П6(03)
Перевод с английского О. Матвеевой
Под редакцией О. Матвеевой
Макет С. Матвеева

Стефан Арройо
Астрология, карма и трансформация:
Пер. с англ. О. Матвеевой.
— М.: Издательство ЦАИ, 1997
— 448с: ил.
ISBN 5-86721-086-3

Книга Стефана Арройо, вышедшая в США в 1992 году, является вторым изданием этого бестселлера, разошедшегося 150000 тиражом по всему миру. Эта проницательная и оригинальная книга сосредотачивается на понимании и использовании астрологии как инструмента для духовного и психологического роста. В противоположность традиционной предсказательно ориентированной астрологии этот новый подход к наиболее древней из всех наук основан на законе кармы и побуждении к самотрансформации. Особенно акцентируя трансформирующее и кармическое значение Сатурна, Урана, Нептуна и Плутона, эта книга помещает все астрологические техники в ориентированную на рост перспективу. В нее включены главы по следующим темам: карма и взаимоотношения, прогрессии, транзиты, астрология в толкованиях Эдгара Кейса значение Асцендента и его управителя, позитивный подход к Сатурну Главы о Плутоне и аспектах являются наиболее полной глубинной трактовкой этих вопросов, доступной сейчас в печати. Эта книга будет особенно полезна тем, чей интерес к астрологии основан на признании её духовной значимости и ее ценности для расширения самопознания.

ISBN 0-916360-54-7 (англ.) | © Stephen Arroyo 1978, 1992
ISBN 5-86721-086-3 (русск.) | © О. Матвеева, перевод 1997
ISBN 966-543-100-5 («Ваклер») | © С. Матвеев, оформление 1997
 | © Издательство ЦАИ, 1997

Содержание

Предисловие ко второму изданию
Введение
1 Карма
Особые факторы карты
Сатурн
Аспекты и стихии
«Кармические» знаки
«Водные» дома
Луна
2 Трансформация
Принципы Солнца и Луны
Трансформация в социальном контексте
Высшее сознание
3 Ключи к трансформации. Часть I: Уран и Нептун
Уран
Нептун
4 Ключи к трансформации. Часть II: Плутон
Транзиты Плутона
Реинкарнация и карма
Положение Плутона в доме
Плутон в первом доме
Плутон во втором доме
Плутон в третьем доме
Плутон в четвертом доме
Плутон в пятом доме
Плутон в шестом доме
Плутон в седьмом доме
Плутон в восьмом доме
Плутон в девятом доме
Плутон в десятом доме
Плутон в одиннадцатом доме
Плутон в двенадцатом доме
Аспекты Плутона
5 Сатурн: его природа и циклы
Сатурн в катальной карте
В кардинальных знаках
В фиксированных знаках
В мутабельных знаках
Аспекты Сатурна
Транзиты Сатурна
Возвращение Сатурна
Транзиты Сатурна через другие планеты
Транзит Сатурна через дома
1-й дом
2-й дом
3-й дом
4-й дом
5-й дом
6-й дом
7-й дом
8-й дом
9-й дом
10-й дом
11-й дом
12-й дом
6 Аспекты трансформации в натальной карте
Динамичные или вызывающие аспекты
Гармоничные или плавные аспекты
Аспекты в современные дни
Природа определенных аспектов
Соединение
Секстиль
Трин
Квинконс
Квадратуры и оппозиции
Аспекты и карма
Аспекты с Ураном
Аспекты Солнце-Уран
Аспекты Луна-Уран
Аспекты Меркурий-Уран
Аспекты Венера-Уран
Аспекты Марс-Уран
Аспекты с Нептуном
Аспекты Солнце-Нептун
Аспекты Луна-Нептун
Аспекты Меркурий-Нептун
Аспекты Венера-Нептун
Аспекты Марс-Нептун
Аспекты с Плутоном
Аспекты Солнце-Плутон
Аспекты Луна-Плутон
Аспекты Меркурий-Плутон
Аспекты Венера-Плутон
Аспекты Марс-Плутон
Лунные аспекты
Понимание тем в карте рождения
7 Карма & взаимоотношения
Вызывающие взаимоаспекты Сатурна
Вызывающие взаимоаспекты Урана
Вызывающие взаимоаспекты Нептуна
Вызывающие взаимоаспекты Плутона
Композиции
8 Циклы трансформации. Часть I: Прогрессии
Прогрессивное Солнце
Прогрессивная Луна
Прохождение прогрессивной Луны через дома
Аспекты прогрессивной Луны
Другие важные прогрессии
9 Циклы трансформации. Часть II: Транзиты
Транзиты и карма
Ключевые ноты «влияния» транзитов
Ключевые ноты планет, активируемых транзитами
Плутон
Нептун
Уран
Сатурн
Юпитер
Марс
Венера
Меркурий
Луна
Солнце
Транзиты пяти внешних планет
Транзиты Юпитера
Транзиты Сатурна
Транзиты Урана
Транзиты Нептуна
Транзиты Плутона
«Расписание» транзитов
Солнце и Луна
Транзиты Меркурия, Венеры и Марса
Транзиты Юпитера и Сатурна
Транзиты Урана
Транзиты Нептуна
Транзиты Плутона
10 Асцендент и Середина Неба: важнейшие факторы структуры индивидуальности
Асцендент
Управитель Асцендента
Аспекты к Асценденту
Середина Неба и ее аспекты
Четыре угла в сопоставлениях
11 Астрологические концепции в толкованиях Эдгара Кейса
«Планетарные пребывания»
12 Астролог & консультирование
Искусство не давать совет
Важность идеалов

Моей жене, партнеру и консультанту Кэтти
С признательностью за ее поддержку, практическую и духовную помощь и образ жизни

Предисловие ко второму изданию

Чувство удовлетворения и благодарности наполняет меня, когда я понимаю, что новое издание этой книги будет опубликовано спустя почти пятнадцать лет после первого издания. Хотя я должен признать, что был уверен в качестве этой работы и ее возможной популярности, я никогда не мог предвидеть такого широкого распространения в различных странах и благоприятных отзывов в течение стольких лет. Эта книга, фактически, признается одним из классических произведений современной астрологии, переведенных на различные языки во многих странах мира.

Поэтому я должен выразить свою признательность всем читателям, учителям, астрологам-практикам и искателям истины, которые писали или обращались ко мне с восторженными выражениями, и которые продолжают рекомендовать эту книгу другим. В этом втором издании было сделано множество мелких исправлений, а также несколько незначительных дополнений и сносок. Но в целом, удивительно малая часть книги казалась устаревшей, и, хотя я бы выразил многие вещи несколько иначе, если бы писал это сейчас, я был весьма удивлен и приятно поражен тем, что она так хорошо выдержала проверку временем.

Со времени написания книги «Астрология, карма и трансформация» я издал ряд других книг по астрологии, в которых многие темы, включенные в эту работу, были развиты более широко или с иной перспективы. Вы будете часто встречать ссылки на них в этом новом издании.

Стефан Арройо
Сонома, Калифорния
ноябрь 1992 г.

Введение

Не бродя по миру, человек может знать весь мир. Не выглядывая из окна, человек может видеть небо. Чем дальше он движется, тем меньше он знает.

Лао-цзы

С тех пор, как я начал изучать астрологию (интерес, который возник во время периода больших персональных перемен и за которым последовало глубокое погружение в работы К.Г.Юнга), я узнал, что есть что-то большее в астрологии, чем упоминает большинство астрологических книг. Другими словами, я всегда интуитивно осознавал тот факт, что за символами и архаическим языком традиционной астрологии скрывается громадная сфера потенциальной мудрости, более глубокого понимания истинных законов жизни и знания, которые могут привести увлеченного студента к более утонченному пониманию духовных измерений опыта. Таким образом, когда я начал поглощать одну астрологическую книгу за другой, я сразу понял, что ищу более глубокий смысл символов, внутреннее значение этого космического языка, который, как казалось мне, содержит такой большой потенциал для духовного роста и развития сознания.

Когда я продолжил мои занятия, мне стало ясно, что астрология работает с такими уровнями сознания и измерениями опыта, которые далеко за пределами понимания обусловленного земной логикой разума. Мне стало очевидно, что только высший интуитивный разум (который можно назвать «взглядом души») может по-настоящему понять астрологию во всех ее глубинных разветвлениях и значимости; однако, с каждым годом я обнаруживал, что человек может отточить интуицию путем размышления (медитации), постоянной практики и такой открытости, когда человек может мгновенно ощутить неотъемлемую реальность, которую авторы пытаются словесно объяснить в стольких книгах.

*Мои поиски чётких путей понимания составляющих сущность значений астрологических факторов продолжались в течение многих лет и в конце концов вылились в работу Chart Interpretation Handbook, которая была издана через 11 лет после написания этой книги и, как я надеюсь, будет особенно полезным руководством, легко доступным даже для начинающих астрологов.

Однако, в начале моих занятий, хотя я и подходил к астрологии с очень малой долей скептицизма, который большинство людей западной культуры должны преодолевать в таком начинании, меня быстро и глубоко разочаровали качество мышления, умение разбираться, объективность и духовное сознание работ большинства древних и современных астрологов. Это разочарование распространялось не только на работы, которые в основном сосредотачивались на событиях, предсказании и поверхностном анализе, но также на те труды «эзотерической астрологии», которые, хотя изредка точны для некоторых людей, обычно довольно нелепы в своих обобщениях и поучениях, пренебрегая при этом любым обсуждением существенного значения различных астрологических факторов*. К счастью, я скоро пришел к работами Дэйна Радьяра, углубленным трудам в сферах йоги, оздоровления, восточных религий, лекциям и письменным произведениям многих духовных учителей, в дополнение к несравнимым научным исследованиям Юнга, которые я продолжал изучать в течение многих лет. Все эти занятия, соединенные с моим все более и более ясным пониманием энергетических полей, плюс длительное изучение сотен крайне поучительных снов и интуитивный синтез этих многообразных измерений жизни вокруг центрального духовного идеала, в конце концов привели меня к такому методу понимания и отношения к астрологии, которым я сейчас вполне доволен.

Под этим я не подразумеваю вывод, что я разработал «закрытую систему» астрологической «интерпретации». Напротив, такие подходы вскоре становятся жесткими и неуместными, и именно такой тип системы я считаю нестерпимо ограничивающим, Я просто имею в виду, что теперь я уверен, что направление, которому я следую в моем собственном понимании и в моей консультационной работе, является правильным для моего собственного роста и, по сути, гораздо более конструктивно полезным для моих клиентов и студентов, чем ассортимент непроверенных теорий и предположений, который содержится в изрядной части традиционной событийно-ориентированной или «эзотерической» астрологии. Фальшь и необоснованные обобщения, встречающиеся в стольких астрологических книгах, являются очень вредными, если их применять к индивидуальным ситуациям без усовершенствования или точной корректировки с уровнем сознания человека. Они становятся еще более смехотворными, когда человек обнаруживает, что даже поверхностная проверка таких заявлений при полной честности и отсутствии самообмана может эмпирически доказать их полное несоответствие с реальным жизненным опытом в большинстве случаев.

Читателю может быть интересно узнать, что, когда я начал мои астрологические занятия, действовали следующие транзиты: Сатурн формировал соединение с натальным Асцендентом; Нептун аспектировал Венеру; Плутон и Уран в Деве были в тесном аспекте с натальным Ураном — все так называемые «напряженные» аспекты. Я упомянул это, чтобы указать на тот факт, что астрология для меня включает не только карьеру, способ мышления и поиски истины, она также всегда была и по-прежнему является инструментом усовершенствования моей собственной натуры и вдохновляющей идеей в направлении более высоких ступеней непосредственного опыта. Эта книга является результатом идей, собранных мною во время исследования унифицированных принципов жизни и более глубоких значений астрологии. Она охватывает большое разнообразие тем, которые было либо трудно понять для меня из традиционных учебников во время курса моих занятий, либо они отсутствовали в учебниках вообще. Я вовсе не пытался написать своего рода «поваренную книгу», наполненную сотнями предписанных «интерпретаций», я предполагаю, что читатель уже знает по крайней мере традиционные основные значения и характеристики знаков, планет, домов и аспектов.

В этой работе я прежде всего хочу осветить определенные измерения астрологии. Существует множество уровней астрологической интерпретации. В астрологической литературе упускаются более глубокие значения, внутренние измерения, ориентированный на рост эмпирический уровень интерпретации, Для тех, кто удовлетворен предсказательными формулировками, архаическими концепциями, упрощенным анализом, эта книга будет неуместной. Ее сочтут полезной и информативной те люди, которые по-прежнему ищут ответы на подобные вопросы: «Почему астрология работает?» «Почему конкретный человек появляется на свет с определенными аспектами в натальной карте?» «В чем цель этого на вид трудного периода времени?» «Почему некий человек оказался неспособным эффективно решить некую проблему?» Эта книга главным образом основана на персональном и клиническом опыте, и я старался сделать ее как можно более практичной. Однако, из-за тонкости и огромного размаха рассматриваемых тем она местами очень умозрительна; я не утверждаю, что имею все ответы на основные вопросы и, конечно, не говорю о том, что достиг высшего духовного осознания, необходимого для определенного знания высших измерений жизни. Эта книга, несомненно, не является набором правил, посредством которых можно интерпретировать карту механическим образом, это скорее руководство, которое следует использовать в согласии со своей интуицией и персональным опытом. Определенные правила могут руководить нами на первых стадиях наших астрологических исследований, но они в конце концов должны остаться у обочины, когда Единство и Любовь, превосходящие все наши тщательно задуманные правила, все больше и больше становятся жизненной реальностью, которая освещает каждый индивидуальный момент и каждую встречу с тайной другого человеческого создания.

Большая опасность любого вида «оккультных» занятий заключается в том, что студент может потеряться в бесчисленных второстепенных проявлениях Единства, а не рассматривать все просто как отражение или аспект центральной, объединяющей реальности. Цитата Лао-Цзы в начале этого введения прекрасно выражает неотъемлемую ценность и истину простоты, понимание, которое должно сразу стать очевидным для любого астролога-практика, если он начнет синтез множества факторов в любой астрологической карте в согласованное, значимое целое. Единство, появляющееся на высших уровнях сознания, становится множеством, когда оно отражается на более низких уровнях бытия. Чем дальше движется человек от центральной реальности, тем более разнообразной и противоречивой кажется жизнь. Однако, когда человек настроится на этот центр, на это высшее Единство, он начинает с все возрастающей ясностью осознавать, что карта рождения это целостный, объединенный, жизненный символ; что индивидуальный человек не просто сложная смесь множества разнообразных факторов, а жизненная единица божественного потенциала. А процессы роста, с которыми имеет дело астрология (например, транзиты и прогрессии), не являются изолированными циклами, которые изредка частично перекрываются; скорее все это аспекты объединенного и развивающегося сознания, действующего одновременно на многих различных уровнях и в многих различных измерений. Поэтому, как я думаю, студент или астролог-практик, если он прежде всего озабочен использованием такого знания как полезного, индивидуализированного искусства, не должен беспокоиться о всех различных «техниках» предсказания или интерпретации, которые сейчас наводняют огромное количество астрологических публикаций. Как я часто говорю моим студентам, когда они спрашивают меня: «С чего я должен начать, когда я делаю чью-то карту?», если вы досконально понимаете один фактор в карте, он приведет вас к центру, из которого все исходит. Другими словами, просто начните говорить о чем-то, что вы действительно понимаете, свяжите это с персональным опытом человека и пониманием, а затем позвольте этому течь самому по себе. Как замечал Альберт Эйнштейн, если вы охватили суть чего-то, вы в конце концов столкнетесь с глубочайшей реальностью и истиной.

Простота, на которую я указывал, это не просто недостижимый идеал; это не что-то, что звучит хорошо, но на практике является неприменимым и неуместным. Это качество, которое вырастает из индивидуального осознания Единства и сознания бесконечных потенциальных возможностей внутренней жизни. Разум может быть «убийцей реального», как говорит восточная мудрость, в этом случае это враг ясности и света. Действительно, чей-то разум может быть так поглощен запутанными деталями конкретной карты, что человек теряет из вида целостность и персональные ценности клиента. В этом случае разум является врагом истины и служит только для превратного истолкования текущей проблемы с массой смущающих деталей. Клиенту может стать лучше на время, поскольку разум был отвлечен на размышление о всевозможных новых вещах. Но как долго продлится это облегчение, пока человек опять не столкнется с потребностью повернуться лицом к текущей ситуации и рассмотреть ее сконцентрированным, углубленным образом?

Разум, однако, может служить и как орудие высшего «Я», в таком случае он помогает пролить свет на бездонную реальность жизни и индивидуальную судьбу. Качество любого астрологического диалога зависит больше всего от ясности ума, глубины концентрации и определенных жизненных идеалов консультанта. Те, кто стараются отмахнуться от важности философских или духовных ценностей астролога, утверждая, что такая ориентация является «мистической», ненаучной или не относящейся к знанию «прочных астрологических основ», кажутся мне имеющими очень мало понимания о влиянии своей работы и об ответственности, которую они принимают на себя, консультируя других. Этот видимый хаос в некоторых астрологических кругах сегодня и смятение, которое временами может становится ошеломляющим в умах начинающих астрологов, могут быть прояснены только нашим признанием верховенства философских и духовных позиций, лежащих в основе нашей работы. Как писал д-р Кеннет Негус в своей замечательной статье:

Астрология в своем лучшем проявлении не занимается просто материей и энергией, которые представляют основной интерес для науки. Только высший философский подход может должным образом рассматривать высшие формирующие силы, которые создали наш мир и его обитателей в космосе — это одна из высочайших астрологических истин.

Нам нужно признать иерархию знаний в самой астрологии. Это означает, что философский и гуманистический уровни астрологического знания должны быть не только неотъемлемыми ингредиентами астрологических исследований, но за ними должно быть признано трансцендентное превосходство.

(Astrology Now, Vol. 1, No. 11, p. 18)

*Следует объяснить несколько примеров таких «взаимообменов» для тех читателей, которые незнакомы с этим подходом к астрологии. Одним примером могут быть различные взаимообмены между тем, что можно назвать седьмой и десятой буквами (или принципами) астрологического алфавита, все они как правило сходны, хотя каждый имеет свою небольшую специфику: Сатурн в Весах; Сатурн в седьмом доме; Венера в Козероге; Венера в десятом доме; все аспекты Венера-Сатурн; и, до некоторой степени, все квадратуры между седьмым и десятым домом и между Весами и Козерогом.

Другим примером могут быть взаимообмены между четвертым и десятым принципами: Луна в Козероге; Сатурн в Раке; Луна в десятом доме; Сатурн в четвертом доме; все аспекты Луна-Сатурн; и, до некоторой степени, все оппозиции между четвертым и десятым домом и между Раком и Козерогом.

Если любая индивидуальная карта содержит два или более случая одного определенного типа взаимообмена, эта конкретная динамика будет составлять по крайней мере второстепенную «тему» в жизни этого человека. Если карта содержит три или более таких случаев, то, вероятно, так будет указана важная тема в жизни.

Пытаясь направить читателя к целостности и простоте, я не чувствую, что это мое дело читать наставления о том, что верно, а что нет. Однако, сам характер этой книги делает необходимым использование мною моего собственного понимания и ценностей, чтобы предложить возможные значения или распознать различные факторы. В этой работе я прежде всего старался показать общую простоту астрологии, говоря довольно часто о том, что я называю «темами» в карте. Этот подход к астрологии был изложен многими астрологами. Циппора Добинс неоднократно говорила о двенадцати буквах астрологического алфавита, к которым могут быть сведены все факторы карты; Ричард Идмен говорит о различных «диалогах» между этими основными факторами, комбинируя таким образом планеты, знаки и дома в согласованное целое. Я часто использую термин «взаимообмен», чтобы описать любые возможные взаимодействия между основными двенадцатью астрологическими принципами.* Я считаю, что любой студент-астролог может извлечь пользу из такого подхода — способа видения факторов карты, который, если, довести его до логического завершения, полностью превосходит тот уровень интерпретации, который классифицирует все как хорошее/плохое или благоприятное/неблагоприятное.

Наконец, нужно заявить, что книга, подобная этой (рассматривающая такие вопросы как карма, реинкарнация и самотрансформация), непременно основана на предположениях, которые полностью противоречат многим невысказанным предположениям, лежащим в основе «здравого смысла» и большинства типов астрологической интерпретации. Это происходит потому, что, когда человек рассматривает реинкарнацию и карму как жизненные факты, когда он предан самотрансформации, основанной на духовном идеале, большинство традиционных ярлыков, значений и интерпретаций событийно-ориентированной астрологии выворачивается наизнанку. Когда человек принимает этот более всесторонний подход, основанный на признании более высокой реальности, чем можно воспринять нашими физическими ощущениями, становится очевидно, что большинство важных решений исходят не из внешнего мира, а изнутри. Вместо того, чтобы фокусироваться на том, какую легкость и комфорт мы испытываем в определенной ситуации или период времени, человек вникает в уроки и потенциал роста, присущие всему «трудному» опыту и относится спокойно к «легкому» опыту, не теряя баланса или не становясь эго-напыщенным. При таком подходе удобство и комфорт жизни в материальном плане не является фактором основной важности; приоритетом скорее является внутреннее состояние существования и процесс саморазвития.

Например, если человек родился с квадратурой Венеры к Луне, Нептуну, Урану или Сатурну, не является особенно важным, что он в некоторой степени испытывает затруднения в любовных связях или взаимоотношениях. Здесь важно знать, что этот опыт означает в более широких рамках нашего сознательного роста, чему он может научить нас и какова его цель. В этой книге я пытался направить читателя к пониманию карты рождения, транзитов, прогрессий и факторов сопоставления карт на таком уровне глубины, который, как я надеюсь, вызовет внутреннее пробуждение к персональным потребностям, потенциалу и целям. Это непростая задача, так как жизнь является многоуровневым процессом. Хотя человек может с некоторой уверенностью знать, что определенный транзит, например, будет проявляться на поверхности определенным образом, который большинство людей узнает и будет реагировать на него, часто одновременно существует более глубокое значение этого периода жизни, развитие или изменение в сознании, которое может иметь очень длительные «ответвления». Долг и наиболее сложная задача астролога заключается в том, чтобы объяснить это значение клиенту и помочь перенаправить внимание клиента на происходящий основной процесс, а не просто на поверхностные изменения. Юнг неоднократно указывал в своих работах, что то, с чем вы не имеете сознательного контакта, происходит с вами как «судьба», Оно кажется происходящим с вами, а вы потом не берете на себя какую-либо ответственность за это или не признаете вашего участия в его манифестации, Чем сильнее контакт человека со своей внутренней жизнью, тем больше предлагает астрология — не сенсационные сюрпризы или способ управления судьбой — а скорее средство разъяснения стадий саморазвития, которые мы должны приветствовать и использовать как благоприятную возможность для персональной трансформации.

> > >


1
Карма

То, что происходит с человеком, является его характеристикой. Он представляет паттерн и все части его совпадают. По мере течения его жизни они поодиночке встают на место в соответствии с предопределенным замыслом.

К.Г. Юнг

Слово «карма» так многообразно использовалось оккультистами, астрологами и другими людьми, занимающимися универсальными законами, которые руководят нашими жизнями, что, рассматривая связь астрологии с кармой, мы должны прежде всего внести ясность в значение этого термина, По существу, он относится к универсальному закону причины и следствия и идентичен с библейской идеей о том «Что человек сеет, то он и будет пожинать». Этот закон является просто более широким применением наших земных представлений причины и следствия; очевидно, что ни один человек, сажающий чертополох, не может ожидать урожая роз. Закон кармы сходен с законом ньютоновской механики: «Каждому действию есть равное противодействие», Единственным различием между универсальным законом кармы и мунданным физическим законом причины и следствия является масштаб существования, который охватывает каждый из них. Закон кармы предполагает, что жизнь это непрерывный опыт, никоим образом не ограниченный одной инкарнацией в материальном мире. Универсальный закон кармы в таком случае можно рассматривать как способ достижения и сохранения всеобщей справедливости и равновесия. Это, фактически, один из наиболее простых, всеохватывающих законов жизни. Он неотделим от того, что некоторые называют «законом благоприятной возможности» — т.е. универсального закона, который ставит каждого из нас в условия, обеспечивающие верные духовные уроки, в которых мы нуждаемся, чтобы стать более богоподобными.

Концепция кармы основана на явлении полярности, посредством которого вселенная поддерживает состояние равновесия. Это не состояние инерции, а скорее динамичного, постоянно меняющегося баланса. Этой концепции присуще предположение, что индивидуальная «душа» (или «сущность» в некоторых школах мышления) имеет внутри себя причинную силу, которая в конце концов приносит плоды, «следствия». Способностью, которая инициирует этот процесс, является «воля», а вся структура причинного феномена называется «желанием». «Желание» можно рассматривать как применение воли таким путем, чтобы направить энергию человека к манифестации импульса или идеи.

Вся идея кармы, конечно, неотделима от теории (или закона) реинкарнации. Хотя некоторые авторы считали карму и реинкарнацию метафорами или символами гораздо более тонкого космического процесса, чем кажется из популярной концепции терминов, большинство людей, которые приняли доктрину реинкарнации и кармы как жизненную реальность, удовлетворены традиционным, даже очевидным значением этих слов. Для большинства людей процесс реинкарнации просто относится к периодической манифестации бессмертных созданий, душ через среду физического мира, чтобы усвоить определенные уроки и развить определенный путь существования как подготовку к высшему состоянию существования (или сознания). В соответствии с теорией реинкарнации, изложенной в своих психических толкованиях великим провидцем Эдгаром Кейсом (которого сейчас часто называют «Спящим пророком» по названию бестселлера Джесса Стерна), все «сущности» были созданы «в начальной стадии» и периодически реинкарнируют, чтобы усвоить фундаментальные духовные уроки: любовь, терпение, умеренность, равновесие, веру, преданность и т.д. Согласно Кейсу, духовному развитию часто способствует знание основных универсальных законов, таких как реинкарнации, кармы, милосердия. «Закон милосердия» является наиболее важным в психических толкованиях Кейса.

Как ньютоновская механика по сравнению с современной ядерной физикой, так и закон кармы кажется действующим на довольно грубом уровне по сравнению с законом милосердия, который, согласно Кейсу, вытесняет закон кармы, когда человек открывает себя «Сознанию Христа» изнутри. Это «Сознание Христа» является человеческим опытом единства, не имеющим противодействия, так как он не происходит на том уровне, где действует закон полярности (или противоположностей). Следовательно, если мы примем концепцию закона милосердия Кейса, мы обнаружим, что закон кармы не является основной силой, лежащей в основе наших жизней. Тем не менее, может быть полезно понять карму, что это такое и как она работает. Кейс сам заявлял, что «каждая жизнь является суммарным итогом всех ранее инкарнировавших «Я» и «все, что ранее было накоплено, как хорошее, так и плохое, содержится в этой возможности» (т.е. текущей инкарнации). На протяжении тысяч записанных психических толкований Кейс неоднократно подчеркивал, что, когда человек испытывает определенный вид проблемы или напряженную фазу жизни, он просто «встречает себя» — другими словами, индивидууму приходится сталкиваться с тем опытом, который он создал в прошлом.

*Те, которые хотят узнать, насколько широко ссылки на карму и реинкарнацию появляются в Библии, смотрите: Иов 14:14; Екклесиаст 1:11; Иеремия 1:5; Матфей 17:9-13, 16:13-14; Марк 6:15; Лука 9:8; Иоанн 3:7, 1:21, 1:25; Иуда 1:4 и Откровение 3:12.

Закон кармы на самом грубом уровне выражен в библейской аксиоме «око за око, зуб за зуб»*. Нельзя переоценить силу желания, как глубочайшую силу, инициирующую карму. Только индивидуальное эго может желать, поскольку составляющее сущность «Я» (или душа) уже едина со всем и поэтому ничего не желает. В сущности, закон кармы говорит нам: «Вы получаете, что вы хотите — в конце концов». Но, конечно, мы не можем понять ответвлений наших желаний, пока не испытаем их. Например, человек может хотеть материального богатства. Так что в будущем он родится в семье с поразительным богатством и роскошью. Теперь он имеет, что хотел, но удовлетворен ли он? Нет. Тотчас же возникают другие желания, поскольку это природа неуспокоенного ума порождать желания.

Фактически, человек может прийти к осознанию, что это вновь обретенное богатство не только является неудовлетворяющим, но даже ужасным бременем! По крайней мере когда он был беден, ему нечего было терять; он был свободнее. Теперь, будучи богатым, он постоянно беспокоится о потере того, чего он в действительности больше не хочет, но тем не менее связан с этим. Возникает вопрос: «Как может человек освободиться (или быть освобожденным) от его выкованных желаниями привязанностей, чтобы он смог опять быть свободным?» (Великий английский поэт Вильям Блейк называл эти привязанности «выкованными разумом оковами».) Эта свобода является желанной целью всех путей освобождения и техники развития своих способностей.

Величайшее богатство знаний о природе и действии кармического закона обнаруживается в работах и учениях различных духовных наставников, родиной большинства из которых является восток и их учения коренятся в буддийских и хинди традициях. Парамаханса Йогананда, один из первых духовных учителей, широко распространивших свои учения на западе, написал замечательную вдохновенную книгу «Автобиография Йоги» (Autobiography of a Yogi), в которой мы обнаруживаем следующую цитату:

Жребий, карма, судьба — назовите это, как пожелаете — это закон справедливости, который каким-то образом, но не случайно, определяет нашу расу, наше физическое строение и некоторые из наших ментальных и эмоциональных черт. Важная вещь, которую нужно понять, заключается в том, что, хотя мы не можем ускользнуть от нашего основного паттерна, мы можем работать в согласованности с ним. Именно здесь вступает свобода воли. Мы свободны выбирать и распознавать до пределов нашего понимания, и, если мы правильно используем нашу силу выбора, наше понимание растет. Тогда, сделав выбор, человек должен принять последствия его выбора и отталкиваться от этого.

Йогананда далее объясняет, как эффективно обращаться со своей кармой и какова должна быть правильная позиция в отношении своей судьбы:

Семена прошлой кармы не могут дать ростки, если они обжигаются в божественном пламени мудрости… Чем глубже самосознание человека, тем больше он влияет на целую вселенную своими неуловимыми духовными вибрациями и тем меньше он сам затронут феноменальным потоком (карма).

Йогананда был также близко знаком с астрологией, поскольку его гуру был знатоком всех древних искусств и наук.

Его комментарии об астрологии и сфере ее уместности являются заслуживающими рассмотрения:

Ребенок появляется на свет в тот день и час, когда небесные лучи находятся в математической гармонии с его индивидуальной кармой. Его гороскоп это сложный портрет, раскрывающий его не допускающее перемен прошлое и его вероятные будущие результаты. Но натальная карта может быть правильно интерпретирована только человеком с интуитивной мудростью; а таких немного.

Подчас я говорил астрологам выбрать мои наихудшие периоды, согласно планетарным указаниям, а я все же выполню любую задачу, какую я установлю себе. Это верно, что мои успехи в такое время сопровождались необычайными трудностями. Но моя уверенность всегда подтверждалась; вера в божественную защиту и правильное использование человеком данной богом воли это силы значительнее любых других.

В буддийской традиции цель техник освобождения и духовной практики называется «нирваной», термин, который не был правильно интерпретирован многими представителями запада, пытающимися проникнуть в глубины буддийской мудрости. Буквальное значение термина «нирвана» — «там, где не дует ветер кармы». Другими словами, единственный способ достичь духовного прогресса — пробудиться («Будда» буквально означает «тот, кто пробужден») к уровню сознания, выходящему за пределы сферы кармы и плоскости иллюзии. Из этих учений человек может сделать вывод, что единственный способ обращения с кармой это в конце концов подняться над ней. Однако, пока мы инкарнируем в физической форме, закон кармы воздействует на нас тем или иным путем; поэтому будет крайне полезно, если мы сможем достичь понимания кармических паттернов, с которыми мы должны иметь дело в этой жизни, если это позволит нам посмотреть в лицо нашей судьбе со стойкостью и ее принятием.

Древняя индийская традиция проводит глубокий анализ кармического закона, деля типы кармы на три группы.

Pralabd карма считается судьбой, жребием, кармой, которая должна быть встречена в сегодняшней жизни. Этот основной паттерн судьбы считается по существу не допускающим перемен, просто паттерн и последовательность опыта, с которыми индивидуум должен иметь дело в этой инкарнации. Утверждается, однако, что духовный подход к жизни, помощь духовного наставника или просто милость Бога могут изредка вмешиваться, чтобы уменьшить влияние особенно тяжелой кармы, превращая таким образом «удар меча» в «булавочный укол».

Кriуаmаn карма это карма, которую мы сейчас создаем в этой жизни, с эффектами которой нам придется столкнуться в дальнейшем. Основная причина иногда суровой дисциплины различных духовных путей заключается в том, что такой контроль поведения может помочь путешествующему по этому пути воздержаться от того, чтобы создать дополнительную карму, которая воспрепятствует его духовному прогрессу в будущем. Другой путь (кроме тренировки такой дисциплины) избежать создания кармы в настоящем заключается в том, чтобы воздерживаться от интенсивных желаний и привязанностей, одновременно развивая надлежащий дух и бесстрастную позицию при выполнении наших повседневных обязанностей. Естественно, сохранение надлежащего духа и бесстрастности является очень трудным и считается в духовных учениях абсолютно невозможным без помощи медитации.

Наконец, Sinchit карма это термин, обозначающий запас кармы, который мы накопили в течение многих жизней, но он не является особо активным в этой инкарнации. Согласно этим учениям, за тысячи инкарнаций мы накопили столько кармических запутанных положений, что было бы невозможно столкнуться со всеми результатами прошлых мыслей и действий за одну жизнь. Мы просто были бы подавлены физически, психически и эмоционально. Поэтому та часть нашей кармы, которая не предназначена для судьбы нашей текущей жизни (pralabd), держится в резерве. Нам придется, согласно этим учениям, столкнуться и со всей этой кармой когда-то в будущем, если Высший Духовный Мастер не освободит нас от части этого бремени.

Духовный учитель, имеющий большое число последователей в США, Мехер Баба, также объясняет действие кармы:

Вы, как грубое тело, рождаетесь снова и снова, пока вы не осознаете ваше Истинное Я. Вы, как разум (душа), рождаетесь только однажды; и умираете только однажды; в этом смысле вы не реинкарнируете. Грубое тело продолжает меняться, а разум (ментальное тело) остается таким же. Все впечатления (санскары) накапливаются в уме. Впечатления должны быть либо израсходованы, либо нейтрализованы через свежую карму в последовательных инкарнациях. Вы рождаетесь мужчиной, женщиной; богатым, бедным; блестящим, глупым… чтобы иметь это богатство опыта, которое помогает преступить пределы всех форм двойственности.

Я сомневаюсь, что кто-то, знакомый с точностью и пользой астрологии, будет отрицать, что карта рождения в символической форме раскрывает основной жизненный паттерн человека: возможности, таланты, привязанности, проблемы и доминантные ментальные характеристики. Если это так, тогда карта рождения, очевидно, раскрывает план или рентгеновский снимок текущей pralabd души или судьбу, карму. Как я детально показывал в своей книге «Astrology, Psychology, and Four Elements», карту рождения можно рассматривать как раскрывающую паттерн энергии индивидуума, который проявляется на всех уровнях одновременно: физическом, ментальном, эмоциональном и вдохновенном, соответствующим четырем стихиям: земле, воздуху, воде и огню. Sinchil или накопленная карма не указана в карте рождения, поскольку она не предназначена для этой жизни. Kriyaman карма также не указана в карте рождения, поскольку мы, по-видимому, имеем некоторую степень свободы, возможно, все-таки ограниченную, в определении, какую карму мы будем создавать в настоящем.

Я не хочу создавать впечатление, говоря о «жребии», «судьбе» и сходных терминах, что мы ничего не можем сделать в ответ на нашу карму, что изменит нашу жизнь позитивным образом. Напротив, хотя карта рождения показывает карму и, следовательно, ограничения, которые связывают нас и мешают нам чувствовать себя свободными, карта также является инструментом, который позволяет нам ясно увидеть, в каких сферах нам нужно работать над превращением нашей текущей моды выражения. Как неоднократно повторял в своих толкованиях Эдгар Кейс: «Ум это строитель». Мы становимся тем, на чем останавливается наш ум. Если поэтому мы неуловимо изменим наши позиции и образ мышления, если мы сможем настроить наше сознание на некоторую более высокую частоту посредством размышления (или медитации), не только имея, но и живя в соответствии с идеалом, тогда мы можем начать освобождаться от оков и свободно вздохнуть с ритмом жизни.

Действительно, как акцентировал в своих работах один из величайших астрологов двадцатого столетия Дэйн Радьяр, события не происходят с людьми столь важным образом, как люди случаются с событиями. Эти четыре слова резюмируют возможности нашего духовно-психологического развития, когда мы встречаем нашу карму, будь она приятной или огорчительной. Другими словами, наша позиция по отношению к опыту является решающим фактором. Только наша позиция будет определять, будем ли мы, встречаясь с трудным опытом, страдать (и проклинать нашу «судьбу») или мы будем расти, участь на уроках, которым жизнь учит нас.

Карта, следовательно, показывает наши паттерны разума, наши прошлые обстоятельства, ментальные впечатления и паттерны, о которых Мехер Баба говорит как о санскарах. Карта показывает, каковы мы сейчас из-за того, что думали и делали в прошлом. Эти очень давние, глубоко укоренившиеся паттерны не легко изменить. Давайте скажем это без оговорок! Это не простое дело изменить мощные привычные паттерны просто путем небольшого приложения старомодной «силы воли». Эти паттерны также существенным образом не меняются, наводя лоск на них чудаковатым жаргоном некоторых течений психотерапии или философии «Нового Века», которые раздувают эго, поощряя людей утверждать: «Я беру ответственность за свою жизнь; я заставляю все происходить; я теперь знаю, что заставляю себя страдать и т.д.». Человеческая духовная эволюция гораздо тоньше, чем это. Старый «где хотение, там и умение» подход рассмотрения проблем терпит крах, когда сложная задача слишком интенсивна. И попытка рационализировать конфликты и духовные кризисы человека вне существующего только сдерживает поток жизненной энергии на короткое время, за которым быстро следует стремительное высвобождение силы, которая полностью раскрывает пустоту псевдо-духовного эскапизма. Кармические паттерны являются реальными и мощными. Эти черты не собираются угаснуть в одночасье после короткой позитивной, вселяющей бодрость духа беседы. Эти жизненные силы нужно принять, их нужно сознавать и уделять им должное внимание.

Самопознание и самоосознание являются необходимой прелюдией к божественному осознанию; но — на ранних стадиях — изучающий духовные истины или изучающий высшие формы астрологии часто падает духом, когда его или ее новая способность заглянуть в себя раскрывает так много негативных черт, эмоций и паттернов привычек. Именно в этот момент развития индивидуума следует проявлять большую осторожность как этому человеку, так и другому человеку — астрологу или кому-то другому — кто пытается давать советы и направлять начинающего. Следует объяснить, что, как открывание небольшой щелочки двери и впускание луча света в темную комнату обнаруживает всевозможную пыль в воздухе и, вероятно, другую грязь, которая раньше не была видна в комнате, так и при первых шагах к самопознанию, либо используя луч света, известный как астрология, либо другой проливающий свет метод, начинающий очень часто быстро развивает негативное отношение к своему «Я», судьбе, карте рождения и т.д. Следует далее объяснить, что, когда интенсивность света возрастает, студент будет даже более непосредственно осознавать свои недостатки, слабости или негативные качества, но такое осознание следует приветствовать как указание на возросшее самопознание и определенный прогресс в развитии. Студента следует поощрять использовать такую способность заглянуть вовнутрь как побуждение предпринять конструктивное действие в позитивной трансформации индивидуальной жизни, а не как причину или оправдание страха или беспокойства. Далее студенту можно указать, что, когда уровень самопознания возрастает, карма человека часто начинает проявляться на более тонком уровне, поскольку он теперь открыт к знаниям, которые следует узнать о себе, и, следовательно, нет больше необходимости в потрясениях или драматических событиях, чтобы пробудить человека от сна духовной летаргии. Как указывал Юнг:

Психологическое правило говорит, что, когда внутренняя ситуация не сделана сознательной, это происходит извне, как судьба. То есть, когда индивидуум… не сознает свои внутренние противоречия, мир должен по необходимости разработать конфликт и разорваться на противоположные половины.

Aion, p. 71

Следовательно, по-видимому, верно будет сказать, что преданность саморазвитию и самопознанию не только предлагает перспективу помощи индивидууму быть более целостной, счастливой и просвещенной душой в будущем, но также, что такой шаг часто начинает смягчать изрядную долю страданий в настоящем, когда первоначальное смятение и упадок духа будут преодолены.

Таким образом, мы можем видеть, что все мы имеем определенные кармические влияния, с которыми мы должны встретиться: все мы пожинаем плоды того, что посеяли. Астрология, предоставляя нам набросок наших привязанностей, проблем, талантов и ментальных тенденций, предлагает нам путь — первоначальный шаг — не только точного осознания в определенном смысле, что такое наша карма, и помощи в работе с этими конфронтациями внутри и извне, но также путь, чтобы начать подъем и обрести перспективу этой кармы. Идея, что индивидуальная карта рождения отражает то, что мы сделали в прошлом, подтверждается в психическом толковании Эдгара Кейса #5124-L-1:

Ибо, как заложено с самого начала: планеты, звезды даны для знаков, сезонов и лет; многие могут найти свою более близкую связь в созерцании вселенной. Ибо человек был создан соавтором с божеством. Не то чтобы человек являлся хорошим или плохим в соответствии с положением звезд; но положение звезд указывает, что индивидуальная сущность сделала в отношении плана Бога в земной активности, в течение периодов, когда человеку была дана возможность войти в материальную манифестацию.

Следовательно, карта рождения показывает творческое использование или неправильное употребление наших сил в прошлом. Если мы примем идею о силе ума и воли индивидуума, тогда мы должны также принять идею, что мы ответственны за свою судьбу и проблемы, как представлено в натальной карте. В важном смысле мы можем тогда даже сказать, что карта рождения показывает только карму. Все в карте можно тогда предположить прямо вытекающим из наших прошлых действий, достижений и желаний. Хотя во многих работах только Сатурн называется «планетой кармы», это чрезмерное упрощение. Действительно, астрологию можно законно назвать «наукой кармы» — т.е. способом осознания и принятия своей ответственности точным образом.

Особые факторы карты

В интерпретации карт практически любой фактор можно рассматривать как кармический или имеющий кармический подтекст. Однако, есть несколько астрологических факторов, которым мы должны уделять особое внимание в этом виде исследования. Многие из них будут более детально рассмотрены далее в этой книге, но краткий план особых факторов, на которых следует сосредоточиться, стоит упомянуть здесь.

Сатурн

Сатурн, часто называемый «Лордом Кармы», считается многими астрологами представляющим основную кармическую проблему в жизни любого индивидуума. Планета Сатурн получила название «Лорда Кармы» не из-за того, что это единственный элемент в карте, который символизирует аспект персональной кармы, а из-за того, что положение и аспекты Сатурна показывают, где мы встретим наши наиболее характерные и концентрированные испытания, а также где мы часто испытаем боль и фрустрацию. А поскольку распространенной концепцией кармы является то, что вся карма негативна и трудна, испытания Сатурна рассматриваются многими как идентичные с действием «кармы». Это, конечно, очень грубое упрощение, а также неправильная интерпретация того, чем реально является карма. Может быть более точно можно сказать, что Сатурн в натальной карте (особенно в соответствии с его положением в доме и аспектами соединения, квадратуры и оппозиции) показывает, где наша «трудная» карма вступает в свой наиболее характерный фокус. Эти проблематичные аспекты Сатурна показывают кристаллизовавшиеся привычные паттерны мышления и действия, которые препятствуют потоку нашей творческой энергии. Такой аспект может показывать прошлое неправильное употребление таланта или силы, которую мы теперь должны дисциплинировать и перенаправить в конструктивные каналы. Именно в этой сфере необходима радикальная корректировка нашего подхода или позиции. Такой аспект (и это может в меньшей степени относится к квинконсу, полуквадрату и полусекстилю) порождает большую энергию из своего внутреннего напряжения; и мы можем использовать эту энергию, чтобы развить большее осознание и творчество. Сатурн это планета формы и структуры, и мы часто обнаруживаем, что планете в близком аспекте с Сатурном нужно придать новую форму выражения. (Смотри Главу 5 о Сатурне.)

Сатурн, однако, не является единственным указанием в натальной карте препятствий, с которыми мы должны иметь дело. Почти любой чрезмерный акцент, существенный недостаток или особенно напряженная конфигурация — неважно, какие планеты вовлечены в нее — может указывать на важную потребность в росте и развитии. Основная вещь, которую нужно осознать, это то, что жизнь полна значения, что мы должны сталкиваться с этими разнообразными трудностями по позитивной причине.

Как говорит медиум Артур Форд:

Чем сильнее препятствия в физическом теле, тем больше возможность для души выплатить кармические долги и достичь более быстрого духовного роста. Препятствия представляют «дорожку, выложенную из камней», если они успешно преодолеваются, и душа, которая в человеческом теле бодро встречает и преодолевает физические препятствия растет более быстро, чем другая, которая по земным стандартам, по-видимому, имеет все для жизни. Наградой является не физическая форма, а духовное развитие, и чем больше препятствий преодолено в физической жизни, тем реже душе нужно впоследствии возвращаться к физической форме, чтобы сгладить грубые пятна в своем характере.

Ruth Montgomery A World Beyond

Аспекты и стихии

*Мне кажется разумной гипотезой, что, по крайней мере во многих случаях, эти «заметно различающиеся подходы к жизни» вытекают из наличия у индивидуума заметно различных видов опыта в прошлых жизнях. Haпример, если человек воспитывался как мужчина-воин в одной жизни, а затем как традиционная домохозяйка и мать в другой жизни, эта душа может появится сейчас на свет, например, с квадратурой между планетами в Раке и Овне, указывающей на внутреннее напряжение, которое человек чувствует даже сейчас от таких заметно различных жизненных ориентации и форм самовыражения.

Тема аспектов будет детально рассмотрена в Главе 6, а здесь мы можем кратко упомянуть некоторые важные моменты. Интерпретируя кармически карту рождения, все аспекты квадратур (90°) и оппозиций (180°) показывают необходимость прийти к соглашению со своей собственной сложностью, как-то развивая осознание, необходимое, чтобы охватить заметно различающиеся подходы к жизни*. Силы, указанные аспектом квадратуры, действуют наперекор друг другу, каждая вмешиваются в выражение другой. Следовательно, эти силы должны быть гармонизированы индивидуумом, процесс, который обычно занимает годы, когда человек медленно развивает новые паттерны поведения и начинает лучше понимать себя. Силы, вовлеченные в аспект оппозиции раскрывают противоположные, однако дополняющие друг друга побуждения к выражению, что индивидуум наиболее непосредственно ощущает в отношениях с другими людьми. Потребность гармонизировать эти полярности также указывается этими аспектами, но оппозиция особо акцентирует потребность развить осознание не только самого себя, но также желаний, ожиданий и точек зрения других людей. Гармонизация, упомянутая выше, может происходить только через развитие более высокого осознания сил и вовлеченных побуждений. Выдающийся психолог К.Г.Юнг в своих исследованиях алхимии часто цитировал старинное изречение алхимиков: tertium non datur, что означает, что третьего фактора (который один может разрешить проблему противоположностей и персональных конфликтов) не дано. Юнг продолжал, объясняя, что конфликт никогда не разрешается на том же уровне, где он возник, он может быть разрешен только на более высоком уровне, основанном на более высокой перспективе и уровне сознания. Следовательно, аспекты квадратуры и оппозиции показывают сферы наибольшего напряжения внутри нас, но также — факт, который должен с энтузиазмом приветствоваться — сферы наибольшего потенциального роста.

Другой фактор, связанный с напряженными аспектами, которому я уделяю большое внимание, это стихия или стихии, где обнаруживаются наиболее напряженные планеты. Поскольку напряженные аспекты можно рассматривать как указывающие на сферы, где мы должны научиться совершенствовать нашу натуру, делать корректировки и строить новый подход, из этого следует, что любая планета (особенно любая «персональная» планета), вовлеченная в такие аспекты, должна рассматриваться не только в соответствии со своей собственной природой и фундаментальным принципом, но также в соответствии со стихией знака, в котором она находится. Поскольку, как я детально рассматривал в своей книге «Astrology, Psychology, and Four Elements», четыре стихии показывают фактические уровни энергии и измерения жизни, которые индивидуум может непосредственно испытать, тогда стихия любого знака, который содержит одну или более из этих сильно заряженных, напряженных планет неизбежно является измерением жизни, где существует потребность в корректировке и усовершенствовании. Стихия, в которой мы обнаруживаем такие планеты, показывает, какие виды привязанностей и желаний являются наиболее сильными для нас, какова одна из важнейших целей этой жизни и какие сферы жизни продолжают причинять нам проблемы и, следовательно, нуждаются в трансформации. Если человек имеет близкое соединение или стеллиум в определенном знаке и все части этой конфигурации находятся в напряженном аспекте к другой планете или планетам, тогда стихия этого знака неизменно указывает на измерение жизни, над которым человек должен некоторым образом поработать, либо чтобы выразить эту энергию более гармонично и позитивно, либо просто чтобы усовершенствовать интенсивность и объем привязанностей в этой сфере.

Несколько примеров могут помочь прояснить этот последний момент. Если напряженная планета (или планеты) находится в водном знаке, существует потребность усовершенствовать эмоции и форму эмоционального выражения. Человек с таким планетарным положением может в этой жизни выражать свои эмоции слишком обильным или слишком принудительным образом. Может потребоваться некоторый вид эмоциональной дисциплины (это не значит подавление!), чтобы обеспечить внутреннее давление, необходимое чтобы осуществить очищающую трансмутацию этой энергии. Инстинктивные реакции человека могут быть либо слишком подавленными, либо слишком неконтролируемо доминирующими; следовательно, он должен научиться конструктивно направлять свою эмоциональную силу и защищать себя от внешних негативных влияний, не закрываясь от всей воды в жизни. Человек может быть также слишком привязан к эмоциональному удовлетворению, ставя его выше всего остального.

Если напряженная планета или конфигурация находится в огненном знаке, возможно, необходимо контролировать импульсивность и эгоцентричное поведение и развивать любовь, чувствительность и терпение. Усовершенствованное, дисциплинированное использование богатой огненной энергии является гораздо более эффективным и творческим, чем просто тщетные жесты полного пренебрежения или само-возвеличивания. Человеку может потребоваться научиться, как жить в настоящем и развивать смирение, которое произрастает из подчинения высшей воле или божественной силе. Другие уроки, которые могут быть указаны напряжением в огненных знаках, таковы: как быть восприимчивым, как принять свои слабости и глубинные потребности, как попросить о помощи, когда человек страдает. Огненные люди часто слишком горды, чтобы признать, что они тоже имеют потребности; и эта тенденция, наряду с чрезмерной привязанностью к грубому действию как единственному способу обращения с жизнью, часто препятствует развитию их непосредственного осознания своей внутренней жизни.

Если напряженная планета или конфигурация находится в воздушном знаке, индивидууму может быть необходимо дисциплинировать мыслительные процессы, не только то, как он думает, но также манеру выражения своих мыслей другим людям. Фантазии, интеллектуальный эскапизм, ненужные проекты на будущее, нереалистичные схемы и привычка рационализации могли отвечать цели; так что человек может быть поставлен перед необходимостью реструктурировать всю эту сферу жизни и научиться тому, что интеллект является хорошим слугой, если он должным образом дисциплинирован, но очень плохим хозяином. Здесь возможна слишком сильная привязанность к интеллектуальным знаниям, умным идеям, «научным» доказательствам и методичным концепциям. Этому индивидууму нужно принять близко к сердцу тот факт, что ученый человек, который не работает со своими знаниям и не делает их реальными через непосредственный опыт, не лучше мула с грузом книг на спине. Так называемые знания могут стать просто бременем, а интеллект человека может превратиться в пожирающего монстра, чья жадность к все большему и большему количеству «знаний» не знает границ.

Если напряженная планета (или планеты) находится в земном знаке, здесь возможна слишком большая привязанность к физическим чувствам, земным ценностям, физическому комфорту, репутации, собственности и житейской «мудрости». Человеку несомненно придется иметь дело с вопросом, что будет реально и постоянно обеспечивать глубокую надежность, к которой он или она стремится. Осознание непосредственных потребностей выживания (деньги, пища, жилище и т.д.) может так превосходить более глубокие и вдохновенные активности, что человек старается компенсировать недостаток радости и энтузиазма в жизни, работая ещё более напряженно над бесконечной задачей построения надежности, надежности, которая может быть разрушена в любой момент. Человек с таким земным акцентом может быть так страстно увлечен жизнью и мышлением «практическим» образом, что он никогда не позволяет более абстрактному или вдохновенному мышлению или активности занять какое-либо место в своем образе жизни.

Как говорит один их духовных учителей: «Карма это привязанность». Следовательно, карта рождения и особенно сильно акцентированные компоненты карты показывают нашу настройку — и, отсюда, наши привязанности и нашу карму. Рассмотрение карты и жизни человека в таком отношении представляет все в новом свете. Произвольные, зависящие от мнения и ложные разграничения между «позитивными» и «негативными» чертами карты начинают таять. Нет больше «хороших» или «плохих» карт, аспектов или человеческих созданий. Все мы является частью огромной космической драмы и — в этой материальной плоскости — все мы пойманы в наши собственные кармические сети. Когда это осознается, возникает вопрос: «Что делает человек, чтобы отделиться от этих кармических вовлечений и ограничивающих паттернов существования?» Согласованное мнение, которое я смог распознать в учениях многих духовных учителей, заключается в том, что никакое количество желания, хотения или надежды стать обособленным или «просвещенным» не достигает многого. Человек может стать обособленным от своих старых привычных паттернов только через привязанность к чему-то лучшему. Например, если нищий имеет только три пенса и внезапно роняет их, он поспешит за ними, чтобы защитить то малое, что он имеет. Однако, если в тот момент, когда нищий уронил свои пенсы, он увидит 5$ банкноту, гонимую ветром вниз по улице, он немедленно проигнорирует свои пенсы и пустится в погоню за ней. Следовательно, как мы можем видеть, недостаточно просто устать от своего старого «Я», старых путей существования и наших пожизненных конфликтов. Поскольку привычные паттерны прошлого оказывают сильное и постоянное давление на нас и поскольку мы чувствуем себя неуверенными, если слишком далеко отклоняемся от этих привычных паттернов, мы должны найти что-то очень мощное, чтобы привязаться к нему, если это должно оттащить нас от кармических тенденций. Единственной вещью, которая является достаточно мощной и неограниченной, чтобы осуществить эту привязанность, является некоторый тип духовной силы.

Я оставляю читателю поиски метода настройки на эту высшую силу, который соответствует его или ее состоянию развития. Но, какой бы путь ни был выбран, библейская аксиома предоставляет нам подтверждающую истину: «Ищите и обрящете; постучите и оно откроется».

«Кармические» знаки

*Особенно Dane Rudhyar Astrological Triptych и Astrological Signs: The Pulse of Life; Isabel Pagan Signs of Zodiac Analyzed; Joan Hogson Reincarnation through the Zodiac (изданная в Англии как Wisdom of Stars); все они представляют превосходный и острый анализ глубоких значений знаков.

Нет необходимости обсуждать здесь различные характеристики всех двенадцати знаков, которые могут быть связаны с кармой и трансформацией. Есть много хороших книг, которые объясняют, какие уроки должны быть усвоены и какие новые позиции выработаны для каждого из знаков*. Но я хочу упомянуть здесь некоторые аспекты трех знаков: Девы, Рыб и Скорпиона. Из всех двенадцати знаков эти три наиболее явно связаны с кризисами, что может быть ясно отнесено к карме. Часто кажется, что люди Девы и Рыб (т.е. те, у кого эти знаки крайне акцентированы в картах, а не просто люди с Солнцем в этих знаках) должны нести гораздо больше, чем свою долю бремени, как физической тяжелой работы и обязанностей (Дева), так и эмоционального беспорядка и смятения (Рыбы). Это связано с тем, что эти знаки представляют решающие стадии саморазвития, фазы эволюции и роста, в которых человек должен посмотреть в лицо плодам своих действий и позиций. (Заметьте, что Рыбы, двенадцатый знак, отмечает конец всего цикла жизни, а Дева является знаком жатвы!) Оба знака символизирует процесс очищения как подготовки для дальнейшего развития. Дева имеет дело с очищением эго и персональных мотивов, лежащих за явным поведением, а Рыбы связаны с очищением эмоций и ментальных образов, накопленных в течение столетий.

Скорпион может быть особо связан с кармой, потому что он приходится на фазу развития, когда человек должен честно посмотреть в лицо своим истинным желаниям и прийти к осознанию силы, скрытой в них. Вот почему люди с сильным акцентом Скорпиона имеют такое сильное тяготение к тайным, оккультным, «запретным» сферам опыта и откровениям о загробной жизни. Эти люди имеют контакт с наиболее ярко негативными аспектами своего существа, и их хорошо известная подозрительность и недостаток доверия к другим людям исходит из того факта, что, поскольку вы знаете какими ненадежными могут быть ваши собственные эмоции и какими безжалостными ваши собственные мотивации, вы, естественно, предполагаете, что другие люди имеют сходные мотивации. Скорпион это знак смерти и возрождения и любой с сильным акцентом Скорпиона в катальной карте разрывается между верностью старым, принудительным желаниям просто из привычки и глубоким стремлением возрождения сокровенного «Я».

«Водные» дома

*Смотри 16 главу книги автора Astrology, Psychology, and Four Elements для более подробной информации о каждом из водных домов.

Так называемые «водные» дома (4-й, 8-й и 12-й) были названы «тригоном души» или «психическим тритоном» и вместе представляют еще один важный фактор, относящийся к персональной карме*. Хотя только двенадцатый дом был назван домом «кармических задолженностей» в традиционной астрологии, вся карма является задолженностью, которая привязывает нас к материальной плоскости и ограниченному уровню сознания. А все водные дома имеют дело с прошлым, с условными реакциями, которые сейчас являются инстинктивными и действуют через эмоции, и, следовательно, с кармой. На одном уровне эти дома имеют дело с глубочайшими стремлениями души, стремлениями, которые по самой своей природе являются по крайней мере частично подсознательными. Цикл водных домов показывает процесс обретения сознания через усвоение сущности прошлого и освобождение от остатка, который изжил свою полезность. Эмоциональные отходы и исчерпанные эмоциональные паттерны поведения должны быть удалены, прежде чем душа сможет ясно выразить себя. Люди с акцентом водных домов живут внутри себя и их крайне трудно понять (особенно если Солнце, символ индивидуального «Я», находится в одном из этих домов). Большая часть их жизненной энергии действует на подсознательном уровне; много мотиваций находятся под влиянием иррациональных, необъяснимых и часто приводящих в недоумение нюансов. Их восприимчивость является непредсказуемой, поскольку человек никогда не знает, что будет активировать старые воспоминания, вызывать раздражение старых больных мест или возбуждать причиняющий беспокойство комплекс. Следовательно, все эти дома связаны с потребностью достичь эмоционального мира и свободы от прошлого, и любой с сильным акцентом этих домов в натальной карте имеет потребность вывести на поверхность преследующие мысли и страхи, порожденные прошлым опытом, и позволить этим чувствам проясниться в полном сознании.

Ричард Идмен, астролог, прокладывавший путь к переформулированию астрологических концепций в связи с психологическими терминами, говорит, что водные дома могут указывать на различные типы страхов: страх возвращения к беспомощному детскому состоянию (4-й), общественных табу (8-й) и хаоса (12-й). Откуда исходят эти страхи? Очевидно, из прошлого, либо из прошлых условий и определенного типа воспитания, либо из определенных видов травматических переживаний или потрясений. Поэтому планеты, попадающие в водные дома, представляют побуждения к выражению, окрашенные кармическими паттернами, эмоциональными предрассудками или подсознательными мотивациями и страхами. Они часто показывают призраки прошлого, которые все еще преследуют человека, и тот факт, что они, по крайней мере, до некоторой степени являются подсознательными, объясняет, почему эти комплексы часто склонны подрывать сознательную ориентацию к жизни. Эти силы, эти побуждения и энергии являются, так сказать, ожидающими возрождения через наши сознательные усилия; они не покинут нас с миром, пока мы не посмотрим им честно в лицо и не освободим эту энергию через отважное действие.

Планеты в водных домах показывают, что происходит на тонком или подсознательном уровне; они показывают источники глубинного опыта сегодняшней жизни, которые — хотя и вытекают из отдаленного прошлого — все еще живы и составляют важную концентрацию жизненной энергии. Пока мы остаемся не подозревающими об этих аспектах нашей натуры, энергия и психические функции, представленные планетами в водных домах, недоступны для сознательного направления и творческого использования. Однако, когда эти части нас самих становятся сознательными, они могут вступить в жизнь с большой силой. Тот факт, что планеты в водных домах часто раскрывают факторы в наших жизнях, которые переступают пределы, ошеломляют или подрывают нашу сознательную ориентацию, следует приветствовать, поскольку эго-сознание часто становится зажатым в ограниченных паттернах выражения и, следовательно, нуждается в периодическом столкновении с более глубокими источниками жизни внутри нас. Такой опыт может быть оживляющим; поскольку «саморазрушение», хаос, потеря себя или полный распад сознательной эго-индивидуальности, испытываемый человеком с сильным акцентом водных домов, может открыть человека к духовному пониманию и вдохновению. Сильный акцент водных домов может показывать, что эти факторы в жизни индивидуума борются за признание, т.е. за принятие в свете сознания. (Заметим, что слово «признание» означает узнать снова, относясь к прошлому знанию указанного фактора, которое сейчас «забыто» или не сознается.) Негативные эмоциональные эффекты напряженно аспектированных планет в этих домах часто могут быть улучшены сознательным признанием и вниманием к символизируемым таким образом жизненным силам; древние, например, почитали каждую из планет как божество (т.е., универсальную силу или закон), зная, что божье возмездие непременно настигнет человека, самонадеянно игнорировавшего требования более сильных сил.

Чтобы обрисовать особые значения водных домов, мы можем подвести следующие итоги. Четвертый дом раскрывает условия, которые связывают нас с нашей теперешней семьей, домом, чувством уединения, домашнего спокойствия и другими, связанными с надежностью факторами. Он связан с усвоением нашего опыта в юности и с пониманием особых кармических связей с родителями или теми индивидуумами, которые оказывали сильное влияние на наше воспитание. Четвертый дом кроме того представляет стремление к спокойному окружению, где индивидуум может чувствовать заботу и защиту; те, кто имеют акцент этого дома, не только склонны ощущать потребность в таком окружении для себя, но они также склонны к заботливому и оберегающему поведению по отношению к другим. (Заметьте, однако, что определенные планеты в четвертом доме — особенно Уран и Марс — уменьшают шансы, что человек будет выражать спокойствие в этой сфере жизни!) Мир и спокойствие, к которому эти люди стремятся, часто ищется в очень уединенном образе жизни и/или путем отстранения от эмоционального беспокойства родительских отношений, либо через физическое расстояние, либо через более тонкий приход к соглашению со своими чувствами насчет родителей на внутреннем уровне.

Восьмой дом также раскрывает сильную потребность в уединении и секретности, человека обычно довольно трудно узнать на внутреннем уровне. Однако, в противоположность человеку четвертого дома, такой человек не удовлетворен просто секретностью, потому что он также хочет власти. Такой тип человека имеет сильную мотивацию оказать некоторое мощное влияние в обществе, сохраняя при этом значительную секретность; эта мотивация обычно непреодолимого вида, побуждающая человека приложить усилия в направлении различных целей, к которым он кармически привязан. Восьмой дом показывает прошлые условия предыдущих жизней, которые мы временами осознаем, но которые все же действуют инстинктивно и извлекают большую эмоциональную силу из источников глубже, чем сознание. Планеты в восьмом доме показывают эмоционально-принудительные тенденции, которые мы пытаемся контролировать и обычно держим в тайне, но которые, тем не менее, оказывают огромное влияние в наших жизнях. Трудно устранить эти побуждения только через силу воли, как пытаются делать многие люди с акцентом Плутона, Скорпиона или восьмого дома; но эти побуждения могут быть трансформированы, улучшены и усовершенствованы через преданность само-преобразованию в соединении с интенсивностью непосредственного опыта. Только подавления или самоконтроля недостаточно, чтобы иметь дело с жизненными факторами, представленными планетами восьмого дома. Человек должен отдаться вовлечению с другими людьми, он должен научиться время от времени идти на риск, чтобы позволить энергии течь свободно, а глубочайшим чувствам и побуждениям выйти на поверхность. Восьмой дом, следовательно, может быть связан с усвоением опыта сексуальности многих жизней, ценностей, связанных с интимными человеческими отношениями, и ответственности, вовлеченной в использование любого вида силы, которая оказывает влияние на других. Восьмой дом представляет томление по глубокому эмоциональному спокойствию, которое поможет человеку несколько облегчить давление, так долго оказываемое принудительными эмоциями и инстинктами. Естественно, это спокойствие и удовлетворенность связаны со стремлением души к окончательной надежности и спокойствию (спасение!), которого можно достичь только освобождаясь от желаний и принудительного своенравия. Но относительно мало людей с акцентом восьмого дома осознают истинную природу их глубинных стремлений. Вместо этого они часто ищут пути установления эмоционального мира, скорее пытаясь удовлетворить эмоции (деньгами, сексом, земной властью, «оккультными знаниями» и т.д.), а не работая над тем, чтобы отделаться от мощной власти, которую их эмоции имеют над ними, и таким образом испытать эмоциональный мир как естественный побочный продукт преданности самопреобразованию на пути духовной эволюции.

Двенадцатый дом, напротив, показывает влияния, которые полностью и явно находятся вне нашего контроля. Часто человеку становится ясно, что он не сможет удовлетворить внутренние стремления через обычную активность, хотя, чтобы развилась такая ясность, могут потребоваться годы страданий. Стремление к эмоциональному миру, обнаруживаемое в восьмом доме, по-прежнему присутствует, но здесь оно смешивается с осознание потребности в окончательном мире для души. Планеты в натальном двенадцатом доме символизируют силы, которые часто переполняют и ошеломляют нас и с которыми можно эффективно обращаться, только перенаправляя эту энергию к идеалу, который вдохновляет нас внутренне к большему самопознанию и преданности Единству всех вещей, а внешне к большему благородству и щедрости духа и служения. Этот дом имеет дело с процессом усвоения огромного опыта во всех измерениях жизни, особенно в нашем обращении с ответственностью по отношению ко всем другим живым существам. Через некоторый вид посвящения, духовной практики или самоотверженного служения человек начинает обретать свободу от результатов прошлых действий и сопутствующих им ментальных впечатлений. Контакт с безбрежной панорамой опыта прошлой жизни может также дать возможность человеку выразить неограниченное воображение в творчестве, а также просто понимание и сопереживание боли и радости всех живых созданий. И восьмой, и двенадцатый дом связаны с оккультными и метафизическими знаниями и практикой, страданием на глубоком уровне как прелюдией к некоторого вида возрождению и непосредственному осознанию реалий психического и духовного измерений жизни. Основное различие между восьмым и двенадцатым домом заключается в том, что тогда как с планетами в восьмом доме нужно столкнуться непосредственно и прокладывать себе дорогу, планеты в двенадцатом доме часто могут быть превзойдены. В первом случае человек выносит на поверхность старые тенденции, чтобы трансформировать их через непосредственное и интенсивное вовлечение, тогда как в последнем случае он полностью поднимается над проблемами.

Из приведенных выше рассуждений можно сделать вывод, что планеты в водных домах имеют мощное влияние на тонких уровнях существования. Их влияние поэтому не всегда очевидно и не легко интерпретировать. Согласно моему опыту, 4-й, 8-й и 12-й дома являются наиболее трудными для интерпретации в натальной карте, так как никогда не знаешь, на каком уровне проявляются эти энергии. Например, Сатурн в любом водном доме может указывать на жесткость на глубоких уровнях, на подсознательное сопротивление эмоциональному выражению. В некоторых случаях это заметная робость, ушедший в себя человек или сильное чувство вины, обязанности или обобщенной эмоциональной тяжести, пропитывающее сознание индивидуума. Но иногда эти люди обладают огромной глубиной понимания оккультных или подсознательных сил; например, Зигмунд Фрейд, астролог Вивьен Робсон, теософ Анни Безант, все имеют Сатурн в двенадцатом доме.

Несколько других кратких примеров планет в водных домах послужат более полному впечатлению о том, что я говорил. При Луне в этих домах чувство внутренней уверенности или эмоциональной поддержки человека может быть смутным или подсознательным. Следовательно, часто крайне необходимо чувство порядка, чтобы поддержать чувство уверенности, вот, вероятно, почему так много астрологов имеют Луну в этих домах. Они, по-видимому, находят поддержку и чувство порядка, которое им нужно для таких занятий. При Меркурии в водных домах скорее интуиция, чем строгая логика является ключевой нотой образа действия разума. Восприятие и общение часто является запутанным, но — в другое время — крайне тонким и острым. Разум естественно стремится к глубокому мышлению и — хотя навязчивые пути мышления могут присутствовать — часто также существует талант к оккультным, психическим или духовным занятиям или письменным работам. При Марсе в этих домах человек часто управляется силами, находящимися вне контроля, и его самые сильные стремления могут не иметь легко определимого характера или цели. Это может доходить до точки одержимости, как у Винсента ван Гога, имевшего Марс в двенадцатом доме, или человек может направлять свои страсти на энергичную борьбу за тех, кто в беде, или против своих собственных негативных тенденций. Этот последний подход может привести его к слишком большой строгости к себе, но это не отрицает, что Марс в водных домах может быть эффективным стимулом к саморазвитию.

Венера в водных домах обычно показывает, что человек не может найти эмоциональное удовлетворение в любой обычной поверхностной деятельности или во взаимоотношениях, этот факт сильно оплакивался некоторыми астрологическими авторами. Однако, именно этот факт может привести человека к более плодотворному исследованию своей внутренней жизни или направлению своей энергии к духовным целям, как средству достижения эмоционального удовлетворения. Этому человеку нужно время в одиночестве, чтобы исследовать свой внутренний мир. При Юпитере в этих домах религиозные потребности могут быть удовлетворены только настройкой на более глубокие жизненные силы. Здесь часто присутствует внутреннее благородство духа, которое поддерживает человека в трудные времена и дает вдохновение, когда все на поверхности жизни кажется мрачным. Наличие любой из транс-сатурнианских планет в водных домах часто указывает на выраженную психическую чувствительность и/или заметно активные подсознательные силы.

Короче говоря, планеты в водных домах показывают то, что нельзя обнаружить — или свободно испытать приносящим удовлетворение образом — на поверхности жизни, но можно только осуществить в глубинах внутреннего осознания. Любая планета, попадающая в любой водный дом таким образом может быть интерпретирована как аспект натуры человека, как измерение жизненного опыта, которое человек может удовлетворить только поиском внутри себя. Индивидуум должен стать искателем, исследователем внутренних сфер существования, прежде чем он обретет достаточное понимание внутренней жизни, чтобы позволить ему удовлетворить стремления, которые он ощущает. Следовательно, планеты, попадающие в эти дома, указывают на аспекты существования, являющиеся наиболее проблематичными, когда человек духовно незрел, когда он еще не предпринял определенных шагов, чтобы узнать и повернуться лицом к своей внутренней натуре и мотивациям. Когда он постигнет более тонкую цель за этими стремлениями и основную причину этой временной фрустрации и страстного желания, индивидуум становится на путь восприятия необходимой трансформации сознания.

Луна

Индивидуальность в сегодняшней жизни строится на основах прошлого. Также как четвертый дом находится в самой нижней точке натальной карты, учреждая основу, на которой мы строим всю работающую индивидуальность, так и Луна — которая традиционно «управляет» Раком и четвертым домом, разделяющими идентичный принцип — представляет наши коренные чувства о себе. Принцип Луны сходен с тем, что многие психологи называют «образом своего Я», хотя ощущение своего «Я», представленное Луной является не столько сознательным (визуальным) образом, как подсознательным, обычно довольно неясным намеком того, какими мы действительно является. Астрологи традиционно связывали Луну с прошлым, будь это просто то, что было в этой жизни и связанные с этим условия раннего детства и взаимоотношения с родителями (особенно матерью), или то, что связано с более широким пониманием прошлого в контексте теории реинкарнации. Во многих астрологических работах определялось, что, тогда как Луна показывает прошлое, Солнце показывает сегодняшнюю ориентацию, а Асцендент указывает в направлении будущего развития. Нет сомнений в логике рассуждений за этими параллелями и — на абстрактном уровне — они, вероятно, довольно точны в большинстве случаев. Однако, все сходится в настоящем; то, кем мы были, продолжает влиять на наши ориентации, позиции и действия в настоящее время. Что мы чувствуем о себе и какие паттерны выражения происходят наиболее естественно и ощущаются наиболее комфортными для нас (Луна), все это имеет большое влияние на наш сегодняшний образ жизни.

Также как Луна в нашей солнечной системе отражает солнечный свет к Земле и таким образом фокусирует жизненную силу в направлении практических целей (символизируемых Землей), так и Луна в астрологии представляет общее отражение того, какими мы были в прошлом. Это образ усвоенного прошлого опыта и паттернов поведения, с которыми мы сейчас чувствуем себя комфортно, потому что они знакомы нам и потому что мы — фактически — служили примером этих качеств в самой своей сути. Другими словами, Луна символизирует — особенно, в соответствии с своим положением в знаке — особые ментальные и эмоциональные кармические паттерны, которые либо препятствуют, либо помогают нам в наших попытках самовыражения и приспособления к внешнему миру. Если аспекты Луны являются гармоничными, они показывают прошлые условия и паттерны спонтанных реакций, которые могут помочь человеку приспособиться к жизни и к обществу и выразить свое «Я». Если аспекты Луны являются напряженными, символизирующими неспособность легко приспособиться к жизни и/или негативный образ своего «Я», эти эмоциональные предрасположенности нужно перерасти. Важно отметить, что Луна символизирует такие спонтанные реакции и паттерны поведения, что эти ориентации главным образом очевидны в детстве, когда поведение человека является довольно чистым и не подавляемым. Следовательно, лунный знак и аспекты являются наиболее непосредственно эффективными в ранней части жизни человека. Когда человек становится старше, можно перерасти некоторые из старых эмоциональных паттернов, даже до такой степени, что эмоциональные блокады, представленные в карте через лунные аспекты, могут больше не иметь какого-либо важного значения. Я не говорю, что знак Луны прекращает быть важным, поскольку это всегда будет символизировать доминантный тон фундаментального образа жизни человека. Но я подчеркиваю, что проблемы и конфликты, связанные с аспектами Луны и с выражением качеств, символизируемых таким образом, можно практически полностью перерасти или, по крайней мере, урегулировать здоровым образом.

Поскольку Луна является таким сложным символом и поскольку ее значения так многочисленны и разнообразны, наиболее подходящий способ объяснить дальнейшее — представить схематический план:

а) Луна символизирует образ, который человек видит отраженным в своем общении с публикой. Поэтому напряженно аспектированная Луна может показывать неспособность к гармоничной проекции, с тем чтобы другие люди реагировали позитивным образом. Гармонично аспектированная Луна часто показывает, что человек может выразить себя гармонично в общении с публикой и что он имеет хорошее чувство того, что нравится публике. (Другими словами, когда человек интуитивно правильно реагирует на других, они в свою очередь аналогично реагируют позитивным образом.) Гармоничные аспекты с Луной, таким образом, показывают сферы легкой и свободной проекции, чтобы получить хорошую обратную связь.

б) Напряженно аспектированная Луна часто показывает заметно неточный образ своего «Я», поскольку то, что человек чувствует о себе, опираясь на прошлые паттерны и прошлую индивидуальность, может не быть точным описанием истинной натуры человека в настоящем. Эта неточность собственного образа часто выражается в следующем поведении: неверное отношение к вещам, чрезмерная чувствительность, излишняя реакция на пустяки, манера одеваться, которая не соответствует внутренней натуре и истинной индивидуальности, излишняя оборонительная позиция.

в) Положение натальной Луны в доме показывает сферу жизненной активности, где нам нужно получать обратную связь, где мы можем видеть себя более объективным образом и где мы можем настроиться на ощущение своего «Я», что может обеспечить нам внутреннее спокойствие.

г) Знак Луны показывает, как мы инстинктивно защищаемся. Например, Луна в огне реагирует гневом; Луна в воздухе рационалистическим предложением, дискуссией или спором; Луна в воде отступлением или эмоциональными излияниями чувств; Луна в земле с выносливостью и стойкостью.

д) Знак Луны также символизирует форму выражения, которая приходит естественно, и форму поведения, в которой мы чувствуем себя уверенно, поскольку знак Луны показывает старый паттерн жизни, который обычно является весьма комфортным (если аспекты не слишком напряженные). Несколько примеров: Луна в Козероге находит уверенность в возрасте, действуя как старый человек, культивируя старческое поведение. Луна в Тельце может найти уверенность, действуя как земледелец. Луна во Льве находит уверенность в драматических проявлениях или, по крайней мере, в признании.

е) Поскольку Луна представляет сильное побуждение выразить форму существования, которая является естественной и внутренней частью человека, знак Луны также показывает, что вам нужно выразить, чтобы хорошо думать о себе. Как говорит Грант Леви, Луна показывает «желание сердца». Аспекты с Луной просто показывают, насколько легко человек может выразить этот образ существования и насколько легко он может достичь этого чувства благополучия.

ж) Знак Луны символизирует практическое применение солнечной энергии и цели. Вот почему трин, секстиль Солнце-Луна или — до некоторой степени — соединение (также как просто наличие Солнца и Луны в совместимых элементах) является таким стабилизирующим и потенциально творческим аспектом; в этих случаях солнечная энергия может легко быть выражена практическим образом.

Из всего вышесказанного должно быть ясно, насколько важными являются знак, дом и аспекты Луны в любом рассмотрении кармических проявлений в карте. Нет, вероятно, другого фактора в натальной карте, который может быть так непосредственно связан с прошлым опытом и прошлыми привычными паттернами. Мы должны быть осторожными, не понимая слишком упрощенно связь Луны с прошлыми жизнями вплоть до подобных заявлений: «Что ж, мы имеем Луну во Льве, так что вы, должно быть, были актером в прошлой жизни». Такие интерпретации могут быть изредка вескими, но они обычно не имеют никакой конструктивной цели и могут создать впечатление у клиента, что астролог просто пытается произвести впечатление сенсационными заявлениями, вывод, который может быть весьма точным.

Важная вещь, на которой нужно подробно остановиться, это потребность, которую символизирует Луна в этой жизни, а наиболее конструктивный подход к интерпретации карт с кармической точки зрения заключается в том, чтобы разъяснить глубинные мотивации и давления, которые человек может ощущать, но не иметь возможности идентифицировать или представить их в более широкой перспективе.

*Многие из этих широких и терпимых качеств могут быть правильно названы юпитерианскими, нам нужно справиться и подняться выше взлетов и падений жизни и света и темноты кармы. Более широкая перспектива и полное веры принятие помогут этому, что, вероятно, недостаточно акцентировано в этой книге. Поэтому читатель может обратиться к двум моим более поздним работам, рассматривающим этот принцип Юпитера в больших разделах о часто неправильно понимаемой и недооцениваемой важности Юпитера в астрологии: The Practice & Profession of Astrology и Chart Interpretation Handbook.

Завершая эту главу, мы можем сказать, что каждый из нас имеет возможность гармонизировать внутри себя разнообразные манифестации вселенной; и мы имеем возможность принять всех других людей, даже тех, которые вызывают диссонирующее впечатление на персональном уровне. Можем ли мы жить, не требуя, чтобы все переживания и все люди гармонизировали с нашей настройкой? Можем ли мы развить зрелое, беспристрастное сознание, которое позволит нам наблюдать, как мы играем отведенную роль в космической драме? Можем ли мы посмеяться над нашей сложностью, нашими конфликтами и нашими несообразностями? Наиболее важное, можем ли мы иметь веру в то, что вселенная является гармоничной и только из-за нашего узкого видения мы видим разногласия? Ответы на эти вопросы в значительной степени будут определять, как мы встречаем нашу карму в этой жизни и какого вида карму мы создаем сейчас*.

< < < • • • > > >


2
Трансформация

Ни один астролог — а также ни один психоаналитик — не может интерпретировать жизнь и судьбу на уровне более высоком, чем тот, на котором функционирует сам.

Дэйн Радьяр

Были периоды в истории, когда изучающие астрологию, другие «оккультные» науки и различные духовные пути подвергались гонениям, преследовались и всячески изводились. В течение этих периодов для изучающих эти сферы стало необходимо разработать тайный язык, код или набор символов, посредством которого они могли общаться друг с другом, но никто посторонний не знал, о чем сообщается. Во время этих исторических периодов «оккультный» — или тайный — язык служил практической цели обеспечения безопасности тех людей, которые были посвящены в эти учения. В Америке конца двадцатого столетия условия — по крайней мере на время и в большинстве мест — разительно изменились. Есть все еще редкие случаи преследования людей, практикующих астрологию, духовное исцеление или что-то еще, но — в общем и целом — свобода исследовать различные методы персонального роста, которой граждане при демократии могут наслаждаться, все больше становится реальностью.

Фактически, большие массы людей проявляли растущий интерес ко всем формам оккультных, духовных и психических предметов, чему служит примером продажа книг, посещение занятий и лекций и акцент этих тем в средствах массовой информации. Вероятно, однажды волна общераспространенного интереса спадет, и мы еще раз останемся с малым числом серьезных приверженцев и преданных студентов, которых можно найти в любое время. Нас не должны, конечно, вводить в заблуждение только цифры, ошибочно принимая количество за качество.

Не думая о том, что принесет будущее в астрологической сфере, я полагаю, что есть две несомненные вещи. Во-первых, многие серьезные студенты-астрологи стремятся к новому, модернизированному астрологическому языку. Во-вторых, многие люди, которые проявляют любопытство к астрологии, быстро отходят от нее после чтения нескольких традиционных книг или посещения нескольких занятий по этому предмету; а многие из них могли бы, вероятно, продолжать этот интерес, если бы астрология была представлена более современным и конструктивным образом, который сделал бы ее более доступной для позитивно мыслящих и практичных людей. Поскольку астрология сегодня так часто представлена архаичным образом, слишком основанным на убеждении и недостаточно на реальном знании и понимании, студента должно тянуть к астрологии с огромной силой и он должен чувствовать ее непреодолимое очарование, чтобы он мог поддерживать свой длительный интерес к ней. Сегодня нет больше необходимости сохранять астрологию «эзотерической» или «таинственной», хотя мы по-прежнему можем рассматривать «эзотерические» аспекты астрологии прямым, экспериментальным образом, как я стараюсь делать в этой книге. Предмет по своей природе имеет способность вселять великое чувство благоговейного трепета перед тайнами вселенной. Нам не нужно ничего добавлять к этой тайне. Я так часто ощущаю, что усилие сохранить астрологию таинственной является просто игрой это, как будто человек говорит: «Взгляните, какой я ловкий и проницательный, ведь я могу разгадать все эти космические тайны!» В других случаях становится ясно, что астролог или претендующий на астролога заставляет вещи казаться таинственными или неясными просто из-за своего недостатка понимания. Чем больше человек по-настоящему понимает вследствие непосредственного опыта (а не просто теоретических выводов), тем более простым и практичным может стать выражение того, что он понимает. Как говорил Эйнштейн, если вы действительно понимаете что-то, вы будете способны объяснить это маленькому ребенку. И, как говорилось в Введении, что сейчас нужно не только в сфере астрологии, но также и во всем нашем взгляде на мир, это упрощающие, синтезирующие принципы. Другими словами, почему мы должны продолжать играть в эгоцентричную игру в отгадки в астрологии, когда мы можем прямо и непосредственно иметь дело с архетипичными, структурными принципами самой жизни?

*Смотри Astrology, Psychology, and Four Elements, где я определил основные астрологические факторы с точки зрения опыта: планеты как измерения опыта, знаки как качества опыта и дома как различные сферы опыта.

С каких упрощающих, синтезирующих идей насчет астрологии мы можем начать? Прежде всего, мы должны согласиться с тем, что вся астрология — когда она относится к жизням индивидуумов — имеет дело с трансформацией. Другими словами, это способ ясно понять и обрести перспективу постоянных изменений, циклов, периодов роста и распада, которые характеризуют все в природе. Мы должны также согласиться с тем, что астрология предлагает нам экспериментальный язык, т.е. язык, который наиболее полезен, если используется для описания внутреннего опыта жизни человека и его непрерывных изменений*. Астрология не обязательно символизирует внешние ситуации или события в жизни человека, хотя она может делать так во многих случаях. Но гораздочаще она будет символизировать внутренний опыт и то, как этот опыт вписывается в полный жизненный паттерн. Например, предположим, что кто-то «влюбился», когда транзитный Сатурн формировал квадратуру с натальным Солнцем. Очень немногие астрологи смогут правильно вывести из самой этой конфигурации, что человек, фактически, начал новые «любовные» взаимоотношения. Но любой астролог, знакомый с глубоким значением транзитов Сатурна, сможет до некоторой степени описать значение этого опыта, что человек будет чувствовать во время него и приблизительную длительность наиболее интенсивной фазы этих отношений. Этот пример показывает необходимость в обратной связи в астрологической работе с клиентами и то, почему консультация в форме консультационного диалога гораздо более точна и полезна, чем односторонняя «интерпретация».

Я говорил в предыдущем параграфе, что вся астрология — которая относится к жизням индивидуальных людей — имеет дело с трансформацией. Возможно, будет полезно изложить это более точно в схематической форме. Астрология, основанная на рассматриваемых планетарных конфигурациях, имеет дело со следующими видами персональной трансформации:

Солнце:
Трансформация индивидуальности и формы выражения творческой энергии.
Луна:
Трансформация ощущений человека о себе и того, насколько комфортно ему с самим собой.
Меркурий:
Трансформация образа мышления и восприятия человека и способа, которым он выражает свой интеллект.
Венера:
Трансформация эмоциональных ценностей человека и метода выражения и понимания потребностей человека в близости.
Марс:
Трансформация способности утвердить свою волю и знать, что человек действительно хочет.
Юпитер:
Трансформация убеждений человека, стремлений и долгосрочных планов на будущее — все из которых обещают некоторый вид улучшения.
Сатурн:
Трансформация амбиций человека, приоритетов и рабочей структуры.
Уран:
Трансформация чувства свободы человека, индивидуального назначения и персональной уникальности.
Нептун:
Трансформация духовных и/или социальных идеалов человека.
Плутон:
Трансформация использования внутренних сил и ресурсов человека, особенно разума и силы воли.

Мы будем неоднократно обращаться к этим различным видам персональной трансформации в дальнейших разделах этой книги, и эти более детальные обращения внесут ясность в размах и значение указанных изменений. Но следует сказать здесь, что для того, чтобы испытать эти трансформации здоровым и относительно гармоничным путем, человек должен иметь правильную позицию и отношение с различными энергиями и силами, которые представляют планеты. Должна быть сознательно выкованная внутренняя расстановка между всеми аспектами нашего существования, чтобы быть полностью открытыми к бесконечным трансформациям, которые жизнь будет требовать от нас. И эта расстановка — эта открытость — имеет прямое отношение к нашему физическому, ментальному и духовному здоровью. Юнговский психиатр Роберт М. Штейн писал:

Психосоматические исследования были почти исключительно сведены к исследованию взаимосвязи разум-тело с точки зрения причины и следствия. В противоположность причинной модели, используемой современной научной медициной, старинная не причинная модель магической медицины полагает, что болезнь это следствие божественного действия. Основа магической медицины заключается в том, что божество, которое наносит рану, является вместе с тем и болезнью, и лекарством. Следовательно, цель не в сражении с болезнью, как в аллопатической медицине, а скорее в установлении связи, т.е. правильной взаимосвязи с божественной силой.

Body and Psyche: An Archetypal View of Psychosomatic Phenomena; Spring 1976

Используя старинную терминологию, планеты это «божества», которых мы должны почитать; т.е. необходимо уделять должное внимание этим силам внутри и вне нас, чтобы жить с состоянии здоровья и целостности. Поскольку, как утверждалось в приведенной выше цитате, «божество, которое наносит рану, является вместе с тем и болезнью, и лекарством», мы можем видеть, что любая жизненная проблема, указанная в индивидуальной карте, является намеком для нас, что необходима более хорошая взаимосвязь с этой универсальной силой или принципом. Другими словами, именно в этой сфере жизни необходим некоторый вид трансформации. Бесполезно делать вид, что такая проблема является просто неприятностью, которая может быть легко подавлена или проигнорирована, позиция, которая слишком очевидна в распространенном астрологическом совете: «Что ж, не беспокойтесь слишком сильно об этом. Когда эта планета перейдет в следующий знак, все будет OK снова». Что не понимают те, кто дает подобные советы, так это то, что могло не быть такой проблемы в настоящем, если бы человек достиг правильной перспективы и интеграции через прошлое обучение и усвоение прошлого опыта. Любые конфликты или настоятельные потребности принятия решения, расшевеленные в настоящем, выйдут опять на поверхность в будущем, хотя, возможно, в несколько иной форме, если их эффективно не разрешить сейчас.

Во многих древних культурах планеты считались либо действительными небесными божествами, либо по крайней мере воплощениями духовных сил. В некоторых течениях индуизма к планетам относились как к «Властителям», которых Верховный Властитель назначил управлять различными областями мироздания и определять нашу карму. В очень реальном смысле, если мы можем считать «божество» воплощением божественной силы или универсального закона, тогда легко сделать следующий шаг в рассмотрении планет с той же выгодной позиции, как это делали древние: т.е. как символы или отражения различных универсальных законов, принципов и сил, которые могут быть, конечно, — судя по их силе в нашей жизни — названы божественными.

Дальнейшее изучение различных древних произведений востока может также предоставить нам более продуманную и детальную картину не только структуры вселенной, но также реальных значений и образа действия астрологических факторов. Например, учения Веданты — распространенной традиции в Индии — говорят, что простые принципы одной плоскости управляют сложностями существования на плоскостях ниже нее. Что является одним на более высокой плоскости, становится множеством на более низких плоскостях. Следовательно, изучая астрологию, осознаем мы это или нет, мы фактически изучаем высшие принципы, которые «управляют» всей жизнью на нижележащих плоскостях. Хочется надеяться, что через понимание высших принципов за работой в наших жизнях мы сможем более легко и гармонично приспособиться к космической цели за нашим непосредственным опытом.

Принципы Солнца и Луны

Традиция Веданты далее говорит о множестве под-плоскостей существования между физическим миром и чистой каузальной (или ментальной) плоскостью. «Сферы Солнца» упомянуты первыми, потом «сферы Луны», а затем многочисленные под-зоны. Кроме того, часто говорится, что Солнце и Луна, видимые физическим взором, являются просто отражениями источников силы Солнца и Луны на более тонких плоскостях. Веды и Шастры, два индийских писания, таких древних, что никто на самом деле не знает, насколько они древние или откуда эти учения взяли начало, говорят что индивидуальные души спускаются из звездных сфер в этот материальный мир по лучам Солнца и Луны. Вот, вероятно, почему Солнце и Луна так важны в астрологии и почему все в карте должно быть связано со знаками и аспектами Солнца и Луны человека. Если, действительно, душа является неотъемлемой единицей божественной силы, тогда она сама по себе является целостной и законченной. Но, когда душа инкарнирует в сферах двойственности, таких как материальный мир, где мы всегда имеем полярности хорошее-плохое, день-ночь, мужское-женское, душа, по-видимому, поляризуется в соответствии с положениями Солнца и Луны. Другими словами, это отражается в двух аспектах существования, проявляясь как сознательное и подсознательное, активное и пассивное, мужское и женское — принципы Солнца и Луны. Целостность потеряна, началось разделение. В большинстве случаев женщины больше в контакте с их лунными качествами, а мужчины с их солнечными качествами, хотя следует напомнить здесь, что мы имеем дело с архетипичными принципами, которые не проявляются в чистой форме у живых человеческих созданий. Следовательно, есть много мужчин (например, с акцентуацией Рака, Тельца и Рыб), которые имеют тесный контакт с лунными качествами и могут выразить их; и много женщин (особенно с акцентуацией Овна, Водолея и Скорпиона), которые чувствуют себя довольно комфортно, выражая характеристики силы и независимости Солнца.

*Это осознание может послужить подсказкой астрологам использовать меньшие «орбы» для межпланетарных аспектов, когда они поймут, что даже один градус это двойной диаметр Солнца или Луны, а 10° орб, часто используемый для лунных или солнечных аспектов, это двадцатикратный диаметр Солнца или Луны

Хотя научный взгляд на мир описывает Солнце, как имеющее чрезвычайно большие размеры по сравнению с Луной, мне всегда казалось поразительным, что относительные диаметры и расстояния Солнца и Луны таковы, что, когда смотришь с Земли, оба диска измеряются практически одинаковым визуальным углом (0,5°) и кажутся одинакового размера. Это не только иллюстрирует, что, символически, лунные и солнечные силы в наших жизнях имеют абсолютно равную значимость, но также ясно демонстрирует, насколько большим является даже один полный градус, когда мы наблюдаем за небом с Земли*. Кроме того, тот факт, что Солнце и Луна визуально имеют равный размер, должен дать астрологам даже больше оснований считать знак Луны равным по значимости со знаком Солнца в карте и основывать свою интерпретацию на синтезе положений Солнца и Луны во взаимосвязи друг с другом.

Что же такое точно эти солнечные и лунные принципы? Мы опять можем найти наиболее ясное объяснение их психологической значимости в работах К.Г.Юнга. Юнг связывает лунную силу с архетипичным женским принципом, а солнечную энергию с мужским принципом, как тысячелетиями делали астрологи и алхимики.

Далее он определяет женский принцип как эрос, не в современном смысле чисто физического притяжения, а в более широком смысле отношения к другим людям.

Мужской принцип он определяет как логос.

Психология женщины основана на принципе Эроса, великого связующего и освобождающего, тогда как с древних времен управляющим принципом, приписываемым мужчине, является Логос.

«Woman in Europe»; Collected Works, Vol. 10, par. 254

Тогда как логика и объективность обычно являются господствующими чертами внешней позиции мужчины, или по крайней мере рассматриваются как идеальные, в случае женщины это чувства. Но в душе это наоборот: внутри мужчина чувствует, а женщина размышляет. Отсюда большая склонность мужчины к полному отчаянию, тогда как женщина может всегда найти утешение и надежду; соответственно, мужчина скорее покончит с собой, чем женщина. Однако, какой бы жертвой социальных обстоятельств ни была женщина, как проституция, например, мужчина является не меньшей жертвой импульсов из подсознания, принимающих форму алкоголизма или других пороков.

Psychological Types; C.W., Vol. 6, par. 805

Сознание женщины имеет скорее лунный, чем солнечный характер. Ее свет является «мягким» светом луны, который сливает вещи вместе, а не разделяет их. Он не выделяет объекты во всей их безжалостной разрозненности и изолированности, подобно резкому, ослепительному свету дня, а сливает в обманчивом мерцании близкое и далекое, волшебно преобразуя маленькие вещи в большие, высокие в низкие, смягчая все цвета в голубоватой дымке и соединяя ночной ландшафт в неожиданное целое.

Действительно, нужно очень луно-подобное сознание, чтобы удержать большую семью вместе, невзирая на все различия, говорить и действовать таким образом, что гармоничное отношение частей к целому не только не нарушается, но фактически улучшается. И там, где трещина слишком глубока, лунный свет сглаживает ее.

Mysterium Coniunctionis; C.W., Vol. 14; pars. 223 & 227

Хотя есть большие различия между культурами и поколениями с точки зрения того, какие формы выражения поощряются для половых ролей (факт, слишком часто игнорируемый астрологами!), поиск персональной целостности все больше и больше занимает многих людей на западе. В одном кратком абзаце Юнг сжато описывает нашу современную потребность развить обе стороны своей натуры (Солнце и Луна); и это развитие в направлении персональной интеграции является одной из основных сфер жизни, в которых астрология может быть особенно полезной.

Человеческие отношения ведут в мир психики, в ту промежуточную сферу между разумом и духом, которая содержит что-то от обоих, но не теряет ничего от своего уникального характера. На этой территории мужчина должен идти на риск, если он хочет пойти навстречу женщине. Обстоятельства заставили ее приобрести множество мужских черт, с тем чтобы она не осталась захваченной устарелой, чисто инстинктивной женственностью, потерянной и одинокой в мире мужчин. Так что мужчина тоже будет вынужден развить свою женскую сторону, открыть глаза на психику и Эрос. Это задача, которую он не может избежать, если он не предпочитает ходить хвостом за женщиной безнадежно мальчишеским образом, преклоняясь издалека, но всегда находясь в опасности быть спрятанным в ее карман.

«Woman in Europe»; par. 258

Концепция индивидуальной целостности это, конечно, идеал, к которому должен двигаться психологический и духовный рост. Это, конечно, не распространенное явление. Фактически, много проблем, испытываемых лицами противоположного пола, можно прямо приписать тому факту, что это целостность так часто отсутствует. Обратимся опять к Юнгу:

Это практически регулярное явление для женщины быть полностью заключенной, духовно, в своем муже, а для мужа быть полностью заключенным, эмоционально, в жене.

«Marriage as a Psychological Relationships; C.W., Vol. 17; par. 331c

Когда мы растем в осознании нашей собственной целостности, астрология, которой мы занимаемся, должна тоже расти, чтобы отражать это развивающееся единство. Когда мы обретаем перспективу половых ролей в нашей культуре через свой собственный опыт, мы начинаем видеть наших клиентов как индивидуальные человеческие создания, которые по своему настоящему потенциалу выходят за пределы ограничений таких ролей. Пока мы не достигнем успеха в обретении этой перспективы, будет множество ситуаций, которые мы не сможем рассмотреть объективно и которые мы будем пытаться разрешить, давая совет, который так обусловлен нашей культурной и половой предвзятостью, что по существу бесполезен для борющегося индивидуума, который ищет нашей помощи. (Существует также значительная сексуальная предвзятость во многих астрологических традициях, хотя не такая большая, как хотели бы думать некоторые сторонники крайних взглядов; те, кто говорят, что астрология является «сексуальной» просто потому, что она говорит об архетипичных мужских и женских принципах, просто совсем не понимают собственную потенциальную целостность.) Например, может быть довольно неуместно использовать жесткие астрологические корреляции 19 века для брака в астрологической работе со многими современными молодыми людьми. Но было бы в равной степени неуместно использовать термины и предположения, которые подходят многим молодым людям сегодня, на консультации с пожилыми людьми, чьи жизненные паттерны являются более традиционными.

Положения Солнца и Луны в натальной карте также отражают наше восприятие родителей и наше отношение к ним. В этой жизни родители составляют, так сказать, конкретные и видимые истоки нашей жизни, нашей индивидуальности и нашего характера. Многие старые книги по астрологии создают впечатление, что мы можем неизменно вывести из карты, каковы точно отношения с родителями, как они ладят друг с другом, разведутся ли они или один из родителей умрет рано и т.д. Я не считаю таким простым делом вывести эти особые факторы, как заставляют предположить некоторые работы. Часто бывает возможно рискнуть на догадку, основываясь на данных карты, которая оказывается точной, но — даже в этих случаях — это реально ничего не доказывает и не дает никакого полезного понимания. Это просто игра в отгадки. Почему мы должны использовать психическую энергию и тратить драгоценное время, пытаясь отгадать что-то, что мы часто можем выяснить, просто задав клиенту простой вопрос? Мне кажется, что положения Солнца и Луны и особенно их аспекты обычно символизируют внутреннее восприятие человеком родителей, то, как родители, как пара, представлялись человеку, казалось ли ему, что они имеют позитивные отношения друг с другом и что человек ощущал во взаимоотношениях с каждым из них, как с индивидуумами. Нам должно быть ясен тот факт, что карта рождения главным образом показывает наш опыт, а не обязательно «объективные» факты ситуации. Например, я видел много случаев, в которых, хотя родители часто воевали и в конце концов разводились, в карте ребенка был Солнце-Луна трин и полностью отсутствовали традиционные указания разрушенной семейной жизни. По-видимому, в таких случаях человек не был серьезно затронут родительским разногласием. Я видел другие случаи, когда карты людей содержали Солнце-Луна квадратуру и многочисленные другие указания родительского «комплекса», однако их родители были весьма счастливы и гармонично женаты в течение сорока лет. В этих случаях можно предположить, что человек воспринимал родителей, как представителей конфликтующих образов жизни и форм самовыражения (наиболее характерно представлено квадратурой Солнце-Луна), что затем порождало у человека определенные проблемы в отношениях с реальными родителями, а также внутренний конфликт между активными и пассивными, доминантными и рецептивными ролями. В огромном большинстве карт рождения Солнце и/или Луна будут иметь как гармоничные, плавные, так и напряженные, вызывающие аспекты с другими планетами. Внимательный анализ этих факторов карты в сочетании с задушевной дискуссией о глубочайших чувствах человека обычно покажут, что хотя человек имел (или по-прежнему имеет) гармоничные отношения с определенным родителем на некоторых уровнях, есть и другие уровни, где он или она испытывал сильное разочарование или конфликт. Например, если Луна человека формирует трин с Меркурием, но также квадратуру с Луной, он, вероятно, имеет хорошую интеллектуальную связь с матерью, но трудный обмен в чувствах любви и физической близости.

Наиболее полезная вещь, которую мы можем сделать в психологическом анализе раннего возраста жизни индивидуума с астрологической перспективы, это осознать, что наша конкретная настройка, карма и паттерны самовыражения будут неизбежно вызывать определенные реакции у других, особенно, у тех, с кем мы изо дня в день живем рядом. Родители не могут в конечном счете считаться виновными в любой из наших проблем, нет конструктивной цели в такой проекции нашей собственной ответственности на других. Я не делаю вывод, что нет взаимоотношений родитель-ребенок, которые требуют внимательного изучения и, иногда, психотерапевтического лечения. Напротив! Кажется, что мы часто рождаемся как родитель или ребенок того лица, с которым мы имеем особенно интенсивную карму. Но если это взаимоотношение само по себе, а не просто индивидуальная позиция по отношению к нему является действительно реальной проблемой, тогда необходимо рассмотреть не только одну натальную карту, но также провести детальное сопоставление карт вовлеченных людей. Некоторые люди имеют такие полностью различные натуры и настройки, что они совершенно несовместимы, и — в этих случаях — никакая работа над взаимоотношениями не сделает этих людей более похожими. Они могут суметь научиться, как более полно принимать друг друга и давать друг другу достаточное пространство для самовыражения, но они все же могут не хотеть долго быть рядом друг с другом.

Ребенок живет в энергетическом поле родителей. Другими словами, ребенок живет и дышит в атмосфере, которую родители создают через взаимоотношения друг с другом. Следовательно, когда человек становится старше и живет все более и более независимо от родителей, он может обнаружить благодаря этой возросшей перспективе, что его истинная натура несовместима с родительской атмосферой, которую он по-прежнему несет в форме психологических привычных паттернов. Если это так, тогда человеку нужно найти и развить свою собственную атмосферу, образ жизни и отношений, которые ведут к его собственной полной натуре. Очень часто знак на куспиде четвертого дома символизирует тип атмосферы, которая требуется индивидууму, чтобы чувствовать себя комфортно с самим собой. Сопоставление карт, больше чем просто анализ индивидуальной карты, может обычно показать, будет ли человек довольным и здоровым в родительской атмосфере и будут ли обусловленные паттерны, связанные* с этой атмосферой, помогать или сдерживать самовыражение человека. Индивидуум должен вступить в борьбу с этим вопросом, чтобы достичь беспристрастной перспективы, которая даст ему возможность объективно и эффективно общаться со своими собственными детьми и признавать их потребность в независимом пространстве. Если эта объективность не будет достигнута, тогда индивидуум обычно будет подсознательно повторять ошибки родителей. Как пишет Юнг:

Бедственное повторение семейного паттерна может быть описано как психологический первородный грех или как «проклятие пелопидов», проходящее через поколения.

Mysterium Coniunctionis; C.W., Vol. 14; par. 232

Трансформация в социальном контексте

В американской культуре, вместо ритуала инициации, который приведет к персональной трансформации, необходимой, чтобы позволить нам быстро и полностью разорвать детские связи с родителями и подтолкнуть человека к взрослости, существует только длительный, затянутый период попыток убедить себя, что человек является взрослым, независимым, самостоятельным созданием. Вместо священных слов или мифов, чтобы защитить его или ее во время этого опасного периода трансформации, индивидуум не имеет ничего кроме смутных обещаний в сочетании с правами на вождение машины и покупку алкогольных напитков. В Соединенных Штатах, поскольку здесь нет ритуального обряда перехода из одного образа жизни в другой, этот процесс обычно длится по крайней мере весь третий десяток, и очень часто он никогда не завершается, индивидуум никогда не достигает полного возрождения от детских паттернов и потребностей. Культурные идеалы в США так высоки и так нереалистичны, что никто не может соответствовать им. Таким образом, мы становимся нацией потерянных детей, играющих во «взрослых». В США нет ни короля, ни абсолютной власти вне себя. Поэтому мы должны обратиться к нашим собственным ресурсам. Это ужасно пугает нас. Мы реагируем поиском, часто довольно безнадежным, надежности и уверенности в некоторой социальной, профессиональной или семейной роли. Мы бежим от нашей собственной ответственности и пытаемся угодить всем остальным, таким образом избегая бремя прихода к соглашению со своим собственным «Я» и своими собственными идеалами. Таким образом многие из нас начинают умирать изнутри; и в более позднем возрасте мы обнаруживаем в себе неясную обиду и возмущение без какого-либо ясного объекта для этого. Вместо осознания, что мы возмущаемся нашим невежеством, глупостью и трусостью, мы часто поворачиваем наше возмущение к некоторой группе, некоторой неясно определенной части нашего общества, которая либо открыто выставляет свое пренебрежение к нашим гнетущим ценностям, либо каким-то образом представляет подавляющие социальные структуры, которые мы рассматриваем как поработившие нас.

В обществе, где мы должны найти наши собственные средства инициации и трансформации, астрология должна сыграть особенно ценную роль. Но мы должны запомнить, что астрология это не что-то, отделенное от жизни. Это не религия сама по себе, ни наука, которая охватывает все другие подходы к человеческому пониманию. Это просто инструмент, один из многих возможных инструментов, который может быть использован любыми путями. В нашей индивидуальной жизни астрология может служить цели проведения нас через различные инициации, трансформации и решающие переходы. Она может обеспечить нас той космической структурой и смыслом, который наполнит каждый важный опыт глубоким значением, что пытаются делать большинство религий — но терпят неудачу. И в практике астрологического консультирования как профессии, осознание социальных ролей, родительских влияний и связей, индивидуальных потребностей для прохождения через архетипичные человеческие фазы трансформации является абсолютной необходимостью для эффективного консультирования. Когда общество или религия человека терпят неудачу в обеспечении нас средствами понимания таких важных процессов и потребностей, должен быть найден другой путь. И астрология является единственным методом понимания, от которого ждут руководства миллионы людей.

Высшее сознание

*Смотри главу 4 Astrology, Psychology, and Four Elements для детального объяснения структурных и формирующих принципов.

В этой книге я буду часто использовать словосочетания «высшее сознание», «высший уровень сознания» и подобные термины. Перед тем, как продолжить обсуждение определенных астрологических факторов, будет полезно прояснить эти термины. Некоторые астрологи писали и говорили на публичных лекциях, что астролог может выяснить уровень сознания из карты рождения, что он может сказать — в соответствии с определенными аспектами и планетарными положениями — является ли индивидуум «развитой душой» или «старой душой» просто из астрологических данных. Я считаю, что это грубая ошибка, которая может не только сбить с пути человека в его попытках самопонимания, но также может привести к самодовольному отношению к другим людям, особенно среди начинающих астрологов, которые еще не приобрели опыт, который может дать только практика. Все мы просто борющиеся души на пути к большей любви и свету. Возможно мы на различных станциях вдоль дороги, но все мы на одной и той же дороге, осознаем мы это или нет. Карта рождения это символическая карта отдельного отрезка дороги, по которому мы путешествуем в этой жизни. Как старался объяснить Дэйн Радьяр в своих работах, карта рождения раскрывает структурные паттерны жизни*. Содержание и сознание внутри этой структуры не показано в карте. Хотя духовно ориентированный и психически чувствительный астролог часто может интуитивно понять уровень сознания другого человека (и фактически должен уметь делать это в утонченных применениях астрологии для самопознания), такое восприятие исходит скорее от индивидуального астролога, чем от самой карты. Идеально, человек может интуитивно синтезировать паттерны в карте с непосредственным впечатлением об индивидууме, чтобы достичь глубинного понимания этого индивидуума. Но даже если мы достаточно чувствительны, чтобы уметь настроиться на уровень сознания человека, мы должны быть крайне осторожны, основывая любые суждения на этой персональной интуиции. Приведенное в начале этой главы высказывание Радьяра объясняет, почему так необходима эта осторожность; каждый из нас имеет ограничения и наш уровень понимания и наши персональные ценности могут, действительно, ограничивать нашу объективность и эффективность нашего консультирования.

Предположение, что карта показывает уровень сознания или уровень духовного развития человека, также является очень ограничивающим подходом для индивидуального человека. Разве не способно расти наше сознание в течение жизни? Давайте надеяться на это!

Мне повезло иметь идентичных сестер-двойняшек на десять лет младших меня, я мог наблюдать как они растут, индивидуализируются и развивают свой собственный стиль жизни. Они появились на свет сразу друг за другом, и их карты рождения почти идентичны. Даже Асценденты в пределах полутора градусов друг от друга. Согласно тем астрологам, которые, как я слышал, утверждают о возможности судить об уровне сознания из карты рождения, обе эти души должны рассматриваться как имеющие идентичный уровень духовного развития. Однако, хотя их карты точно описывают каждую из них в общих отношениях и психологических характеристиках, эти женщины различны как день и ночь на духовном уровне. Одна из них имеет особую духовную склонность, она вегетарианец, интересуется астрологией и склонна к размышлениям; другая гораздо больше интересуется лишь личным благополучием и — по крайней мере сейчас — совсем не интересуется теми предметами, что ее сестра.

Поскольку конструктивное использование астрологии требует, чтобы мы знали не только то, что астрология может делать, но также каковы ее ограничения, я счел необходимым подчеркнуть здесь, что об индивидуальном уровне сознания нельзя судить исключительно на основе астрологических данных. Кроме того, хотя архетипичные кармические паттерны ясно символизируются в карте рождения, о точном пути, каким эти паттерны будут проявляться, и о точных кармических столкновениях, которые человек будет испытывать, также нельзя узнать только из карты рождения. Карта может использоваться как линза, с помощью которой фокусируется наше внимание и концентрируются психические силы; конечно, некоторые люди имеют способность детально настраиваться на определенный кармический опыт через использование таких психических чувств. Но этот метод полностью отличен от простого использования только карты рождения.

Итак, как мы можем понять этот термин «высшее сознание»? Лучшая аналогия, которую я могу придумать, это электричество и лампочка. Когда сознательная энергия (электрический ток) течет более интенсивно, сознание (количество света) возрастает. Очень неразвитого человека можно сравнить с 15-ваттной лампочкой, среднего человека с 60-ваттной лампочкой; изучающий высшие формы медитации может достичь, возможно, уровня 200 ватт.

Истинный духовный мастер (называемый в Индии Sant Sat Guru, или истинный святой) может быть каналом такой безграничной энергии и света, что даже аналогия с лампочкой в триллион ватт недостаточна, чтобы символизировать такой уровень сознания. Когда наша сознательная энергия течет с большей концентрацией и чистотой, свет нашего сознания может возрастать с 75-ваттного уровня, скажем, до 200-ваттного уровня в одной жизни. Основной момент, который нужно осознать здесь, несмотря на неуклюжесть этой недостаточной аналогии, заключается в том, что наша карта рождения показывает ту структуру жизненного потенциала, которая оживляется и, хочется надеяться, озаряется нашим уровнем сознания.

Если свет сознания культивируется, питается и ему дается возможность развиваться, тогда то, что представлено в карте рождения в архетипичной схематичной форме, может быть выражено все более и более совершенным и позитивным путем в каждодневной жизни. Если мы сможем дать этому произойти, то это истинный рост — психологический и духовный — и истинная трансформация.


3
Ключи к трансформации
Часть I
Уран и Нептун

Мой милый сын, ты выглядишь смущенным
И опечаленным. Развеселись!
Окончен праздник. В этом представленье
Актерами, сказал я, были духи.
И в воздухе, и в воздухе прозрачном,
Свершив свой труд, растаяли они. —
Вот так, подобно призракам без плоти,
Когда-нибудь растают, словно дым,
И тучами увенчанные горы,
И горделивые дворцы и храмы,
И даже весь — о да, весь шар земной.
И как от этих бестелесных масок,
От них не сохранится и следа.
Мы созданы из вещества того же,
Что наши сны. И сном окружена
Вся наша маленькая жизнь…

Вильям Шекспир «Буря»

За последнее десятилетие много было написано о значениях транс-сатурнианских планет: Урана, Нептуна и Плутона. Я не смог бы уместить все эти предложенные значения в рамках одной или двух глав, но это не является моей основной целью здесь. В этой главе я постараюсь прояснить функциональную значимость этих планет — т.е. динамическое качество жизненных изменений и персональной трансформации, символизируемых этими планетами, когда эти энергии и измерения опыта непосредственно ощущаются индивидуумом.

В астрологических работах и лекциях часто говорится о том, что эти планеты относятся исключительно к групповым качествам, различиям поколений или «массовой карме». Хотя эти планеты несомненно относятся к этим факторам, психологически ориентированному астрологу-консультанту нужно знать значение транс-сатурнианских планет в индивидуальной жизни с точки зрения практики и опыта. Эти силы, в конце концов, могут действовать только через конкретную группу, если они действуют через индивидуумов, входящих в эту группу. Поскольку я считаю, что Уран и Нептун в целом лучше поняты и более ясно объяснены в имеющихся астрологических книгах, чем Плутон, я посвятил всю следующую главу более глубокому обсуждению Плутона, тогда как эта глава рассматривает все три транс-сатурнианские планеты как группу связанных трансформирующих энергий с особым акцентом Урана и Нептуна. Через «влияние» этих трансцендентных сил человек испытывает большие изменения в своих мыслительных паттернах, уровне сознания, жизненном стиле и способности к самовыражению.

Я полагаю, что транс-сатурнианские планеты наиболее непосредственно влияют на глубочайшую психическую жизнь индивидуума. Однако, мощь этих сил часто так велика, что они вырываются из своих психических рамок в мир; следовательно, они проявляются как изменения и в физическом мире. Одна школа мышления в современной астрологии (которая рассматривает человеческое развитие с точки зрения духовного роста) полагает, что транс-сатурнианцы будут мощно влиять на душу, которая до некоторой степени пробудилась к духовной истине. Говорится, что энергии этих планет влияют на наши тонкие тела — но только когда душа достигла такой стадии эволюции, когда они готовы к пробуждению. Развивается теория, что с приходом эры Водолея все больше и больше душ будет под влиянием транс-сатурнианцев, и эти планеты будут оказывать эффект запуска души на «более высокую спираль» развития. Я, конечно, согласен, что транс-сатурнианские планеты относятся к «более высокой вибрации» (или по крайней мере к более утонченным и проникающим силам), чем семь планет древней астрологии. Я также согласен с идеей, что уровень сознания индивидуума влияет на то, как будут испытываться «влияния» транс-сатурнианцев. Но я считаю, что это слишком большое обобщение утверждать, что только «крайне развитые» души восприимчивы к энергии этих планет.

Правильнее будет сказать, что более сознающий человек способен быть каналом для выражения наиболее чистых, наиболее утонченных и конструктивных манифестаций этих сил, как и в случае всех остальных планет. Но мы ни в коем случае не можем утверждать, что революционеры-разрушители невосприимчивы к Урану, члены мафии к Плутону, а наркоманы к Нептуну. Эти люди несомненно выражают один аспект силы транс-сатурнианцев в своей жизни, хотя, очевидно, не оптимальную форму выражения.

Уран, Нептун и Плутон символизируют силы, которые постоянно побуждают к изменению (и, хочется надеяться, росту) в нашем сознании. Известный астролог Дэйн Радьяр говорил о транс-сатурнианских планетах как о «посланцах галактики». В статье, опубликованной в журнале «Astroview» он пишет:

Любая органическая система или космическая единица подвержена двум противоположным силам. Это притяжение каждой части системы к центру (например, гравитационное тяготение); но есть также притяжение, оказываемое внешним космосом, что фактически означает большей системой, внутри которой действует первая система.

Каждая планета нашей солнечной системы и любое живое существо на Земле до некоторой степени подвержено давлениям и притяжениям, доходящим до нас из галактики; а в обратном направлении на нас влияет гравитационная сила Солнца, центра нашей системы.

Сатурн же представляет основную демаркационную линию между этими двумя противоположными силами, галактической и солнечной. Планеты внутри орбиты Сатурна это в основном создания и вассалы Солнца; тогда как планеты за орбитой Сатурна я много лет назад назвал «посланцами галактики». Они фокусируют на нашу солнечную систему силу этого безбрежного сообщества звезд, галактики. Они не полностью принадлежат солнечной системе. Они в пределах ее сферы влияния, чтобы выполнять работу, связывать нашу маленькую систему (центром которой является Солнце, а периферией Сатурн) с большей системой, галактикой.

То, что эти транс-сатурнианские планеты являются символами космических (или галактических) сил, которые побуждают (а, в реальной практике, часто вынуждают) индивидуума расти и соединять свое сознание с более сильными и всесторонними силами жизни, проявляется многочисленными путями.

Во-первых, транс-сатурнианцы, как видно с Земли, движутся медленно; следовательно, в течение многих лет каждая планета остается в том же знаке зодиака. Таким образом, мы обнаруживаем целые поколения мужчин и женщин, испытывающих в целом сходные изменения, хотя конкретный фокус этих изменений разнится от человека к человеку в соответствии с положениями в доме и аспектами с другими планетами.

Во-вторых, мы можем увидеть в сопоставлении карт, как космические эволюционные силы действуют через индивидуальных людей, приходя к определенному фокусу во взаимоотношениях одного человека с другим. Вечный «конфликт поколений» это хороший пример того, как транс-сатурнианские планеты соответствуют опыту давления в направлении роста и более объемного сознания. Из нашего глубокого контакта с людьми различных поколений часто вытекает довольно болезненное пробуждение к нашей потребности развить более открытый и холистический подход к жизни. При сопоставлении карт людей с возрастной разницей в несколько десятков лет три внешние планеты будут находиться не только в различных знаках в индивидуальных картах, но также обычно будут попадать в другие дома карты другого человека, если размещать натальные планеты одного человека в карте другого. Другими словами, если я помещаю мой натальный Плутон во 2-м доме (который находится, скажем, в 2° Льва) в 2° Льва карты моего отца, он может попасть в любой из его натальных домов; но очень маловероятно, что он попадет в тот же дом, где находится его натальный Плутон. С другой стороны, если я помещаю мой натальный Плутон в 2° Льва карты человека, чей возраст в пределах нескольких лет от моего, то есть большой шанс, что мой натальный Плутон попадет в тот же дом его карты, где находится его натальный Плутон. Таким образом, мы можем видеть, что типы основных изменений, подсказанных близкими отношениями между людьми довольно различных возрастов, вероятно будут совершенно нового порядка, влияющие на обоих людей новыми путями и требующие от них трансформировать или радикально изменить свой подход к определенным сферам жизни. Чтобы далее прояснить этот; момент, предположим, что натальный Уран, Нептун или Плутон человека, который на двадцать лет старше или моложе меня, попадает в мой 9-й дом; тогда есть большая возможность, что влияние этого индивидуума на мои идеи, убеждения, религиозную ориентацию и планы самоусовершенствования (9-й дом) будет революционным (Уран), очищающим или одухотворяющим (Нептун) или глубоко трансформирующим (Плутон). В ситуации, подобной этой, энергии Урана, Нептуна и Плутона влияют на обоих людей новыми, бросающими вызов путями. Следовательно, встречи с людьми разных поколений могут быть более трудными, чем отношения с нашими сверстниками, поскольку такие взаимоотношения непременно «вытряхивают» нас из наших старых паттернов мышления и поведения в некоторой сфере жизни. Такие взаимоотношения вынуждают нас расти, чтобы стать более «объемными» (можно сказать «космическими»). Поэтому взаимоотношения с людьми различных поколений часто угрожают нам и требуют больших усилий. Нам возможно придется столкнуться с некоторой болью в указанной сфере или с некоторой формой беспокойства, когда от нас требуется трансформировать наши позиции; но, как писал Юнг: «Нет прихода к осознанию без боли».

Некоторые из нас, конечно, приветствуют вызовы и возможность научиться у тех, кто имеет иную перспективу жизни и заметно иное разнообразие жизненного опыта. Если мы можем остаться открытыми к жизни и новому обучению, основанному до некоторой степени на нашем осознании ценности опыта других людей, эти сложные встречи с другими поколениями будут приветствоваться и даже доставлять наслаждение.

*Смотри Astrology, Psychology, and Four Elements для полного схематического плана персональных, коллективных и трансперсональных факторов, представленных планетами.

Основные персональные факторы в жизни любого индивидуума всегда одинаковы. Эти составляющие сущность силы или измерения жизни существовали у всех людей на протяжении веков. Они мотивируют отчетливые ориентации в сознательной жизни индивидуума, хотя степень, до которой они приняты сознанием, сильно зависит не только от взаимодействий между этими факторами у индивидуума (символизируемыми «аспектами»), но также от влияния окружения и культурных норм в конкретное время и конкретном месте. Астрологически, эти силы (которые, как я повторяю, являются неотъемлемыми персональными факторами в сознательной жизни любого индивидуума) символизируются Солнцем, Луной, Меркурием, Венерой и Марсом*. Юпитер и Сатурн составляют промежуточный шаг между персональными планетами и трансперсональными, безличными силами транс-сатурнианцев, поскольку им так часто приходится иметь дело с нашим участием в обществе и с социально окрашенными нормами, убеждениями и стремлениями. Знаки, дома и аспекты, в которых мы находим эти семь планет, указывают на конкретные пути, которыми эти силы действуют у индивидуума. Факторы, символизируемые этими семью планетами, до некоторой степени поддаются изменению через сознательный опыт и сконцентрированное использование воли.

Уран же, Нептун и Плутон, с другой стороны, полностью вне сознательного контроля, также как реальные планеты находятся вне досягаемости. Следовательно, человек совсем не может контролировать энергии этих планет. Но он может контролировать свою позицию к их влиянию в своей жизни. Он может изменить свою сознательную ориентацию по отношению к манифестациям этих великих сил. С точки зрения их функции, Уран, Нептун и Плутон, как утверждалось выше, всегда побуждают к изменению в затронутой сфере жизни. Это изменение обычно будет проходить гармонично и без слишком большого нарушения, если эти планеты в «легком» аспекте с другими планетами.

Однако, если транс-сатурнианцы в напряженных аспектах с другими планетами, изменением будет более трудно «управлять»; т.е. мы будем испытывать трудности в овладении ситуацией, поскольку транс-сатурнианцы символизируют гораздо более мощные энергии, чем у других планет. Только силы воли и решимости недостаточно, чтобы справиться с этими энергиями.

Например, если один из транс-сатурнианцев формирует квадратуру с другой планетой, эти силы не гармонируют друг с другом. Что-то обязательно должно уступить. Мы можем иногда сопротивляться возрастающему давлению к изменению в наших жизнях довольно долгое время; но в конце концов мы приходим к осознанию, что такое сопротивление является в сущности сопротивлением тому, что может сделать нас более целостными и, следовательно, более человечными. Это сопротивление является в конечном счете пораженческим. Пример «напряженного» аспекта в натальной карте представлен в гороскопе Мехер Баба, индийского учителя, почитаемого его последователями в качестве инкарнации Бога. Фактически, сам Мехер Баба, когда его спрашивали, является ли он Богом, отвечал: «Кем еще я могу быть?» В его карте мы находим Солнце в первом доме в квадратуре с соединением Плутона и Нептуна в четвертом доме. (Соединение Плутон-Нептун также в квинконсе с Луной в девятом доме.) Следовательно, чувство сознательной индивидуальности (Солнце особенно сильно в первом доме) у Мехер Баба не согласовывалось с мощными силами, представленными Плутоном и Нептуном (в четвертом доме — основные корни существования). При такой большой энергии, порождаемой этим напряженным аспектом, что-то должно было уступить. То, что «уступило», было чувство индивидуальной, отдельной сущности. Солнечный фактор, следовательно, стал каналом, через который могли проявляться высшие силы. Луна (символически) стала фактором для засевания и фокусировки этих сил. Если мы осознаем, что Нептун символизирует частично «мистическое» сознание, а Плутон представляет потенциальное духовное возрождение, мы получим символический ключ к тому виду космических энергий, которые проявлялись у этого духовного учителя. Положения в домах Солнца и Луны (каналов, через которые действовали эти силы) показывают, в каких сферах жизни проявляются эти влияния. Солнце в первом доме (дом индивидуальности) является подходящим символом для человека, который полностью отождествился с созидательной силой жизни. Луна в девятом доме (дом религии и поиска истины) предоставляет символ духовного учителя.

Этот пример демонстрирует как должны интерпретироваться транс-сатурнианские планеты в натальной карте. Фокусировка изменений в жизни человека, обусловленных давлением высших сил, «жаждущих» манифестации, может быть определена путем изучения близких аспектов Урана, Нептуна и Плутона. Транс-сатурнианские планеты действуют на нас, активируя психологические факторы, представленные Сатурном, Юпитером, Меркурием, Венерой, Марсом, Солнцем и Луной. Энергия Урана, Нептуна и Плутона как бы течет через каналы, символизируемые другими семью планетами. Вовлеченные аспекты предоставляют ключ к этому потоку энергии. (Смотри Главу 6 с более подробной информацией об этих аспектах.)

Поскольку Уран, Нептун и Плутон движутся через эклиптику особенно медленно относительно Земли, они оказывают особое влияние на определенные поколения людей. Эти влияния изменяются в соответствии с культурой, распространенной в определенной области. Следовательно, аспекты к транс-сатурнианским планетам в натальной карте показывают, как индивидуум настроен на силы перемен, проявляющиеся не только в нем самом, но также и в определенную эпоху. Принимая во внимание социальное окружение и различные течения социальных перемен в определенное время, мы можем спросить: Будет ли человек отъявленным консерватором, абсолютным революционером или отчасти придерживающимся более умеренных взглядов? Настроен ли он на силы перемен в свое время и открыт ли для сообщений «посланцев галактики»? Или он противится, или относится индифферентно к этим мукам рождения нового сознания?

Кроме натальных положений в домах и аспектов крайне значимыми являются и транзиты Урана, Нептуна и Плутона. Они будут детально рассмотрены в Главе 9, но здесь можно упомянуть, что транзиты этих планет через чувствительные точки натальной карты являются наиболее проникающими и далеко идущими из всех транзитов; их окончательные эффекты наиболее обширные и продолжительные. В следующих разделах этой главы я кратко опишу значение каждой из транс-сатурнианских планет, а также упомяну, как воспринимаются индивидуумом транзиты этих планет.

Уран

Планета Уран символизирует силу, которая проявляется как внезапные изменения паттерна жизни, внезапные перестройки сознания, вспышки интуиции, быстрое рождение новых идей и оригинальных концепций. Уран можно воспринимать как канал, через который с электрической быстротой в сознание текут мощные силы. Уран также проявляется как импульсы к независимости, бунту, странному, нешаблонному, оригинальному и неожиданному. «Влияние» Урана не делает человека особенно стабильным; но оно делает его каналом, через который могут появляться на свет новые идеи. Когда Уран силен в карте, фактор, символизируемый планетой (или планетами) в аспекте к Урану, становится наэлектризованным, намагниченным, крайне заряженным и, если все идет хорошо, освещенным. Мы видим, что Уран «действует» электрически, внезапными импульсами. Эта сила нужна, чтобы прорваться через сатурнианскую эго защиту и через барьеры сознательного разума. Вопреки некоторым взглядам, Уран не всегда действует разрушительно. Он проявляется как разрушение, только когда есть сопротивление его влиянию. Тем не менее (особенно, если Уран вовлечен в напряженный аспект), поскольку некоторая форма сопротивления обычно присутствует, транзит Урана часто воспринимается как крайне разрушительный.

В транзитах Уран отрезает старое и революционизирует способ существования человека в указанной сфере. Он приносит радикальные изменения, которые имеют эффект реорганизации (и часто сначала дезорганизации) сознания человека, чтобы разрешить появление нового роста. Психологически, он врывается в сознание в форме каких-то подсознательных идей, чувств и осознаний — т.е. как раз ниже порога сознания. Поэтому его транзиты враждебны к подавлению любого рода. Если человек живет сдерживаемым образом, в котором витальные элементы его или ее натуры блокируются, отвергаются или игнорируются, то практически несомненно, что транзит Урана путем соединения, квадратуры или оппозиции к одной из персональных планет незамедлительно вынесет на поверхность интенсивную конфронтацию с этими частями натуры человека. Уран всегда ускоряет ритм природы и, следовательно, индивидуум, испытывающий один из этих транзитов, часто бывает возбужденным, неугомонным и захваченным непреодолимым желанием свободы и изменения. Уран, в своем лучшем проявлении, является великим освободителем, пробудителем и вдохновителем, который взбалтывает внутреннюю и внешнюю жизнь человека с такой интенсивностью, что все вещи никогда потом не бывают такими же. Эту планету можно связать с мифологической фигурой Прометея, укравшего огонь у богов и давшего возможность людям расширить сферу их знаний.

Во время транзитов Урана большинство людей испытывает побуждение отработать свою потребность в возбуждении, свободе и экспериментировании. Они часто будут совершать радикальные перемены, чтобы изменить то, что они воспринимают как подавляющую жизненную ситуацию. Малый процент людей, однако, будет воспринимать транзиты Урана практически полностью на внутреннем уровне, во время которых они будут неуловимо революционизировать свою позицию, понимание и форму самовыражения в указанной сфере. Их внешняя жизнь часто будет отражать этот новый подход к жизни, но в таких случаях он отнюдь не всегда легко видим. Во время транзитов Урана у индивидуума часто возникает импульс убежать из ситуаций, которые видятся как мешающие или нарушающие его индивидуалистическое самовыражение.

Но иногда более конструктивный подход для человека, предполагая, что жизненная ситуация является фундаментально прочной и жизненно гибкой, экспериментировать с радикальными изменениями в рамках старой ситуации, будь это брак, работа или что-либо еще. Расширение самопонимания, вытекающее из такой ситуации, часто бывает значительно большим, чем было бы при простом отбрасывании старого и возбужденном прыжке в новое и иное. Это, конечно, не отрицает, что в некоторой сфере жизни иногда необходима полная революция или переполяризация.

Во многих случаях влияние Урана может быть определено культурно, так как Уран начинается там, где заканчивается Сатурн. Сатурн отмечает границу персонального эго сознания, символизирующего коллективные, культурные нормы и стандарты (вид культурного «супер эго» в терминах Фрейда). Сатурн, таким образом, является жестким и ограниченным. Уран же, с другой стороны, прорывается через эту старую структуру с революционными импульсами; а жесткость сатурнианской границы обычно заставляет ее дать трещину и разорваться на части. Психологические манифестации сил Урана, как они воспринимаются индивидуумом, являются не только вполне постижимыми, но также стимулирующими для разума, который открыт к новому. В древней астрологии планета Меркурий была известна как посланец богов, термин, который звучит довольно похоже на описание Радьяром транс-сатурнианских планет как «посланцев галактики». Меркурий в это время связывался с творческой способностью у людей. Конечно, древние астролога — насколько нам известно — не знали о существовании Урана. Тем не менее многие алхимики знали о творческой функции, более глубокой (или высокой), чем уровень рационального разума, что является основным значением Меркурия в современной астрологии. Эти алхимики связывали эту творческую активность с оккультным значением Меркурия, как объединителя противоположностей. С нашей современной перспективы мы можем только гадать, не ссылались ли они на функцию Урана, не имея такого планетарного символа, чтобы выразить то, что они испытывали. Эта гипотеза кажется все более вероятной в свете того факта, что многие современные астрологи сейчас утверждают, что — в противоположность древней греческой версии о достоинстве и экзальтации Меркурия в Деве — экзальтацией Меркурия должен считаться Водолей, знак Урана.

Дэйн Радьяр в своей глубокой и вдохновенной книге Triptych говорит об Уране как о «творческой силе универсального духа». Радьяр говорит, что Уран относится к стадии персональной «трансфигурации», а «индивидуум, прошедший ее становится фокальным центром для высвобождения силы Универсального Разума». Он также заявляет, что Уран можно представлять как «Голос Бога», «творческую силу загадочного Звука, который, согласно старой индийской традиции, охватывает все пространство…» «Сила универсального разума» очевидна в необычайно быстром восприятии, которое сопровождает уранианскую настройку. Оно вытекает из способности получать знания и понимание из других измерений через возросшую психическую восприимчивость. Уран представляет интуитивное понимание и распространение рационального процесса за барьеры пространства и времени. Экспериментирование, к которому побуждают индивидуума энергии Урана, исходит из этого внутреннего ощущения, что не существует границ для человеческого знания; оно исходит из внутренней веры, что индивидуум имеет способность понять жизнь более всесторонним образом и что он или она имеет божественное право стремиться к этому знанию, что бы ни диктовала традиционная мудрость. (Естественно, многих уранианцев так поглощает волнение открытия и экспериментирования, что они часто доходят до крайностей в своих позициях и мнениях, и в таком случае они склонны к фанатизму, абсолютному пренебрежению к традициям и своевольному упрямству.) Однако, «интуиция», которой одарены уранианцы, не является несовместимой с логикой. Примерно тридцать лет назад Грант Леви указывал, что Уран действует очень логическим образом, но эта логика работает так быстро, что она производит впечатление интуиции. Он также писал, что Уран представляет распространение восприятия в сферы сверхсознательной ментальности, что мы можем интерпретировать как способность настроиться на архетипичный уровень знаний универсального разума. Проходя границы Сатурна и попадая в сферы Урана и Нептуна, все дуальности, все противоположности, воспринимаемые из-за ограниченной «логики», все отдельные формы начинают исчезать. В этот момент начинается слияние дихотомий, в котором уранианское восприятие проявляется как видение вещей вместе, а не как или-или. Другими словами, противоположности материалистического логического разума видны вместе в одной мгновенной вспышке восприятия, как части одной целой, всесторонней перспективы жизни.

Положение Урана в доме показывает нам, где человек потенциально может испытать и использовать эту пробуждающуюся силу, где внезапные перемены, интуиции и чувство необходимости широкой персональной свободы ощущаются наиболее непосредственно. Этот дом показывает, где человек имеет потребность отступить от стандартных норм выражения и где он часто будет отвергать традицию и бесполезные препятствия, чтобы сделать так.

Если человек имеет Уран в угловом доме, здесь будет особенно сильное побуждение выразить свою нешаблонность очевидным, динамичным образом. Если же, с другой стороны, Уран находится в срединном или падающем доме, человек может иметь такое же сильное побуждение к революционным или нешаблонным импульсам, но он может вкладывать эти чувства в работу в своей каждодневной жизни более тонким образом, производя, вероятно, довольно консервативное впечатление на поверхности.

Нептун

Планета Нептун символизирует силу, которая полностью вне нашего контроля, так как она за гранью разума или чего-то постижимого для логического разума. Единственный путь, которым можно понять Нептун в его сущности, это подчиниться ему; поскольку он, по определению и функциям, вне границ. Только когда мы сольемся с ним — т.е. станем без-граничными — мы сможем узнать его. Поэтому Нептун связывается с мистицизмом, тайной, чувством единства, духовным развитием и вдохновением. Также говорят, что он представляет бесформенность, иллюзию, растворение, воображение и идеализм. Для меня наиболее полезный способ описания существенного значения Нептуна это сказать, что он представляет потребность потерять свое «Я» в другом состоянии сознания («высшем» или «низшем» сознании) и потребность ускользнуть от всех ограничений, от ограничений материального существования и его скуки и от ограничений индивидуальности и эго. Естественно, человек может стремиться ускользнуть либо через саморазрушительную, либо через персонально конструктивную активность. Человек Нептуна может быть неуловимым или эскапистом, или он может быть очень восприимчивым к тонкостям и крайне сострадательным (или смесь обоих!)

Восприятие индивидуумом «влияния» Нептуна, символизируемого натальными конфигурациями, положением в доме и транзитами, часто характеризуется чувством смятения, нерешительности, «подвешенности в воздухе». По крайней мере таково часто ощущение, когда индивидуум только начинает сталкиваться с ним сознательно и до того, как человек достаточно «заземлен», чтобы сохранить свое психическое равновесие. Это смятение частично вытекает из распространенной позиции, которая требует, чтобы любой новый опыт четко «вписывался» в наши представленные заранее ментальные категории. Однако, никто не может преуспеть выставляя границы для Нептуна. Как может то, что бесформенно и безгранично по самой своей природе, быть втиснуто в наши ограниченные концепции и жизненные структуры? Другими словами, смятение или чувство «подвешенности», так часто испытываемое в связи с Нептуном, развивается главным образом, когда человек сопротивляется неизбежной дезинтеграции и ликвидации некоторого паттерна в нашей жизни или некоторого аспекта нашей индивидуальности. Эта негативная сторона манифестации Нептуна также значительно более очевидна, как упоминалось выше, когда человек не «заземлен» в материальном мире. Можно сказать, что, пока человек не пришел к согласию с нажимом, реальностями и обязанностями Сатурна, он недостаточно заземлен, чтобы справиться с интенсивностью и разрушением любой из транс-сатурнианских планет. Другими словами, человек должен взять интуицию и свободу Урана и вдохновение и идеализм Нептуна и сделать их реальными, принося это осознание на землю, проверяя эти нетрадиционные склонности и включая их в свою повседневную жизнь*. Неспособность внутренне работать над этой интеграцией с большой искренностью и усердием часто будет вызывать либо огромное чувство неудовлетворенности, либо в некоторых случаях психологические нарушения, которые могут в конце концов привести к крупномасштабной дезинтеграции индивидуальности.

*Это особенно необходимо, если натальная карта содержит близкий аспект Сатурна с Ураном или Нептуном, особенно соединение, квадратуру или оппозицию.

Прекрасный пример потребности надежного заземления в практической реальности в качестве дополнительного баланса во время любой духовной или психической работы можно найти в автобиографии К.Г.Юнга Memories, Dreams, Reflections. В этой работе Юнг пишет, что, когда он испытывал наиболее интенсивную фазу своего «столкновения с подсознанием» — во время которой он сталкивался и связывался с многочисленными архетипичными фигурами и созданиями — единственной вещью, которая дала ему пройти через эту полную трансформацию в его сознании, был тот факт, что он мог всегда обернуться назад и увидеть свое конкретное место в обществе, вместе с определенными профессиональными и семейными обязанностями. Без такого прочного якоря, держащего его на земле, он чувствовал, что легко мог быть отброшен и психически опустошен, подобно полностью беспомощной маленькой лодке во время океанского шторма. Мы можем понять, насколько возможным и каким разрушительным может быть такое опустошение, видя результаты экспериментов многих людей с психоделическими препаратами, искусственно открывавшими психические каналы перед интенсивными вибрациям, которые представляют транс-сатурнианцы. Многие из этих людей воспринимали духовные и психические реалии, которые полностью изменили их жизнь; но у большинства из них, поскольку они были так молоды и, следовательно, не имели прочных корней в мире практической реальности и обязанностей, были огромные трудности в интеграции этого глубокого понимания в свою еще не сформировавшуюся индивидуальность. Борьба за интеграцию таких проблесков высших реальностей в развивающуюся структуру индивидуальности требует заметной трансформации сознания и жизненного стиля, что во многих случаях в конце концов оказывается плодотворным и творческим. Но прибытие на другой берег после качки по волнам коллективного бессознательного вовсе не простая задача; и практически каждый, кто широко экспериментировал с этими препаратами, может рассказать о тех, кого он знает, кто никогда не достиг противоположного берега или все еще, после многих лет усилий, пытается найти что-то стабильное, за что можно ухватиться для поддержки.

В любой карте рождения фактор, символизируемый планетой в близком аспекте с Нептуном, является крайне чувствительным и утонченным. Эта чувствительность часто проявляется как восприимчивость к иллюзиям, самообман, смятение или даже дезинтеграция в этом измерении жизни, так как Нептун склоняет человека к нереалистичной идеализации или фантазии в конкретной сфере жизни. Но эти же проблемы могут привести индивидуума к плодотворному поиску решения. Во время такого поиска ответов, когда человек приходит к пониманию, что он фактически узнает о высшей реальности, испытывая разрушение иллюзий, аспект Нептуна может указывать на практическую и позитивную идеализацию и одухотворение указанного фактора. Значение Нептуна в духовном поиске человека будет подробнее рассмотрено в Главе 6; но, поскольку оно так редко правильно понимается и ясно объясняется в астрологических учебниках, на паре моментов стоит остановиться здесь. Мы говорили, что Нептун устраняет старые упорядоченные паттерны сознания. Таким образом, он заставляет нас осознать ограничения наших обычных восприятий и факт существования чего-то большего и более всестороннего, чем мы предполагали. Это вмешательство в нашу жизнь «чего-то» более унифицированного (однако нереального) воспринимается некоторыми людьми как глубокое духовное таинство или как акт «милосердия». Я обнаруживал Нептун в соединении, квадратуре или оппозиции (так называемых «плохих» аспектах) с персональными планетами или Асцендентом в карте каждого виденного мною индивидуума, у которого активное следование по некоторому виду духовного пути являлось основной жизненной работой. Очевидно, эти «напряженные» аспекты не являются такими «плохими» для духовных искателей. Можно предположить, что энергия, порождаемая такими аспектами, необходима, чтобы побудить индивидуума действовать согласно его духовным склонностям и прилагать большие усилия в этой сфере жизни. Ч.Е.О.Картер аналогичным образом обнаруживал, что эти аспекты с Нептуном являются более показательными для художественного творчества и духовного прогресса, чем так называемые «легкие» аспекты с Нептуном. В своей книге The Astrological Aspects, трактовке аспектов, которая, как я полагаю, содержит больше драгоценных зерен, чем любая другая книга по этому вопросу, Картер пишет о «негармоничных» аспектах между Венерой и Нептуном следующее:

В некоторых отношениях они, по-видимому, ведут к более определенным результатам, чем трин и секстиль, так как они награждают божественной неудовлетворенностью, постоянным, неугомонным поиском идеала, который не легко осуществим на земле. Это особенно так в вопросах привязанностей. Идеалы, действительно, очень высоки, и возможна постоянная неудовлетворенность вещами и людьми, варьирующая от раздражительной или брюзгливой позиции до благородного стремления и постоянного старания добиться более полной реализации внутреннего видения.

…Негармоничные комбинации часто обнаруживаются в натальных картах великих артистов. Хотя хорошие аспекты этих двух планет естественно более благоприятны для счастья и спокойных условий, представляется, что, когда дело касается достижения, морального характера и артистической способности, негармоничные аспекты никоим образом не ниже их; фактически, они могут быть лучше ввиду того, что они могут порождать больше энергии.

Эта «божественная неудовлетворенность», о которой говорит Картер, действительно часто обнаруживается у тех, кто имеет практически любое соединение, квадратуру или оппозицию Нептуна с персональными планетами или Асцендентом. Эта неудовлетворенность исходит из того факта, что Нептун делает человека чувствительным или настраивает его на реальность невидимых, нематериальных сил жизни. Когда человек ощущает, что есть более тонкая, высшая плоскость существования, которая доступна человеческому сознанию, то ему часто трудно терпеливо вести земное существование в материальном мире, который все больше и больше выглядит и ощущается как тюрьма. Мне кажется, что ключ к формированию правильного отношения к нептунианской силе в наших жизнях заключается в осознании того, что никакое удовлетворение или освобождение не придет из наших постоянных поисков идеала, которого мы жаждем во внешнем мире, и что оно придет только когда мы примем ответственность (Сатурн!) за то, чтобы сделать нашу жизнь идеальной через наше собственное творчество и посвящение этому. Другими словами, мы должны измениться внутри, чтобы сделать это реальным.

Бесполезно всегда нереалистично искать совершенную ситуацию, будь это совершенная работа, идеальный брак или дом-картинка с прекрасным пейзажем вокруг. Нептун склоняет человека к «зависанию» на картинках, на совершенных образах, к которым он потом хочет убежать, ускользнув от боли повседневной жизни. Естественно, крайне чувствительному человеку может быть необходимо жить в таком окружении или иметь такую работу, которая по крайней мере не истощает его психическую энергию из-за постоянного стресса. Но настаивать на том, чтобы все было совершенным до того, как мы проживем это в полной мере — до того как мы отдадимся этому полностью — это позиция, которая гарантирует, что мы никогда не будем ощущать внутреннего спокойствия.

В некоторых астрологических работах утверждается, что Нептун представляет наше чувство обязанности перед обществом и другими людьми, проявляющееся в крайних случаях как чувство вины. Это несомненно способ, которым многие люди воспринимают энергию Нептуна, и можно даже сказать, что Нептун в этом случае представляет канал, через который мы должны выплатить определенные кармические долги перед другими. Однако эта корреляция с Нептуном лишь наполовину точна, поскольку внутренняя мотивация за этими чувствами и этим поведением необъяснима. Чувствует ли себя человек обязанным перед другими без причины? Является ли это во всех случаях просто кармическим долгом, который мы подсознательно чувствуем, что должны другим? Или здесь есть более общее объяснение? Мне кажется, что такое чувство обязанности перед обществом, перед человечеством или перед любым страдающим человеком или животным исходит из того факта, что мы ощущаем наше единство со всеми живыми созданиями. Если человек интенсивно ощущает, что он или она такой же, как любое другое человеческое создание (или даже, что мы по существу одинаковы и с животными), как он может лишить помощи того, кто нуждается? Это не является на самом деле щедростью дать что-то другому, который по существу такой же, как я сам. Это скорее непосредственная обязанность; и, если я не исполню это чувство обязанности, я могу, действительно, чувствовать себя виноватым. Однако, эта тенденция к отождествлению со всеми другими людьми, хотя несомненно является прекрасным духовным качеством, должна быть связана с практическими фактами, или иначе человек оставляет себя открытым перед манипуляциями, использованием и даже истощением сил из-за требований других. Так как редкий человек не нуждается в некотором виде помощи, некотором виде поддержки. То, что мы ощущаем себя едиными с огромным целым всей жизни, не означает, что мы имеем энергию или ресурсы внутри себя, чтобы поддерживать всех других живых созданий. Мы должны осознать, что Бог также имеет свою роль в игре. Он будет играть Свою роль, невзирая на то, что мы делаем, так что нам не нужно брать Его обязанности. Мы так часто обнаруживаем нептунианских людей, выливающих каждую унцию своей жизненной силы в тщетной попытке удовлетворить их ненасытное чувство обязанности перед другими. Это неправильное понимание и неправильное использование духовных идеалов, часто сопровождаемое различными формами самообмана насчет своего высокого уровня духовного развития. Нептун, вероятно, является наиболее тонкой планетой в своем образе действия, и напряженные аспекты Нептуна с персональными планетами часто указывают, что человек имеет тонкую форму «духовного эготизма».

Мы можем сделать вывод из всего сказанного выше, что природа нептунианского влияния для каждого из нас зависит от нашего отношения к нему, от ценности, которую мы приписываем ему, и от того, как мы приспосабливаем восприятие тонкостей к нашей жизненной структуре. Если мы приветствуем натиск нептунианских энергий на открытый разум и душу, мы можем испытать возвышенное духовное восприятие, воображение и вдохновение. Можно увидеть архетипичные образы и ощутить вечную реальность. Как пишет Дэйн Радьяр, Нептун это «на каждом уровне, целебная и поддерживающая сила целостности целого».

Далее Радьяр пишет:

Этот «духовный эготизм» особенно распространен в случаях, когда Солнце участвует с Нептуном в соединении, квадратуре или оппозиции, так как Солнце символически связано с эго и сознательным чувством индивидуальности. Эти же самые аспекты Нептуна с любой персональной планетой или Асцендентом могут также проявляться как определенная форма «духовного честолюбия», явление, наиболее обычное для людей, чьи карты имеют квадратуры Нептуна, поскольку аспект квадратуры по природе часто означает некоторый вид амбиции. Естественно, такая амбиция может быть направлена либо на бесплодные попытки достичь духовной власти или земной власти в духовно ориентированных группах, либо на дисциплинированные и последовательные формы духовной практики, основанные на посвящении идеалу, а не на собственном прославлении.

…тому, чья душа стала почитаемой святыней живущего Бога, чья окружность своего «Я» включает потенциально всю вселенную, чей разум установил свои формулировки с точки зрения согласования всех противоположностей, не оставляя ничего за пределами своей всеохватывающей многомерной логики — тому Бог отвечает Милосердием.

Triptych

Положение Нептуна в доме в натальной карте указывает, где этот потенциал для милосердия, для настройки на трансцендентные влияния наиболее непосредственно затрагивает жизнь человека. Но он показывает только потенциал для испытания милосердия или духовной реальности. Человек может, конечно, воспринимать нематериальные силы и психическую чувствительность либо конструктивно (что д-р Вильям Дэвидсон назвал «ангельским благословением», относя к форме высшей защиты и руководства), либо саморазрушительно (собственничество, обман или распыление своей энергии). Как точно эта тонкая нептунианская энергия и измерение жизни будут интегрированы в нашу жизненную структуру, это большей частью зависит от того, насколько мы честны, смелы и практичны. Человек должен быть заземлен в сатурнианской реальности, чтобы полностью оценить и использовать возвышающий аспект нептунианского измерения жизни.

Как мы упоминали раньше, когда говорили о столкновении Юнга с подсознанием и его благодарности тому, что он был заземлен в материальном мире работы и обязанностей, человек должен интегрировать сатурнианские потребности в здоровое отношение ко всей жизни, если он собирается открыться влиянию Нептуна, без погружения в хаос. Как мы можем оценить ценность безграничного, если мы не установили жизненный паттерн внутри определенных границ?

Качества, требуемые, чтобы стать каналом для высшей манифестации принципа Нептуна, являются довольно редкими, поскольку — в конце концов — кто из нас может утверждать, что он свободен от самообмана, нереалистических фантазий или желаний ускользнуть от грубой реальности? По этой причине положение Нептуна в доме в натальной карте указывает для большинства из нас сферу жизни и сферу опыта, которую мы склонны идеализировать или ускользать от нее, обычно мотивируемые малым пониманием подсказок от подсознательного или сверхсознательного разума. Именно в этой сфере опыта мы ищем идеал, верим тому, во что хотим верить; побуждение ускользнуть от столкновения с этой сферой жизни, я полагаю, часто исходит из подсознательного страха, что резкое и непосредственное столкновение с ней раскроет пустоту нашего самообмана. Поэтому мы часто предпочитаем оставаться в неведении, скорее сохранять наше ощущение тайны, чем рискнуть на осознание, что то, что мы так долго идеализировали, не является на самом деле такими ценным, как мы хотели верить. Кажется, что мы часто отождествляем некоторую сферу земного опыта с нашим наиболее глубоким духовным стремлением; а результатом является смятение. Требуется острое умение разбираться (Дева! — знак, противоположный знаку Нептуна, Рыбам), чтобы позволить нам прояснить для себя, что действительно связано с нашим духовным ростом, а что является просто сферой жизни, которая, как мы надеялись (возможно, в течение жизни), удовлетворит наше духовное стремление и одиночество.

Я часто хотел знать, не связаны ли Уран, Нептун и Плутон в натальной карте с выражением знаний, приобретенных либо в прошлых жизнях, либо между земными инкарнациями. Уран известен как планета интуиции, оригинальности и гениальности. Откуда же приходит эта интуиция и новое знание?

Нептун показывает способность к мечтам и воображению и чувство мистического единства, что, очевидно, является аспектами опыта, далекого от материальной реальности каждодневной жизни. Возможно, контакт с Нептуном в карте показывает неуловимое шевеление ментальных образов или переживаний, с которыми мы встречались раньше, возможно между земными жизнями в других измерениях? Возможно контакт с Ураном показывает настройку на знание, которое было давно полностью усвоено и которое только сейчас перехватывается для выражения в этой жизни. Я надеюсь, что Глава 11 прольет некоторый свет на этот вопрос, так как психические толкования Эдгара Кейса широко исследуют связь планетарной настройки с опытом души между земными жизнями.

Все транс-сатурнианские планеты представляют уровни сознания, где мы становимся довольно безличными. Все они потенциально имеют дело с более тонкими измерениями жизни и трансформирующими энергиями. Все они связаны с типами психических сил, так называемой интуицией, экстрасенсорным восприятием или сходными видами чувствительности. Но каждая из них различна, и не одну из них в одиночку нельзя назвать планетой «интуиции» или психической силы. С духовной точки зрения, все транс-сатурнианские планеты имеют дело с высшими плоскостями существования, со следующими различиями:

Уран
представляет ментальное понимание высших уровней, уровни сознания, где дуальности объединены в жизненную истину.
Нептун
представляет эмоциональную настройку на высшие уровни, стремление и слепое увлечение высшими плоскостями существования.
Плутон
представляет обязательство работать над нашими потребностями в трансформации, включить высшие уровни сознания в само наше существование, зная, что все желания и привязанности будут выведены на поверхность и очищены и что придется столкнуться со всеми нашими истинными мотивами. На этом уровне сознания человек больше не удовлетворен простым знанием и слепым увлечением; он хочет заставить все ментальные и эмоциональные ресурсы оказывать поддержку в процессе трансформации.


4
Ключи к трансформации
Часть II
Плутон

Так море я напрасно проклинал?
Оно грозит, но все же милосердно!

Вильям Шекспир «Буря»

Большинство астрологов сходятся в том, что планета Плутон символизирует измерение жизни, которое является таким сложным и имеет такие глубокие источники, что аура тайны окружает значение этой планеты в любой индивидуальной карте рождения. Со времени его открытия было много попыток прояснить значение этой планеты; но, хотя астрологи могут найти много различных значений, полезных для их конкретных целей, и хотя было написано много статей о влиянии Плутона на «массовую карму» и мунданные события, я не смог найти какого-либо объяснения значения этой планеты для индивидуального человека и его психологического склада, которое я мог бы рассматривать как полное. Кажется, что всегда есть что-то скрытое насчет Плутона, что-то неуловимое и трудное для создания концепции в обычных логических терминах. Все, связанное с Плутоном, является немного неординарным, немного эксцентричным и указывающим на сферу космической необъятности, которая пугает разум. Это верно не только для астрологической функции планеты, но также и для движения самой планеты.

Орбитой Плутона, подобно орбитам всех остальных планет, является эллипс, но орбита Плутона гораздо более эллиптическая, чем у любой другой большой планеты в солнечной системе. Тогда как орбитальные плоскости всех остальных больших планет лежат в пределах семи градусов от плоскости земной орбиты или «плоскости эклиптики», орбита Плутона имеет наклон в семнадцать градусов к этой плоскости. Среднее расстояние этой планеты от Солнца составляет примерно 40 «астрономических единиц», а «астрономическая единица» это среднее расстояние от Земли до Солнца или приблизительно девяносто три миллиона миль. Соответственно, расстояние в сорок астрономических единиц округленно составляет 3,700,000,000 миль. Орбита планеты является такой вытянутой, что ее расстояние от Солнца изменяется почти на 1,800,000,000 миль; минимальное расстояние составляет примерно 2,800,000,000 или чуть меньше, чем у Нептуна, а максимальное расстояние примерно равно 4,600,000,000 миль или приблизительно на шестьдесят пять процентов больше, чем у Нептуна. Подобно другим планетам Плутон вращается вокруг Солнца с запада на восток, т.е. против часовой стрелки. Его период обращения вокруг Солнца составляет примерно 250 наших лет; следовательно, «год» в этом «мире» равняется двум с половиной столетиям здесь на Земле! Плутон сейчас около точки перигелия на своей орбите или ближайшей к Земле точки; он прошел эту точку в 1989 году, когда его расстояние от Солнца было чуть меньше, чем у Нептуна (2,800,000,000 миль). Плутон был ближе всего к Земле и к Солнцу и в наиболее благоприятном положении для наблюдения с Земли.

Интересным обстоятельством является то, что если бы орбита Плутона лежала в той же плоскости, что и орбита Нептуна, Плутон в точке перигелия был бы слегка внутри орбиты Нептуна, Однако, в результате большого взаимного склонения орбитальных плоскостей этих двух планет, их орбиты не пересекаются ни в какой точке, хотя при наиболее близком подходе к Солнцу Плутон действительно немного (примерно на половину астрономической единицы) ближе к Солнцу, чем Нептун. Согласно д-ру Франклину из Хайденского планетария в Нью-Йорке, Плутон подошел ближе к Солнцу по своей орбите, чем Нептун 11 декабря 1978 года и это сохранится до 14 марта 1999 года. Многие астрологи комментировали этот период, связывая его с решающими изменениями в мировом культурном развитии. Дэйн Радьяр особо указывает, что это прохождение Плутона ближе к Солнцу, чем Нептуна, оказывает стимулирующий или «засевающий» эффект на глубокие уровни коллективного сознания. Он пишет:

Плутон, можно сказать, по крайней мере в одном смысле, символизирует семя, падающее в гумус, сделанный из разложившихся и удобренных остатков завершающего цикла годовой вегетации (продукт нептунианского процесса разложения); его можно также связать со «спуском Христа в ад» перед его воскрешением. Так как Плутон врезается в орбиту Нептуна, процесс освобождения от прошлого и оплодотворения видением будущего, можно сказать символически, происходит. Исторически говоря, такой период при каждом обращении Плутона вокруг Солнца является необычайно важным.

Эти периоды часто свидетельствуют о реполяризации коллективного бессознательного и идеалов человечества по направлениям, которые, тем или иным путем, подчеркивают факторы, глубоко укоренившиеся в человеческой натуре и являющиеся таким образом общими у большей части человечества.

Марк Эдмунд Джонс писал, что эта историческая фаза цикла Плутона «отмечает всеобщую и полную революцию почти всего на земле». Циппора Добинс объясняет, каким она видит значение этого периода:

Этот период заново акцентирует скорпионовское качество последней четверти этого столетия… Плутон будет в своем знаке с середины 1980-х до середины 1990-х годов. Человечество уведомляется: это время, чтобы научиться делиться ресурсами планеты. Ключевым значением цифры 8 в астрологическом алфавите, будь это Плутон, Скорпион или 8-й дом карты, является потребность научиться самопознанию через отображение близкой ровни и научиться умению владеть собой из уважения к правам других.

Идея, что «влияние» Плутона становится сильнее в упомянутый выше период, подтверждается психическими толкованиями Эдгара Кейса, когда он заявлял в начале века:

…эти влияния являются развитием, которое происходит во вселенной или окружает землю — Плутон… Оно постепенно растет и таким образом является одним из тех влияний, которые должны быть убедительной активностью в будущих делах или развитии людей в направлении духовного влияния…

В течение следующего столетия — двух с половиной столетий возможно большое влияние (Плутона) на человека; т.к. оно является ближайшим из всех к активностям земли, и, конечно, это развивающееся влияние, а не уже установившееся.

Одна из наиболее удивительных особенностей Плутона заключается в том, что его значение охватывает много противоположных качеств, о чем мы вкратце поговорим более детально. Но простое изучение планеты с астрономической точки зрения неизбежно приводит человека к столкновению с измерениями, которые колеблются от минуты до непостижимо огромного. Например, Плутон относится примерно к четырнадцатой звездной величине, что означает, что его яркость приблизительно в 1600 раз меньше, чем у самой слабой звезды, легко различимой невооруженным глазом в ясную, безлунную ночь. Этот минутный уровень яркости, вместе с довольно малым размером представляют два весьма обманчивых фактора, так как сила, представленная Плутоном, намного превосходит эти физические атрибуты. Кажется очевидным, что ничего, связанное с Плутоном (или со знаком Скорпиона или восьмым домом), не может быть точно оценено, исходя из наружности и не может быть понято из простого наблюдения поверхностных характеристик. Наша концепция обширности нашей планетарной системы (и, следовательно, и природы человеческих созданий) была значительно расширена с открытием Плутона. Астрономы привыкли считать, что протяженность нашей солнечной системы составляет шестьдесят астрономических единиц. Теперь они полагают, что она на треть больше или восемьдесят астрономических единиц в общем диаметре, а возможно и больше, поскольку известно, что гравитационное поле Солнца распространяется значительно дальше Плутона. Солнечная система сейчас считается имеющей такие размеры, что свету — который распространяется в вакууме со скоростью более 186,000 миль в секунду — требуется около одиннадцати часов, чтобы пройти от одного края планетарной сферы до другого. Растущему числу астрологов недавно стало ясно, что потенциальное расширение сознания, которое символизирует Плутон в индивидуальной карте, является идеальной параллелью для расширившегося осознания огромных масштабов самой солнечной системы, подсказанных открытием Плутона.

Плутон действует на таком глубоком уровне и с такой тонкостью, что исследование карт «знаменитых» людей не слишком поможет нам понять значение Плутона. В конце концов, мы не можем обычно знать, какие внутренние проблемы или глубокие переживания формировали жизнь этих людей. Следовательно, наиболее важное исследование относительно Плутона должно быть сделано в отношении наших собственных карт рождения и гороскопов близких друзей. Рассматривается ли он по отношению к индивидуальному опыту или коллективному явлению, Плутон всегда символизирует форму крайне сконцентрированной силы. Эта сила является настолько сконцентрированной, что физическая форма или размеры плутонианского явления (как и самой планеты) являются неуместными. Например, атомная бомба обычно считается плутонианским источником энергии. Количество энергии, освобождаемой при взрыве такой бомбы, является несоизмеримым по сравнению с физическим размером бомбы. Как упоминалось выше, сама планета проявляет эту характеристику; так как, хотя она меньше чем Земля, ее «влияние» воздействует на Землю в значительной большей пропорции, чем указывал бы ее размер. Большая энергия Плутона исходит из источника, который совсем не очевиден и который мы можем назвать трансцендентным. Это причина того, что плутонианская энергия всегда проявляется с точки зрения противоположностей, так как то, что является поистине трансцендентным, может быть понято обычным сознанием только с точки зрения противоположностей: света и тьмы, радости и страдания, эффектного шоу, за которым следует неизбежная неблагоприятная реакция. Например, о ядерной энергии и широкомасштабном использование химических пестицидов говорят как о плутонианском явлении. Оба этих источника обладают огромной силой, и все мы видели очевидные результаты, которых они могут достичь. Но оба были также использованы таким образом, который вызывает негативные, деструктивные аспекты таких сил: радиационное загрязнение и генетический ущерб, химическое отравление почвы, пищи и воды. Плутон, следовательно, символизирует вид силы, которая может быть использована творчески, только когда употребляющий ее достаточно духовно ориентирован, так как духовная эволюция и глубинное лечение являются единственными сферами опыта, где силы Плутона могут быть использованы без негативной реакции.

Транзиты Плутона

Функция плутонианской энергии может быть наилучшим образом показана путем исследования транзитов Плутона через важные точки в натальной карте. Хотя в Главе 9 мы будем более детально обсуждать эти транзиты, необходимо затронуть их здесь, чтобы прояснить существенный принцип, который представляет Плутон. Транзиты Плутона обычно связаны со смертью и разрушением старого, это разрушение необходимо, чтобы создать пространство для нового. Ч.Е.О.Картер пишет, что «все устраняющие процессы являются плутонианскими, включая те, которые являются Природным Лечением». Сторонники метода Природного Лечения верят в то, что для того, чтобы человеку исцелиться, все яды, токсины и другие препятствия потоку жизненной энергии должны быть устранены, позволяя, таким образом, природным целебным силам восстановить (или возродить) тело. Картер говорит, что кипение это хороший пример действия Плутона в малом масштабе, поскольку оно выводит на поверхность то, что должно быть устранено. Эта же самая плутонианская сила стала активной в большом масштабе в то самое время, когда был открыт Плутон, как видно из фрейдистского подхода к психологии (выводящего на свет все «подавленные» психические комплексы) и подъема нацизма (выводящего на поверхность неожиданных демонов, которые скрывались за фасадом «цивилизации».) Транзиты Плутона имеют сходное влияние, выводя на поверхность то, что готово к устранению и разрушению.

Например, один из моих клиентов обратился ко мне несколько лет назад на грани психологического коллапса. Он был в параноидальном и истеричном состоянии в это время, хотя обычно он крайне сдержан. Он сказал, что у него возникают всевозможные параноидальные фантазии насчет его возлюбленной. Когда мы посмотрели в эфемериды, чтобы определить, какие транзиты действуют в это время, переживания, через которое он проходил, сразу прояснились. Транзитный Плутон был в точной квадратуре с его натальной Венерой. Я объяснил ему, что транзиты Плутона оказывают эффект разрушения старых паттернов мышления и поведения, а также устранения всевозможного психического остатка, который препятствует его росту. Поскольку Плутон был в квадратуре с Венерой, его переживания, естественно, затрагивали его эмоциональную жизнь и близкие отношения. Все имевшиеся у него страхи, идеалы, фантазии и ожидания насчет любовных отношений как бы насильственно и немедленно были выведены на поверхность, где очищались и устранялись несмотря на сознательные желания самого человека. Это объяснение помогло ему получить некоторую перспективу того, что происходило у него глубоко внутри, хотя, конечно, ему пришлось пройти через полный диапазон эмоционального опыта. Он, по-видимому, отчасти успокоился после консультации, а несколькими днями позже он сказал мне, что хочет обратиться за помощью к психоаналитику, чтобы обрести контакт с этими глубокими чувствами. Все немного стихло, когда этот транзит прошел; но, когда Плутон стал ретроградным и опять сформировал квадратуру с натальной Венерой, те же переживания начались снова, хотя в этот раз с меньшей силой. Третий транзит Плутона (опять директный) через квадратуру с его натальной Венерой отметил завершение этого очень длинного и трудного эмоционального переходного периода. Ко времени, когда весь процесс закончился, для него стали гораздо более ясными отношения с его девушкой; он решил на некоторое время отложить брак; и казался гораздо более довольным своей ежедневной эмоциональной жизнью. Кроме того, все его ценности, касались ли они любви, брака, денег или эстетических предпочтений, претерпели полную трансформацию. Если судить сейчас, с выгодной позиции спустя несколько лет, то очевидно, что этот опыт, хотя в свое время был болезненным и смущающим, открыл двери для нового понимания и совершенно нового взгляда на жизнь, который и сейчас по-прежнему глубоко влияет на его повседневные позиции.

Есть один момент насчет транзитов транс-сатурнианских планет, который не может быть чрезмерно акцентирован: долгосрочные ответвления этих решающих периодов изменения не станут очевидными, пока мы не будем иметь ясной перспективы, которую может принести только время. Изменения, которые происходят в течение этих периодов, являются такими интенсивными и такими концентрированными, хотя в то же время их полный смысл для совокупной жизни так неуловим, что для большинства индивидуумов просто невозможно усвоить за короткий период времени полное значение этого перехода от одной фазы жизни к другой. Часто может потребоваться много времени, вплоть до десяти лет, чтобы человек полностью осознал, что действительно происходило на глубоких уровнях во время этих трансформационных периодов. Во время математически точного транзита человек не имеет перспективы того, что происходит. Он часто просто ощущает, что «у него из-под ног вытягивают ковер», оставляя его дезориентированным и с осознанием того, что, в то время как старое непоправимо оставляется позади, здесь нет места, чтобы стоять, нет твердого и привычного указательного столба, чтобы его придерживаться. Это очень ненадежное ощущение, и оно часто сопровождается одновременными физическими и/или психологическими симптомами дезинтеграции. Мне часто кажется, что фактическое восприятие этих транзитов (т.е. транзитов любых транс-сатурнианских планет) совсем не является таким порождающим напряжение, как результирующий страх, паника и беспокойство, которые быстро появляются у большинства людей. Поскольку люди являются созданиями привычки и поэтому редко склонны бросать старую и знакомую надежность прошлых паттернов жизни, они обычно сопротивляются таким переменам — что только оказывает эффект увеличения внутреннего давления и напряжения. Единственной вещью, которая может нас провести через эти периоды с некоторой степенью нетронутого психического баланса, является твердая, непоколебимая вера в мудрость и порядок самой жизни. Эта вера должна быть основана на реальном знании универсальных законов, так как притворная вера, за которую человек цепляется в основном из-за страха, неизбежно потерпит крах при столкновении с реальной сложной ситуацией. В этом заключается одна из величайших ценностей астрологии, так как она может привести индивидуума к открытию настоящего и надежного знания об универсальных законах, которые формируют наш жизненный опыт. Она может дать индивидууму возросшую перспективу его опыта, беспристрастность, которая может в конце концов перерасти в мудрость.

Следовательно, хотя некоторые астрологи полагают, что транзиты Плутона всегда вызывают некоторое «отделение» от людей, вещей или активностей, из приведенного выше примера вы можете увидеть, что Плутон действует на уровне, являющимся гораздо более глубоким, чем уровень простого мимолетного явления. Я не говорю, что крупномасштабные внешние события никогда не сопровождают такой транзит. Я подчеркиваю, что, существуют ли или нет очевидные внешние изменения в это время, значение опыта никогда не является полностью очевидным; так как изменения на глубочайшем психическом уровне так продолжительны и так глубоки, что аналитический ум не может осознать их истинного назначения. В приведенном выше примере «отделения» не было, но оно происходило на глубоком эмоциональном уровне через устранение жизненных паттернов, которые больше не служили полезной цели во внутреннем развитии человека. Он был, следовательно, «отделен» от сдерживающих психологических паттернов, хотя его взаимоотношения с конкретной женщиной заметно развились по степени близости и глубины, а его способность понимать свои собственные эмоциональные потребности, а, таким образом, и его способность относиться к другим людям более значимым образом быстрым темпом возросла. Следовательно, хотя транзиты Плутона часто совпадают с абсолютным и полным завершением старой фазы внешней активности или открытой формы самовыражения, они неизбежно показывают на внутреннем уровне, что это время освободиться от старого психологического паттерна или подхода к жизни, который больше не служит какой-либо творческой цели.

Та же самая идея высказана Дэйном Радьяром в его книге Triptych, где он говорит о влиянии Плутона как о вызывающем «свободу от рабской зависимости перед формами и субстанциями, не являющимися больше полезными для индивидуализированного духа…» Следовательно, Плутон в транзитах символизирует силу освобождения более постоянного от мимолетного, будь это душа от тела (смерть) или индивидуального «Я» от старой оболочки индивидуальности и эго. Транзитный Плутон выносит на поверхность скрытые или подсознательные условия, чтобы эта энергия могла быть освобождена от старой оболочки и трансформирована в новый источник сознательно используемой силы.

Действие транзитного Плутона всегда имеет дело со светом и тьмой, старым и новым. Следовательно, в то время как он часто выносит на поверхность остатки старого, чтобы они могли быть устранены, он может также выявлять, чему научилось внутреннее «Я», и заставлять проявляться ту сущность, которая сохранилась.

Реинкарнация и карма

Влияние планеты Плутон может быть прояснено в свете реинкарнации и закона кармы. Например, транзитный Плутон оказывает эффект разрушения и устранения старых психологических паттернов, которые можно рассматривать как остаток от мыслей и действий прошлой жизни. Если каждый человек (или душа) прожил много жизней в различных телах, то кажется разумным, что воспоминания и впечатления о действиях и мыслях всех этих жизней все еще хранятся в подсознательном разуме. Из этого следует, что такие подсознательные паттерны мышления и действия могут легко активироваться в нашей повседневной жизни и сталкиваться с нашим функционированием как свободных и полностью сознательных сущностей. Следовательно, транзиты Плутона служат ускорению нашего развития, разрывая нашу привязанность к старому и освобождая место для нового. В традиционной психологической терминологии эти подсознательные скопления, которые по мнению д-ра К.Г.Юнга содержат определенную собственную «психическую энергию», известны как «комплексы». Эти комплексы живы и все еще влияют на сознательную жизнь индивидуума посредством различных тонких — однако настойчивых — чувств. Что касается теории реинкарнации, эти концентрации психической энергии могут рассматриваться как результаты (или «карма») прошлых мыслей, желаний и действий. Следовательно, транзиты Плутона, по-видимому, часто уничтожают многое из этого кармического остатка в определенной сфере, предоставляя индивидууму большую возможность выражения себя впоследствии как психологически свободного фактора. Фантазии, паранойя, галлюцинации, которые иногда сопровождают транзиты Плутона являются результатом этого психического остатка, который взбалтывается и насильственно выталкивается на поверхность.

*Связь Плутона с «подземным царством», по-видимому, подкреплена опытом людей во время транзитов Плутона; т.к. в некоторых случаях либо вещи, либо люди исчезают из поля зрения, как будто взятые с земной поверхности в подземный мир; в других случаях старые вещи или люди, с которыми человек когда-то был связан, появляются снова; иногда происходит исчезновение, а позднее появление вновь во время длительного периода повторяющегося транзита Плутона через определенную точку. Связь с подземным миром также подтверждается в случаях, когда человек испытывает в это время контакт с криминальными элементами. Патриция Херст является хорошим примером обоих случаев, т.к. она исчезла в «преисподней», когда Плутон формировал соединение с ее катальной Луной. Контакты с преступным миром также распространены, когда человек рождается с сильными натальными аспектами, включающими Плутон и Солнце, а иногда и другие персональные планеты.

В мифологии Плутон всегда связывался с «подземным царством». Также как бог Плутон удерживал Персефону в подземном мире, так и сила Плутона в индивидуальном гороскопе символизирует те старые паттерны и психические остатки, которые держат нас в подчинении и должны быть устранены. В греческой мифологии Плутон эзотерически рассматривался как идентичный Гадесу и Дионису. Как заявляет ученый Кэрени, Гадес и Плутон считались «масками» для Диониса (Eleusis)*. Тот факт, что подземный бог вина Дионис и Плутон рассматривались как идентичные дает нам ключ к тому, почему люди ведут себя так под влиянием алкоголя; спиртные напитки стимулируют и взбалтывают старые, обычно подсознательные принуждения. Кэрени пишет, что Персефону «соблазнил ее отец, Подземный Зевс, Гадес или Дионис…» Этот подземный Зевс идентичен с Плутоном, а тот факт, что это божество называется Зевсом, показывает, какую непреодолимую силу приписывали ему.

У греков Плутон рассматривался как полная противоположность Богу Солнца, Апполону, следовательно, как непримиримый враг всей новой жизни. Эта интерпретация согласуется с астрологическими факторами; Солнце в индивидуальной карте показывает, что мы усваиваем и в какой сфере жизни выражается наше сокровенное «Я», тогда как Плутон показывает, какие аспекты индивидуальности должны быть устранены перед тем, как личность сможет расти, и в какой сфере жизни мы выражаем старые, принудительные способы существования. Как упоминалось выше, Плутон связывался с божественной силой, живущей в земле (подземный Дионис), он держит ключи к большому богатству, а также дает, а затем берет назад животворные силы во всех природных формах. Эта противоположность между жизнью и смертью, светом и тьмой, новым и старым показывает, насколько близко связан Плутон с наиболее глубокими жизненными процессами, активными на глубочайших уровнях опыта. В этом свете Плутон может рассматриваться как идентичный непреодолимой, безличной силе земли; и безжалостность и жестокость, часто связываемые с Плутоном, совершенно очевидны в природе, где выживание наиболее приспособленного является правилом и где сильный и хитрый охотится на слабого и медлительного. Есть, конечно, естественный закон, руководящий этим процессом, но он не уменьшает страха и ужаса, который мы часто чувствуем от безличной жестокости природы в материальной плоскости. Возможно, эта связь Плутона с глубинной силой земли является тем, о чем говорил Кейс, когда упоминал, что Плутон является ближайшим к активностям планеты Земля?

Если кто-то хочет лучше ощутить, что такое это непреодолимая земная сила, я бы предложил последовать совету, найденному в греческом мифе, в котором любое место, где растет большое фиговое дерево, рассматривалось как точка на земной поверхности, где человек может получить легкий доступ к плутонианской силе внизу. Человек может сидеть под таким деревом и настраиваться на эту энергию, чтобы познакомиться с ее редкой силой.

В течение тысячелетий во многих культурах фиговое дерево рассматривалось по преимуществу как символ земного плодородия и ее способности порождать жизнь даже в пустыне. По сути, одним из многих необычных астрологических «совпадений» в моей жизни был тот факт, что я обычно поднимался на большую возвышенность в Северной Калифорнии, чтобы посидеть и поразмышлять под высокими ветвями огромного старого фигового дерева. Я был поражен интенсивностью энергии, исходившей из этой зоны, как будто я спускался в первобытную мглу доисторических времен, времен, когда человек мог испытывать космические силы и энергии очень непосредственно. Даже в тот день, когда температура достигала 110 градусов, температура под фиговым деревом была намного меньше. Ствол этого дерева был около четырех футов в диаметре, а диаметр всего дерева, измеряемый от внешних ветвей, составлял по крайней мере пятьдесят футов. Странная вещь заключается в том, что я никогда в это время не слышал о греческих легендах насчет корреляции большого фигового дерева с Плутоном. Когда я натолкнулся на эти мифы немного позднее, мне показалось, что это не только старинная легенда, основанная на реальной энергии, которая может быть испытана, но что это также особенно уместно, поскольку моя прогрессивная Луна в это время была в восьмом натальном доме инспектировала натальный Плутон.

Одним из парадоксальных аспектов природы Плутона является то, что его символизм включает как старые жизненные формы, которые готовы к устранению, так и саму силу, которая будет разрушать эти формы и производить этот вид психологически-эмоциональной хирургия. Этот кажущийся парадокс может быть понят, когда мы увидим, что энергия Плутона заключена в старых формах и ей просто необходима активация (например, мощным транзитом), чтобы освободиться и, таким образом, быстро и непреодолимо вывести вещи на поверхность. Аналогией может быть прорастание семени; так как жесткая, сжатая форма семени действительно разрушается, когда латентная сила семени начинает пробуждаться. Когда семя получает влагу и тепло, в которых оно нуждается для развития потенциальной энергии, форма семени раскалывается на части и используется для питания, чтобы поддерживать новый рост. Из этой аналогии мы можем извлечь урок, что, в то время как старые жизненные паттерны разрушаются и устраняются из сегодняшнего образа жизни во время плутонианского периода, энергия, освобожденная при такой трансформации (даже если она в форме боли и глубокого страдания), является той самой энергией, которая будет питать нас и позволять нам продвигаться вперед к новому росту.

Положение Плутона в доме

Мы можем сказать, что положение Плутона в индивидуальной карте рождения показывает старое эго или старую оболочку индивидуальности, которая все еще является активной и все еще включает значительную концентрацию психической энергии. Пока эта энергия остается подсознательной неразрывно связанной со старыми паттернами жизни, она действует как психологический комплекс, который стимулирует принудительные и навязчивые паттерны мышления и поведения в нашей сознательной жизни. Только когда эта энергия освобождается от оков старой оболочки — оболочки, из которой мы теперь вырастаем — она может быть сознательно использована, чтобы помочь нам проявить сущность солнечной индивидуальности, новый образ существования, который необходим для нашего развития. Плутон в индивидуальной карте, следовательно, символизирует (по положению в доме) глубоко вкоренившиеся психические впечатления, вытекающие из прошлых желаний и действий, которые теперь неуловимо проявляются как навязчивые идеи и принуждения, которые не имеют рационального объяснения. Другими словами, истинная природа исходного желания больше не ясна для нас; однако, мы все еще во власти этой склонности, и это часто делает нас несчастными. Положение Плутона в доме, следовательно, также показывает, где человек переживает старое желание или паттерн поведения и где результаты этого непреодолимого побуждения часто создают боль и страдание.

Другой способ объяснения этого заключается в том, что мы наиболее интенсивно сталкиваемся с нашей кармой в той сфере жизни, которая символизируется положением Плутона в доме. Хотя о Сатурне часто говорят как о планете кармы, это чрезмерное упрощение. Сатурн действительно показывает конкретные кармические проверки и особые потребности в самодисциплине. Но сущность закона кармы, как объясняет ее провидец Эдгар Кейс, это «встреча с собой». А положение Плутона в доме показывает сферу опыта, в которой мы встречаемся с нашим старым «Я» и нашими прошлыми желаниями. Страдание, которое часто влечет за собой столкновение с этим старым «Я» является ясным примером того, как трудно жить согласно древней аксиоме «Знай себя». Таким образом, Плутон в индивидуальной карте показывает, какую работу мы должны выполнить на глубоких уровнях нашего существования, каким паттернам существования мы должны позволить уйти, устранить их или отвергнуть. Причина, по которой о Плутоне часто говорят как о представляющем «высшую октаву» Марса, заключается не только в том, что оба являются крайне мощными и напористыми влияниями, но также в том, что обе планеты показывают в любой конкретной карте те особые направления, которые будет принимать эта энергия. Тогда как Марс представляет энергию, которую мы имеем, чтобы делать работу во внешнем мире, Плутон представляет энергию, необходимую, чтобы выполнять работу в «подземном мире», т.е. на глубочайших уровнях психической структуры.

Любой дом, в котором находится Плутон, обладает очень большой энергией, так как в нем человек имеет непосредственный контакт с глубоким источником концентрированной силы. Эта огромная сила может быть использована, чтобы своевольно, безжалостно и неприятно отстоять свои желания; или она может быть использована как позитивная сила воли и разума, чтобы облагородить свои лучшие качества. Любой дом, в котором находится Плутон, покажет, где человек склонен пытаться навязать свою волю другим, но это также сфера жизни, где человек может совершать наиболее впечатляющие успехи на пути к персональному развитию. В той сфере жизни, которая указана положением Плутона в доме, в распоряжении человека есть большая энергия, и эта энергия может сообщать глубину и основательность, понимание и силу концентрации этим сферам опыта, если она используется с полным сознанием. Положение Плутона в доме также указывает сферу жизни, в которой индивидуум может чувствовать себя изолированным и одиноким, т.к. в этой сфере человек предпочитает остаться погруженным в свои собственные интересы. Это может указывать на определенное антиобщественное качество, обусловленное тем фактом, что человек является раздражительным и требовательным в этой сфере жизни. Это раздражение проистекает из глубокого ощущения того, что существует угроза индивидуальности человека (индивидуальности, перенесенной из прошлого), что все, связанное с этой конкретной сферой опыта, рушится и разрушается в основе существования. Здесь опять мы видим полярность Солнца (истинная индивидуальность в этой жизни) и Плутона (старый паттерн индивидуальности из прошлого, все еще подсознательно активный). Старая индивидуальность разрушается, процесс, который нужно пережить, чтобы человек испытал новый образ существования.

Несколько примеров могут помочь объяснить эту связь между Плутоном и резонансом с прошлым паттерном жизни. Плутон в первом доме является одним из наиболее трудных положений Плутона в натальной карте. Здесь человек обычно испытывает практически постоянный кризис индивидуальности в течение первых двадцати пяти лет его жизни или даже больше, опыт, который сильно влияет на имидж человека. Откуда исходит это чувство? Я полагаю, что этот фактор объясним только с точки зрения реинкарнации и кармы. Вот пример: двум людям, которых я знаю, заслуживающие доверие ясновидцы рассказали об их прошлых жизнях, влияние которых является очень активным в их теперешней жизни. Оба они имеют Плутон в первом доме, часто известном как «дом индивидуальности». Одному человеку сказали, что он был рабом в прошлом, и этот унижающий опыт мог несомненно объяснить недостаток уверенности в себе и периодические кризисы индивидуальности, начиная с детства. Другому человеку сказали, что он был в Атлантиде, где подвергался всевозможным жестоким «научным» экспериментам, оказавшим опустошающий эффект на его чувство индивидуальности. Это опять же может легко объяснить его проблемы в этой жизни. Другому человеку, который имел Плутон в пятом доме, сказали, что он был главой большой семьи и обладал большой властью над другими людьми. Эта тенденция перенеслась в эту жизнь как склонность «помыкать» другими людьми и забывать, что они имеют свои собственные желания и права. (Вспомните, что пятый дом связан с высокомерным знаком Льва.) Еще один пример: провидец Эдгар Кейс сказал в своих собственных психических толкованиях, что он однажды занимал высокое положение, влияющее на жизни тысяч людей, когда был жрецом в Египте. Это объяснение соответствует положению натального Плутона Кейса в десятом доме авторитета и власти, и любой, кто читал биографию Кейса, не мог не заметить, как часто он сталкивался с влиятельными фигурами в течение его жизни.

Из приведенных выше примеров мы можем сделать вывод, что положение Плутона в доме показывает прошлый паттерн жизни, который перенесен в эту жизнь. Сила из прошлого по-прежнему здесь, но, очевидно, пришло время, чтобы использовать эту силу новым путем. Пришло время старому паттерну жизни умереть, а новому образу существования развиться. В этот момент может возникнуть вопрос, как этот новый образ существования может развиться, когда каждый из нас привязан к старому? Я могу только ответить, что человек должен сознательно освободиться от старого и открыться влиянию других, с тем чтобы он смог научиться новым позициям по отношению к этой сфере жизни. Это освобождение является особенно трудным для плутонианских и скорпионовских людей, поскольку они не хотят освобождаться ни в каком отношении из-за страха, что результирующая открытость сделает их уязвимыми и, таким образом, отдаст власть, которую они хотят сохранить, в руки других. Как может человек иметь веру для освобождения, если он не доверяет другим, своим собственным мотивациям или — на самом деле — жизни или Богу? Это дилемма, с которой сталкивается любой человек, если он имеет сильный акцент Плутона, Скорпиона или даже восьмого дома в натальной карте. Мы можем сказать, что первый шаг в разрешении такой проблемы заключается в том, чтобы научиться доверять, прежде всего идя на риск и время от времени открываясь, а затем приходя к осознанию, что человек может управлять всем, что последует, даже если это приносит с собой боль. Одно из противоречивых качеств Плутона заключается в том, что люди, имеющие акцент этой планеты (или ее знака или дома), часто являются отважными и бесстрашными к страданиям в своем подходе к активностям и вызовам внешнего мира, однако, те же самые люди часто ужасаются встрече с болью своих глубоких чувств.

Этот процесс обучения новому подходу, усовершенствования формы самовыражения и использования силы воли часто называют «возрождением». Следовательно, мы можем сказать, что положение Плутона в доме показывает сферу жизни, где должно произойти полное возрождение. Это возрождение меняет своеволие, принудительность, безжалостность в сознательно используемую силу большой интенсивности, которая затем проявляется как проницательность и интуиция, понимание неуловимых сил (часто приводящее к знанию будущего) и использование воли, чтобы стимулировать творческие действия. Энергия Плутона также может быть направлена в целебные каналы. Действительно, многие люди, специализирующиеся в целительстве просто путем прикосновения рук, имеют акцентированный Плутон в своих картах. Следует подчеркнуть, что энергия Плутона является такой эффективной в лечении, потому что это одновременно мощная сила и восприимчивая чувствительность.

Ниже приведены намеки и общие указания для интерпретации значения Плутона в различных натальных домах. Пожалуйста, имейте в виду, что это только общие указания, которые предназначены главным образом для того, чтобы вызвать у вас понимание, относящееся к человеку, чью карту вы изучаете. Насколько позитивно или негативно будут выражаться различные возможности, это судить вам.

Плутон в первом доме:

В первом доме, доме индивидуальности, Плутон указывает, что чувство своего «Я» человека должно быть полностью изменено. Хотя эти люди часто обладают глубоким и острым пониманием, их неуверенность и сдержанность мешает им свободно выразить это. Им отчаянно нужно прислушаться к мнению о себе других, чтобы выработать новое чувство о себе, но их оборонительная позиция насчет их чувства индивидуальности часто препятствует этой открытости. Взаимодействие на глубоком персональном уровне является таким трудным для них, что они часто остаются одинокими и, в некоторых случаях, даже отчужденными от друзей и семьи. Если энергия Плутона используется творчески, человек может проявлять мощную концентрацию, преданность высоким духовным или социальным идеалам и удивительную глубину понимания глубоких жизненных значений.

Плутон во втором доме:

Здесь присутствует непреодолимое желание осуществлять контроль над материальными ресурсами как средство достижения душевного спокойствия. Однако, сама ориентация к контролю или обладанию является источником внутреннего беспорядка. Плутон в этом доме указывает, что позиции в отношении владения или обладания вещами или людьми должны быть трансформированы, чтобы достичь возрождения ценностей. Плутон здесь также указывает, что траты могут быть источником трудностей, в этом случае человеку нужно дисциплинировать эту тенденцию. Человек с таким положением Плутона часто является, однако, очень изобретательным в своих усилиях создать некоторый вид материальной надежности; и здесь возможно понимание более глубоких видов энергии, которые представляют деньги.

Плутон в третьем доме:

Плутон в этом доме указывает на человека, отличающегося ярой доскональностью во всех вопросах коммуникаций. Этот человек хочет быть абсолютно уверен, что идеи ясно передаются. Это может проявляться как довольно раздражительный способ разговора с другими или может быть трансформировано в творческую способность добраться до глубин человеческого взаимодействия. Люди с Плутоном здесь также могут обладать большой энергией, которая может направлять их руки в целебной работе, часто они по природе талантливы во всех формах исследования.

Плутон в четвертом доме:

Здесь принудительность Плутона действует в домашней жизни и в эмоциональных глубинах психологической жизни человека. Существует сильное побуждение к надежности и месту для отдыха и уединения, где человек сможет точно контролировать, что происходит в его окружении. Это может указывать на семейную жизнь, которая подвержена всевозможным переворотам и сражениям из-за своеволия и упрямства. Плутон здесь указывает на необходимость полной переориентации в глубочайших чувствах человека насчет себя и в его чувстве надежности, внутреннего спокойствия и удовлетворения. Это может также указывать на глубокую способность проникновения в эмоциональные потребности других людей и на способность проникать в подсознание.

Плутон в пятом доме:

Здесь существует сильное принуждение «быть кем-то», выражать свою индивидуальность значительным образом. Часто желания таких людей быть лучшими и быть признанными как лучшие разрушаются, что приводит к болезненным переоценкам потребности быть великим. Если энергия, мотивирующая принуждение, трансформируется в сознательно используемую и практически применимую силу, человек может прокладывать путь в новые сферы творчества с необычной глубиной. Эта творческая работа может опережать свое время, но сила и тщательность работы будет гарантировать ее окончательное принятие. Близкие эмоциональные отношения с детьми или любимыми людьми также послужат, чтобы помочь этим людям существенным образом узнать о себе, хотя принудительный элемент таких отношений должен быть устранен. Ключ к этому положению Плутона заключается в том, что человек должен научиться быть довольным своей долей в жизни, он должен научиться использовать свою большую энергию, чтобы сделать что-то особое, а не просто хотеть быть известным как кто-то особый.

Плутон в шестом доме:

В шестом доме Плутон указывает на человека, который либо хочет служить и помогать другим, либо по крайней мере хочет ощущать себя полезным человеком. Здесь может быть принуждение служить другим, часто такими путями, которые не оцениваются теми, кому служат. Такой человек часто поступит наилучшим образом, работая над собой, направляя свою реформирующую энергию на персональную трансформацию. Это положение Плутона часто указывает на то, что вопросы персонального здоровья или отдельная серьезная болезнь могут способствовать большим изменениям в позиции человека и очищению его ценностей. В некоторых случаях оно также, по-видимому, указывает на талант в целительстве.

Плутон в седьмом доме:

С Плутоном в седьмом доме человек обнаружит, что брак и близкие отношения являются господствующей сферой, где может происходить персональная трансформация. Часто существуют принудительные и болезненные эмоциональные проблемы с близкими отношениями. Хотя этот человек хочет дать другим много свободы и отчаянно хочет, чтобы его любили, он часто находит себя неспособным установить правильные взаимоотношения с другими. Взаимодействие становится трудным, особенно когда человек обнаруживает, что он связан с людьми, обладающими определенной властью в его жизни. При таком положении Плутона брак может быть продолжительным, но только если человек примет персональные изменения, необходимые, чтобы заставить его работать.

Плутон в восьмом доме:

Плутон в этом доме показывает принуждение влиять на мир через использование силы, либо через общественно одобряемые каналы власти, либо через глубокие психологические силы или оккультную силу. Возможна склонность к манипулированию другими или настаиванию на том, чтобы другие изменяли себя в соответствии с ценностями этого человека. Подобно тем, кто имеет Плутон в шестом доме, этот человек поступит наилучшим образом, если позволит другим просто быть самими собой и сконцентрируется, чтобы научиться тому, как использовать силу для своей персональной трансформации. Часто возможны болезненные переживания в сфере сексуальности. Ключ к разрешению всего этого комплекса заключается в том, что человеку нужно полностью переориентировать использование всей своей силы: физической, ментальной, общественной, эмоциональной и духовной.

Плутон в девятом доме:

При таком положении Плутона присутствует побуждение иметь и выражать сильные убеждения и идеалы, которые могут руководить образом жизни человека. В негативной манифестации это может принять форму догматизма, самодовольства, потребности обращать в свою веру или убеждать других, что такой человек является единственным, кто знает правду. Чтобы трансформировать эту тенденцию, такие люди должны осознать, что, как писал К.Г.Юнг, спасение одного человека является проклятием другого; что они должны избавиться от желания доказывать свои убеждения себе, проповедуя другим. При таком положении Плутона мы также часто обнаруживаем, что с течением лет человек получает глубокие познания, которые служат ему для переориентации его отношения к Богу, истине и ценности человеческой жизни.

Плутон в десятом доме:

Принудительность Плутона здесь часто принимает форму нетерпимости по отношению к авторитету и власти: возмущение против авторитетных фигур или непреодолимое побуждение упрочить свое выдающееся положение в некотором отношении, которое будет признано другими. Эти люди часто достигают положения в обществе, которого они искали, но это обычно включает длительную и отчасти болезненную переоценку их истинных мотивов и ценностей. Следовательно, людям с таким положением Плутона нужно полностью трансформировать свои позиции по отношению к земному успеху, авторитету и репутации. В идеале, это символизирует способность смотреть по ту сторону внешних форм «власти», и, следовательно, развивать более глубокое чувство ответственности насчет обладания авторитетом.

Плутон в одиннадцатом доме:

Здесь Плутон проявляется как принуждение быть принятым другими людьми и как потребность достичь определенных целей, которые сознательно не очень ясны. Часто определенные навязчивые идеи должны быть изменены, чтобы произошло возрождение в сферах окончательных желаний человека и целеустремленности. Акцент будущего иногда занимает такое высокое положение у этих людей, что на настоящее не обращают внимания. Люди с таким положением Плутона в натальных картах должны научиться полагаться на себя, а не на других, ради своего осуществления, зная, что их глубочайшая надежда на будущее будет осуществлена, если только она охватывает полную трансформацию и прояснение их собственной творческой цели в рамках социальных потребностей.

Плутон в двенадцатом доме:

При таком положении Плутона человек должен трансформировать качество своей эмоциональной жизни через приверженность некоторому убеждению или трансцендентной истине, которая оказывает эффект освобождения человека от «трясины» смущающих эмоций. Часто такая переориентация будет требовать длительных периодов одиночества и ухода от социального взаимодействия, так как общение с другими людьми часто оказывает эффект взбалтывания заново старых, причиняющих беспокойство эмоций, которые человек пытается переступить. Они должны быть осторожными, чтобы не позволить ограниченным эмоциональным паттернам вины и чувствам самобичевания взять превосходство. Ключ к этой ориентации заключается в том, чтобы установить определенную духовную позицию по отношению ко всей жизни. Когда эта духовная трансформация достигнет определенной точки, индивидуум может развить способность воспринимать единство всей жизни, которое лежит за внешними формами.

В любом доме энергия Плутона может быть направлена, чтобы дать дорогу безличному — однако контролируемому — возвышенному сознанию и силе воли, чтобы направить это сознание в творческую активность. Как и в случае Сатурна, негативный аспект Плутона был чрезмерно акцентирован, т.к. реальная сила Плутона становится негативной, если только мы стремимся мешать ее работе.

Аспекты Плутона

Исходя из моего опыта, аспекты, включающие Плутон, относятся к числу наиболее трудных факторов для понимания в любой карте, так как никогда не знаешь, на каком уровне этот потенциал проявляется. Хотя о природе Урана часто говорят как о «непредсказуемой», мне кажется, что действие Плутона ещё более непредсказуемо. Во многих случаях, по-видимому, мало разницы в том, считается ли аспект «гармоничным» или «негармоничным». В действительности, когда человек начинает исследовать аспекты любой из транс-сатурнианских планет, он видит, что так называемые напряженные аспекты часто обнаруживаются в картах наиболее творческих и духовно настроенных личностей. Следовательно, наша оценка значения различных аспектов на самом деле фундаментально зависит от нашей собственной философии жизни и конкретной индивидуальной цели, которую мы наиболее высоко ценим. Если наша основная цель заключается в том, чтобы иметь спокойную, легкую жизнь и отсутствие больших проблем (но также, следовательно, и отсутствие вызовов в отношении роста и творчества), тогда возможно некоторое оправдание подходу к аспектам традиционным образом, награждая их ярлыками хорошие/плохие, напряженные/легкие и т.д. Но если мы обладаем способностью видеть жизненные возможности с большей сложностью и глубиной, тогда становится гораздо труднее распределять по категориям различные типы человеческого опыта в соответствии с упрощенными, априорными типами. Факт, наиболее очевидный для меня, заключается в том, что, если человек допускает, что действительно существует творческий разум, от которого проистекают все жизненные манифестации, тогда каждый жизненный опыт направляется этим высшим разумом и имеет определенную цель. Как мы можем подвергать сомнению эту цель? Делать так — значит обнаружить наше собственное умственное высокомерие, так как было бы дерзостью думать, что у нас есть способность лучше понимать это, чем у Творца этой вселенной.

В Главе 6 обрисован более холистический и — я думаю — более конструктивный подход к аспектам, чем тот, который обычно обнаруживается в астрологических учебниках. Некоторые из упомянутых выше вопросов рассматриваются в той главе, как содержащей более специфический материал насчет аспектов Плутона. Но есть несколько основных моментов насчет этих аспектов, которые мы можем прояснить здесь, поскольку они связаны с уже обсуждавшимися характеристиками Плутона.

Аспекты Плутона к другой планете в индивидуальной карте показывают, насколько легко может человек использовать энергию Плутона и насколько легко он может перенести плутонианское возрождение. Сходный тип развития и трансформации может, например, указываться трином и квадратурой между одинаковыми планетами, но человек может сильно сопротивляться изменению, когда этим аспектом является квадратура.

Когда аспект является более гармоничным (например, трин или секстиль), то кажется, что человек часто имеет внутреннее знание, почему это конкретное изменение необходимо, и, следовательно, с большей готовностью приспосабливается к необходимым изменениям. Часто кажется, что люди с трином или секстилем Плутона с Солнцем или Луной (или иногда с другими персональными планетами) обладают природным пониманием естественных процессов роста и трансформации. Часто кажется, что они считают само собой разумеющимся тот факт, что жизнь всегда требует, чтобы мы оставили позади старые паттерны и открыли себя новым. Это не означает, что такие люди никогда не испытывают боли, связанной с плутонианскими переменами, а просто, что они знают и принимают тот факт, что боль, которую они испытывают, является необходимой частью жизни.

Тот факт, что сходный тип трансформации может быть указан при аспектах Плутона, являющихся традиционно «трудными» или «легкими», может быть проиллюстрирован следующим примером. (Заметьте, что относительная гармония или дисгармония самого аспекта прежде всего указывает подход человека к обращению с необходимыми изменениями.) Во время консультации с тридцатилетним мужчиной несколько лет назад мы говорили о его эмоциональных реакциях и общем эмоциональном состоянии, когда он сделал следующее заявления: «Я обнаруживаю, что мне всегда нужно перестраивать мое эмоциональное состояние, сознательно изменять мои непосредственные реакции на множество различных ситуаций». Этот человек в то время очень мало знал об астрологии и, конечно, не имел глубокого понимания аспектов Плутона. Однако, беглый взгляд на его карту показал, что у него Плутон в точном трине с Луной! Какой более хороший символ могли бы мы иметь для того опыта, который он только что описал? Но ключевой момент здесь заключается в том, что он осознавал, что он постоянно делает сознательные усилия, чтобы произвести перестройку и трансформацию этой части его натуры. Он никоим образом не сопротивлялся или не был особенно обеспокоен этим. Он воспринимал это просто как постоянный трансформирующий опыт в его каждодневной жизни, который он полностью принимал как необходимый, хотя не знал об астрологическом символизме этого процесса. Кто-то другой с соединением, квадратурой или оппозицией Плутона с катальной Луной мог бы испытывать ту же самую потребность изменить свои спонтанные эмоциональные реакции, чтобы справиться с повседневной жизнью и приспособиться к ней; но человек с этими конкретными аспектами мог видеть в этом скорее проблему и мог быть склонен сопротивляться инициированию усилий, чтобы сделать необходимые изменения.

Плутон в любом аспекте к персональной планете означает рост осознания в отношении той части индивидуальности, которая символизируется другой планетой. Этот рост осознания может рассматриваться как особенно необходимый для роста человека, если этот аспект соединение, квадратура, квинконс или оппозиция. Другими словами, измерению опыта, символизируемому планетой в аспекте с Плутоном, требуется трансформация в более высокий и более сознательный уровень выражения. В числе более динамичных аспектов, соединение, квадратура и квинконс обычно указывают на внутреннее напряжение и вызов, который мы можем либо принять как что-то, что мы должны смело встретить с полной интенсивностью и обязательством, либо попытаться от него уклониться или убежать. Другой «динамичный» аспект, включающий Плутон, оппозиция, обычно указывает на то, что принудительные, требовательные и своевольные тенденции довольно регулярно мешают развитию определенных отношений в нашей жизни. Другая вовлеченная в аспект планета и дома, куда попадают планеты, обычно дают достаточно информации, чтобы определенный тип отношений, где фокусируется эта проблема, мог быть понят. Согласно моему опыту, люди с оппозициями Плутона редко осознают тот факт, что это их собственные едва различимые требования — требования, чтобы другой человек был не таким, каким он или она по-настоящему является — создают проблемы взаимоотношений. В действительности, поскольку Плутон по природе обычно указывает на определенный комплекс принудительных, подсознательных тенденций, не удивительно, что большинство людей, с которыми я имел дело, не могли непосредственно опознать принудительные паттерны поведения, указанные Плутоном в их картах. Только когда эти люди предпринимали определенные шаги к честному — даже безжалостному — самоанализу, они начинали достаточно сознавать свои собственные глубокие чувства и мотивации, чтобы связать со значением Плутона в их картах. Напряженность «трудных» аспектов Плутона может тогда вызвать способность выражать энергию Плутона особенно динамичным образом.

Трины и секстили могут означать, что человек легко выражает энергию Плутона творческим образом; но это необязательно всегда верно. Эти аспекты действительно показывают, что канал для выражения этой энергии открыт; но, если энергия все еще является неочищенной, не возрожденной, эти аспекты могут просто означать, что человек может достаточно легко выражать негативную, принудительную сторону силы Плутона.

Например, ко мне однажды обратилась женщина, имевшая Плутон в девятом доме в точном трине с Луной. Плутон в девятом доме может означать жестко принудительные убеждения и мнения, перенесенные из прошлой инкарнации; и это одно из обычных значений Плутона в девятом доме, пока не произошла трансформация окончательных убеждений человека. Эта женщина постоянно разрушала свои отыскиваемые на ощупь попытки к росту, цепляясь за эти жесткие убеждения. В ее идеях не было логики, они не были основаны на каком-либо персональном откровении или интуиции. Ее паттерн убеждений и результирующие мнения, по-видимому, просто являлись видом прошлых условий, от которого ей было трудно освободиться. Неважно, насколько она была недовольна своей сегодняшней жизнью, неважно, какие альтернативные пути обращения с жизнью представали перед ней, она всегда могла взывать к некоторому непоколебимому убеждению, которое она могла использовать как оправдание того, что она не идет на риск или не принимает персональную ответственность для изменения своей жизни.

Следовательно, хотя аспект с Плутоном является в данном случае «гармоничным», он, по-видимому, указывает просто на то, что она может со сравнительной легкостью выражать свои саморазрушающие позиции и мнения. Только когда она пройдет через трансформирующий процесс в этой сфере ее жизни, когда преуспеет в том, чтобы оставить позади эти препятствующие принуждения, тогда ее трин начнет проявляться творчески.

Аспекты Плутона также могут дать нам ключ к тому, как человек использует свою силу воли и сконцентрированную ментальную силу. Хотя следует соблюдать осторожность, применяя общие принципы к индивидуальному человеку, я уверен, что соединения, квадратуры и оппозиции склоняют к своевольному поведению, когда человек часто старается довольно безжалостно подавить волю другого человека. Однако, эти же самые аспекты могут показывать потенциал для развития крайне мощной внутренней силы и мужества, если человек добьется успеха в осознании своей тенденции к неправильному употреблению силы и возьмет ее под сознательный контроль. Если сила Плутона выражается творчески, человек может проявлять большую самодисциплину, непоколебимую преданность духовному развитию и сильное чувство изобретательности.

Еще одна возможность проникновения в суть значения Плутона и его аспектов стала очевидной для меня, когда я слушал лекцию Ричарда Идмена, известного астролога и лектора. Он связывал Плутон с концепцией «табу» и страхами, которые испытывают люди в отношении социально запрещенных сфер. Эта концепция «табу» является очень полезной, т.к. она многое объясняет не только о Плутоне, но также о значении восьмого дома и глубинной природе знака Скорпиона. Например, мне стало ясно, что скорпионовские и плутонианские люди особенно уязвимы в той или иной степени к паранойе. Одной из причин этого глубокого внутреннего страха является, как я упоминал выше, тот факт, что такие люди с трудом доверяют другим людям или своим собственным чувствам и мотивациям. Но другой причиной этой паранойи и проблем поведения и взаимоотношений, вытекающих из такого страха, является то, что человек часто ощущает себя виновным в нарушении общественных, моральных или семейных табу.

Плутонианские люди ощущают крайне интенсивный конфликт притяжения-отталкивания насчет запретных сфер жизни. И, действительно ли они экспериментируют, проявляя свой интерес в этих запретных сферах жизни или просто думают о таких вещах, но подавляют желание сделать это, такие люди часто обеспокоены чувством вины и внутренним убеждением, что им придется расплачиваться за такие проступки. Мне кажется, что люди, которые отказываются посмотреть в лицо своим истинным желаниям через некоторое прямое действие, являются теми, которые наиболее вероятно будут страдать от внутреннего застоя, негативизма и паранойи, которая может расцветать при строгом подавлении у такого человека. По крайней мере, если человек проявляет свои истинные желания, табу и эмоциональные привязанности к этим активностям выводятся на чистую воду с тем, чтобы человек мог начинать брать полную ответственность за свои глубокие желания.

Как мы может воспользоваться этой концепцией «табу» и применить ее к пониманию определенных аспектов Плутона? При всех аспектах, включающих Плутон — особенно при соединении, квадратуре или оппозиции — индивидуум ощущает давление столкнуться с определенным табу, Эта запретная сфера может быть сексуальной, религиозной, этической, семейной, общественной или комбинацией некоторых из них или всех этих сфер жизни.

Первый импульс у большинства людей — попытаться контролировать эту тенденцию путем подавления. Однако, многие люди в конце концов обнаруживают, что эта запертая трансформирующая сила побуждает их столкнуться с табу и прорваться через их ограничения. Мне кажется, что некоторый вид прорыва обычно необходим, чтобы в сознательной жизни достичь трансформации, представленной как потенциал в конфигурации аспекта. Табу нужно посмотреть в лицо, поскольку весь психический «мусор», страхи, привязанности и негативность должны быть выведены на поверхность, чтобы их перерасти или изменить. Как может человек ускользнуть из тюрьмы, если он не знает структуры тюрьмы, как работают различные запоры, когда стража не на дежурстве и т.д.? Со всем этим нужно непосредственно столкнуться. Некоторые люди, имеющие «напряженные» аспекты Плутона с персональными планетами, ощущают непреодолимую мощь этой подземной силы и ужасаются возможности быть подавленными ей и потерять контроль (контроль, которым они реально не обладают в той степени, как они думают!). Они часто реагируют на этот страх попыткой еще напряженнее безжалостно манипулировать другими, подавлять их эмоции железной волей и отрицать существование этой силы. Такая реакция, конечно, просто увеличивает уже ощущаемое напряжение и в конце концов усугубляет проблему. Такой тип подавления, между прочим, часто в конце концов проявляется у человека как действие подобно «одержимому», т.е. действие принудительным образом и ведомое силами, являющимися полностью подсознательными. Человек действительно является одержимым. Он одержим интенсивным желанием, которое он отказывается признать. Пока он продолжает функционировать, предполагая, что «было бы желание, а возможность найдется», эта силовая позиция принесет ему массу проблем.

По сути, причина того, что Плутон, Скорпион и восьмой дом так связаны с трансформацией, заключается в том, что они имеют дело с силой желаний, желаний, которые выковывают наши привязанности, желаний, которые все еще принудительно движут нами. Принятие близко к сердцу этих чувств, проникновение к источнику этих желаний и их значения может пролить свет не только на наш каждодневный опыт, но также на кармические паттерны этой жизни.


5
Сатурн: его природа и циклы

Одно мгновенье терпения
Может отвратить большое несчастье;
Одно мгновенье нетерпения
Может разрушить всю жизнь.

Китайская пословица

*К числу сторонников более позитивного подхода относятся следующие книги: Mark Robertson The Transit of Saturn; Noel Tyl The Horoscope as Identity; а книга Liz Greene Saturn: A New Look at an Old Devil с большой оригинальностью и ясностью представляет особенно глубокое проникновение в психологическое значение Сатурна.

До последних лет о планете Сатурн обычно говорилось в большинстве астрологических книг как о «пагубном» влиянии, измерении опыта, с которым большинство людей предпочло бы не сталкиваться, а который просто должны переносить без какой-либо позитивной цели. Однако конструктивной тенденцией в развитии современной астрологии является то, что многие авторы прошлого десятилетия говорили о более позитивных, способствующих росту значениях Сатурна*. Поскольку этот более позитивный подход сейчас все шире распространяется, я не считаю необходимым представлять все рационалистические объяснения, которые могли быть использованы, чтобы убедить читателя, что Сатурн, действительно, имеет много позитивных значений. Однако, я полагаю, что действительная функция Сатурна, особенно его транзитов через различные дома карты и аспектов с различными натальными планетами может быть далее прояснена. Это прояснение особенно необходимо в обрисовке влияния Сатурна на психологическую и духовную трансформацию. Давайте сначала кратко сформулируем некоторые из наиболее важных общих значений Сатурна.

Сатурн может рассматриваться как:

а) Принцип самосохранения и сжатия, который может проявляться как оборонительные, робкие позиции или как сознательные усилия к достижению своих стремлений в мире и выполнение своего долга и обязанностей. Он может, таким образом, указывать на направленное вовнутрь персональное «сжатие» к большей уверенности в своих силах и внутренней силе.

б) Принцип формы, структуры и стабильности; следовательно, он связан с законом, культурными и общественными традициями, отцом и всеми авторитетными фигурами.

в) Принцип времени и обучения через непосредственный опыт, который приходит только от повторяющихся уроков в жизни. Следовательно, этот принцип ведет к многим обычно упоминаемым сатурнианским качествам: серьезности, осторожности, житейской мудрости, терпению, практической экономии и консерватизму. Сатурн связан с греческим богом времени (Кроносом), который отмеряет строгую справедливость объективно и беспристрастно, но с очень малым состраданием. Сатурн также связан с кристаллизацией, т.е. старыми паттернами жизни и индивидуальности, которые становятся более жесткими с течением времени. Обучение, которое происходит с течением времени, может заставить сатурнианских людей быть закрытыми от жизни и, следовательно, скептическими, подозрительными к чему-либо новому и нерешительно раскрывающими свои истинные чувства. Но тот же самый вид опыта может привести других людей к развитию восприимчивости к вечным ценностям, к пониманию и способности к умеренности, порядку, эффективности и — в некоторых случаях — к беспристрастной, спокойной мудрости.

г) Побуждение защитить свою жизненную структуру и персональную целостность; и побуждение к безопасности и надежности через осязаемое достижение.

д) По словам Дэйна Радьяра Сатурн относится к «коренной натуре» человека, чистоте истинного «Я». По-видимому, Сатурн получил такие негативные значения в умах многих астрологов и студентов, изучающих астрологию, потому что большинство людей не живет с позиции их коренной натуры, а скорее с позиции стилей, общественных паттернов и традиций и эго игр. Следовательно, Сатурн часто воспринимается как «суровый упрек» или как вызывающий акт «судьбы», чтобы мы начали обращать внимание на потребности нашей коренной натуры внутри. Сатурн действительно является грубым надсмотрщиком, как говорят многие старые книги, но он особенно груб, когда мы уклонились от проявления нашей истинной натуры.

е) Психологически, Сатурн представляет объем эго-комплекса, который может быть и обычно становится жестким с возрастом — другими словами, ту глубоко укоренившуюся группу паттернов поведения и позиций, которая может завязать человека узлами страха. Сатурн также психологически связан с тем, что Юнг называл «тенью», т.е., теми частями нашей натуры, которые мы блокируем, которых страшимся или насчет которых чувствуем себя виновными, и, следовательно, проецируем эти качества на других. Сатурн считается символизирующим ахиллесову пяту в броне, которую человек носит перед обществом, инстинкт удаления от жизни. Но, как указывает Радьяр, он также обозначает глубоко укоренившееся стремление реализовать потенциальные возможности, присущие от рождения. Это стремление ощущается как внутренний нажим стать кем-то или достичь чего-то определенного в соответствии с нашим внутренним паттерном возможностей.

Из всех общих значений Сатурна, вероятно, наиболее важным является то, что Сатурн представляет концентрированный опыт и знание, которое приходит только в течение жизни в физическом теле, в материальной плоскости. Через сопротивление материи и через давление пребывания в физическом теле мы имеем возможность для развития более высокого уровня концентрированного понимания и большего терпения в нашей позиции но отношению к самой жизни. Часто говорят, что Сатурн «управляет» плотной материальной плоскостью. Когда человек инкарнирует в физическом мире, энергетическое поле становится сжатым и, следовательно, концентрированным. Вот почему земная жизнь является таким хорошим обучающим опытом, так как здесь мы учимся через глубину опыта, сосредоточенную работу, через наблюдение за непосредственными результатами наших действий. Боль, напряжение и давление земной жизни, следовательно, имеют эволюционную цель, цель развития. Материальная плоскость является, как пишет поэт Т.С.Элиот, точкой пересечения вечного со временем. Сатурн это планета времени; и через сатурнианский опыт жизни в материальном мире, где все движется так медленно и где мы должны работать так напряженно, чтобы заставить что-то произойти или расти каким-то путем, человек может совершить огромнейший духовный прогресс. Он часто кажется идущим слишком медленно, и наше терпение проверяется в каждой точке пути, но упорное прокладывание пути через инертное сопротивление материи ясно показывает нам, что прочно, а что нет, где мы прошли проверку, а где потерпели неудачу. Действие Сатурна ясно показывает нам цену наших желаний и привязанностей; оно полностью раскрывает ограничения нашего эго; оно показывает нам, что крайне сосредоточенное сознание и глубинное понимание являются основными вещами, которые мы сможем взять из этого мира, когда покинем его. Оно показывает нам ценность работы, т.к. все замечательные убеждения и идеалы, когда-либо придуманные людьми, имеют очень малую ценность, если они не применены в повседневной жизни через усилия. Следовательно, давление Сатурна должно восприниматься как полезный нажим к выполнению работы, которая необходима нам для развития на глубоком уровне, а не как что-то, чего нужно страшиться и пытаться ускользнуть.

Тепло и давление Сатурна необходимы, чтобы мы могли развить то, что буддисты называют «чистой душой», т.е. нашу коренную, глубочайшую натуру. Однако, один Сатурн, без любви и легкости, это неподвижность и смерть. Когда ментальные и эмоциональные блокады и фиксации проистекают из крайнего выражения принципа Сатурна, негативность, которая укрепляется, вытесняет сущность истинной Любви и энергии жизни, и душа лишается пищи и сохнет, поскольку ей недостает жизненной влаги. Следовательно, дополняющим Сатурн является Юпитер (и — в некоторых случаях — Нептун), т.к. нам нужны не только усилия (Сатурн), но также милосердие (Юпитер/Нептун), не только непосредственный опыт и опора на доказанные факты (Сатурн), но также вера (Юпитер/Нептун). Усилие и милосердие действуют одновременно; это две стороны одной медали. Через усилие человек открывает канал, через который может течь милосердие. Не совершая этого усилия, милосердие не входит легко в жизнь человека. Однако, следует обратить внимание, что индивидуум редко совершает какое-либо усилие в сфере духовного роста, если его не побуждает сделать это милосердие. Следовательно, мало милосердия без усилия; но также нет и усилия без милосердия. Так что мы видим, что Юпитер и Сатурн, а также Нептун и Сатурн символизируют дополняющие друг друга пары, которые должны связываться друг с другом в любой работе с картами рождения.

Сатурн не должен быть чрезмерно акцентирован, т.к. — в многих отношениях — действие транс-сатурнианских планет является гораздо более мощным и глубоко трансформирующим, чем действие Сатурна. Сатурн показывает нам истинную природу материальной плоскости, влияние необходимости в наших жизнях, то, какими реально являются вещи с практической, объективной точки зрения. Но транс-сатурнианские планеты показывают нам, что является возможным на плоскостях существования и уровнях сознания, которые полностью за переделами материального мира. Сатурн ведет нас к восприятию ограничения, которое является неотъемлемой характеристикой материального мира. Следовательно, всякий раз при активации Сатурна в натальной карте человек должен иметь дело с фактом ограничения в некотором измерении его жизни. Другими словами, человек учится тому, что — в этой плоскости — вы просто не можете иметь все и быть всем, что вы могли нафантазировать.

Транс-сатурнианские планеты, с другой стороны, направляют нас к плоскостям существования и измерениям опыта, которые характеризуются неограниченностью. Они являются безбрежными; они предлагают перспективу неограниченного роста.

С точки зрения духовного прогресса Сатурн крайне полезен в двух отношениях. Во-первых, он медленно, но уверенно показывает нам, какой по-настоящему является реальность материального мира, когда все наши желания, надежды, фантазии и самообман отходят в сторону. Во-вторых, сатурнианский опыт в материальном мире проверяет нас на каждом шагу, который мы делаем в нашем развитии. Сатурн не оставляет пространства для самообмана или эскапизма. Сатурн проверяет, насколько концентрированным реально является наш духовный рост, и насколько концентрировано наше сознание. Через сатурнианский опыт мы должны ответить на вопрос: «Теперь, отбрасывая все в сторону, позволит ли нам наша предполагаемая духовность или самопознание охотно встретить нашу карму с принятием и терпением?» Мне кажется, что многие души являются «верующими» между инкарнациями, когда они находятся в различных более тонких сферах творения, которые внушают благоговение своим светом и блеском. Но эго «затопляет» это сознание высших реальностей, когда человек растет и развивается во время земной инкарнации, и только те, которые достигли поистине сконцентрированного фокусирования своей энергии в направлении духовного идеала, могут сохранить ясную настройку на высшие уровни. Только те, которые поистине преданы духовному аспекту жизни, которые начинают преступать пределы эго и земных привязанностей, могут все еще сохранить эту высокую ориентацию среди давлений земной плоскости. У большинства людей происходит некоторое подсознательное шевеление воспоминаний (Нептун) о высших плоскостях или о «мире грез», «небесах», или о состоянии существования, которое было более хорошим и более полно удовлетворяющим, чем то, что они ощущают в настоящем. Но воспоминания обычно являются несфокусированными и в большинстве случаев оказывают эффект, просто делая индивидуума неудовлетворенным и несчастным.

Согласно духовным учениям многих времен и народов, только некоторый вид сконцентрированной медитации может позволить нам удержать восприятие идеала с ясным фокусом. Этот процесс следует начать сейчас, в этой жизни; и путем постоянной практики человек может день за днем увеличивать сосредоточение внимание на высших уровнях сознания. Следовательно, можно сказать, что Нептун представляет побуждение ускользнуть от ограничений материальной плоскости и слиться с более огромным, более совершенным Единством. Но именно Сатурн показал нам потребность искать это избавление, найти этот путь к возросшему Единству и освобождению!

Сатурн в натальной карте

Значение Сатурна в индивидуальной карте рождения может быть очень сложным, но есть несколько определенных моментов, которые мы можем обрисовать в отношении положения Сатурна в знаках и домах. Аспекты Сатурна будут рассмотрены позже. Положение Сатурна в знаке может быть проанализировано наиболее легко, обращаясь к стихии и виду знака, в котором он находится. Я не буду повторять здесь идеи, которые я выдвигал в своей книге Astrology, Psychology, & Four Elements, но любой, интересующийся этим, может обратиться к этой книге для детального объяснения значения Сатурна в различных стихиях. Значение Сатурна в квадрантах может быть кратко обрисовано следующим образом:

В кардинальных знаках:

Сатурн здесь связан с организацией и использованием энергии человека. Основная форма активного выражения энергии (вода, земля, воздух или огонь), по-видимому, блокирована или сдержана, указывая на потребность стабилизировать этот тип самовыражения и работать над развитием этого качества посредством усилий.

В фиксированных знаках:

Сатурн здесь практически всегда указывает на сильное упрямство и жесткие паттерны привычек, которые блокируют поток любовной энергии жизни. Здесь выражение сущности жизненной силы, глубочайшего «Я» и витальности человека должно быть реструктурировано. Здесь часто отсутствует доверие, и обычно наблюдается отсутствие истинной отдачи и любви. Это может, конечно, быть компенсировано, но тенденция тем не менее остается. Все это может звучать как широкое обобщение, но человеку нужно только спросить себя: «Встречал ли я когда-либо человека, имевшего Сатурн в Тельце, Льве, Скорпионе или Водолее, который был бы по-настоящему дающим человеком, непосредственным в выражении своих привязанностей, гибким в удовлетворении потребностей других?» Такие люди действительно редки!

В мутабельных знаках:

Сатурн здесь связан с потребностью реструктурировать ментальные паттерны и образ хода мышления. Разум здесь часто склонен к негативному мышлению, беспокойству и упрямству, вытекающим из воспитания или условий прошлой жизни. Следовательно, человек должен реорганизовать свой способ мышления, а также тот способ, которым он применяет ментальную энергию к пониманию и упорядочению каждодневного опыта.

Мы можем дальше исследовать значение Сатурна в соответствии с его знаком и положением в доме, обрисовывая некоторые более конкретные принципы.

Каждая из следующих концепций может легко быть применена к индивидуальной карте. Такое применение является особенно ценным в анализе положения Сатурна в доме, в этой сфере интерпретации соответствующие значения выделяются наиболее ясно. Это связано с тем, что каждый дом обозначает определенную сферу непосредственного опыта, с которым большинство людей могут легко отождествиться. Однако, применение этих принципов к положению Сатурна в знаке часто требует большего понимания и знания более глубокой психологической натуры человека и энергетического потока.

а) Сатурн в натальной карте показывает, где вы слишком связаны и жестко эгоцентричны, так что вы пытаетесь контролировать себя в этой сфере слишком крайним образом; отсюда, вы часто реагируете оборонительно в этой сфере жизни, поскольку вы завязаны узлом негативности. Следовательно, человек должен испытать несколько жестких уроков в этой сфере жизни, чтобы преодолеть стены обороны и эгоцентричные позиции.

б) Как писал один духовный учитель: «Долг и ответственность (Сатурн) являются плотиной, которая сдерживает ум». Следовательно, та сфера карты, в которой мы обнаруживаем Сатурн, является сферой, где мы испытываем определенные кармические обязанности и обязательства, которые служат, чтобы помочь нам дисциплинировать наш ум и желания. Эта дисциплина, в свою очередь, помогает нам начать принимать ответственность за свои собственные действия, желания и вовлечения в этой сфере. Дисциплина может некоторое время восприниматься как разочарование или сдерживание, но — как знает каждый консультант или психотерапевт — разочарование может быть терапевтическим в том, что оно отбрасывает человека назад к себе, таким образом давая ему возможность развить внутреннюю силу, черпая свои собственные глубинные ресурсы.

в) В натальной карте Сатурн символизирует точку большой чувствительности, сферу жизни, где человек может стремиться преодолеть ограничение через серьезный, тщательный, эффективный подход. (Или человек может реагировать построением стены вокруг себя в этой сфере жизни для самозащиты, таким образом гарантируя, что углубляющаяся негативность будет развиваться с течением лет.) Сатурн может указывать, где чувство неполноценности, неловкости или подавленности причиняет нам боль, вызывая в конце концов чувство обиды или горечи, если вызовы не были должным образом встречены. Однако, если человек принимает вызов Сатурна работать над построением новой структуры и набора позиций в этой сфере жизни, тогда положение Сатурна может показывать, где мы можем испытать некоторое глубочайшее удовлетворение в нашей жизни.

г) Положение Сатурна показывает влияние серьезности на вас, где вы считаете опыт веским и важным, где вы часто склонны работать более напряженно, чтобы установить стабильность и надежность. Именно здесь человек должен приспособиться к практическим потребностям жизни, несмотря на любой страх или беспокойство, которое может ощущаться, путем вкладывания дополнительных усилий и принятия дополнительной ответственности.

д) Положение Сатурна показывает, где вы особенно чувствительны к общественным нормам и ожиданиям, где вы нуждаетесь в общественном одобрении и/или хотите быть достойными некоторого стандарта успеха или признания. Во многих случаях человек будет действовать, как будто он абсолютно отвергает социальные роли или нормы в указанной сфере, но такое поведение не должно всегда приниматься за чистую монету, поскольку человек часто по сути реагирует на страх неудачи в этой сфере активности. Поскольку человек ощущает, что эта сфера жизни настолько важна, он может хотеть скорее полностью избежать ее или полностью отвергнуть ее, чем столкнуться со страхами и принятием тяжелых задач, которых она требует.

Аспекты Сатурна

Аспекты Сатурна в натальной карте показывают, насколько хорошо человек настроен на земную плоскость и практические потребности повседневной жизни. Эти аспекты показывают легко ли человеку или нет приспособиться к общественной жизни, непосредственным практическим требованиям и культурным нормам и стандартам. Сатурн это великий учитель в отношении практической реальности и законов земной плоскости, так как Сатурн неизбежно учит умеренности, сдерживанию крайностей, долгу и работе. Эти аспекты, однако, не ограничены в своих пределах значимости только общественными ситуациями, так как они также показывают, сдерживается ли или нет самовыражение человека в некоторой сфере его собственным чувством уместности и приемлемости. Другими словами, восприятие того, что является социально приемлемым, а что нет, может быть у человека неправильным. Человек может сдерживать себя в определенных сферах из-за ощущения, что это не вполне правильно, уместно или приемлемо, однако объективная ситуация может не ставить реального ограничения на эту форму выражения. Формулируя это иным путем, то, что мы можем ощущать как ограничение, наложенное на нас обществом, может быть наложенным самим собой ограничением из-за прошлой кармы. Это чувство внутреннего ограничения может в действительности служить способствующей росту цели. Это верно, что многие напряженные аспекты Сатурна часто проявляются как чувство — а иногда и действие — индивидуума не в лад с традиционными стандартами уместности, но человек должен исследовать более глубокие психологические и духовные значения этих аспектов, если он действительно должен понять причины этих чувств и этого поведения.

Можно точно сказать, что принципом Сатурна при негативном проявлении является просто страх. Следовательно, напряженные аспекты Сатурна обычно указывают на то, что, по крайней мере пока индивидуум не приспособился и не перерос эту тенденцию, человек имеет возможность прийти к соглашению с определенным видом страха через сознательное дисциплинирование и стабилизацию выражения энергии, указанной планетой в аспекте с Сатурном. Реалистично смотря в лицо этой внутренней тенденции к блокаде и страху, человек начинает заново формулировать персональную позицию и паттерны привычек в этой сфере жизни. Очень часто, когда мы смотрим в лицо страху с поднятой головой, с полной готовностью сделать то, что необходимо, чтобы трансформировать это измерение нашей жизни, угрожающая и темная природа того, чего мы боялись, исчезает, открывая просто другую жизненную проблему и просто другой аспект нашего существования, который мы привыкли рассматривать с чрезмерной осторожностью и беспокойством.

Несколько примеров традиционно проблематичных аспектов послужат прояснению этих моментов.

Сатурн в соединении, квадратуре или оппозиции с Луной или Солнцем: Часто страх выражения того, кем человек по-настоящему является в очень существенных отношениях; боязнь критики или ошибки, или несоответствия часто приводит к страху попробовать что-то новое. Человек должен стабилизировать и структурировать новым образом чувство собственного «Я» и образ своего «Я» в свете своих текущих возможностей, достижений и сильных сторон, а не относительно прошлых ошибок, недостатков или ограничений (т.е. кармического наследия). Человек должен с новым мужеством взять ответственность за себя и научиться идти на некоторый риск в самовыражении и образе жизни, чтобы наиболее глубоко осознать, что он способен делать или выражать. Проецирование своих страхов на других является распространенной манифестацией аспекта оппозиции.

Сатурн в соединении, квадратуре или оппозиции с Марсом: Человек может бояться отстаивания своих прав, секса или риска в этих сферах, что он может пытаться компенсировать чрезмерным акцентированием секса или амбиций. Применение и выражение напористой и инстинктивной энергии нуждается в реструктурировании и дисциплинировании, что — во многих случаях — человек достигает, посвящая себя очень специализированному виду работы, в которой он может быть крайне энергичным и посредством которой большая часть физической и сексуальной энергии может быть «очищена».

Сатурн в соединении, квадратуре или оппозиции с Меркурием: Здесь большая преданность тому, чтобы быть умным и хорошо осведомленным, большое значение придается интеллектуальным способностям. Эти чувства часто могут быть причинно связаны со страхом показаться глупым, тупоголовым или нечленораздельным. Следовательно, хотя этот аспект действительно в некоторых случаях указывает на серьезную умственную блокаду, проявляющуюся как задержка речи, медленное обучение и чтение или плохая способность к четкому языковому использованию, более распространенная его манифестация, согласно моему опыту, заключается в том, что человек работает напряженнее (и часто добивается успеха) над обучением определенному мастерству, а фактически, чтобы доказать свой интеллект и компетентность. Это усилие может, конечно, завести так далеко, что человек становится чрезмерно самоуверенным и умственно высокомерным, что очевидно может привести к дополнительным меркурианским проблемам в ясном обмене идеями с другими людьми. Ключом здесь является то, что человеку нужно реструктурировать и стабилизировать умственные способности и форму интеллектуального выражения, не вставая на курс жесткой приверженности ограниченным концепциям или мнениям.

Сатурн в соединении, квадратуре или оппозиции с Венерой: Здесь возможен страх близости, страх оказаться уязвимым, если человек слишком свободно отдает свою привязанность. Во многих случаях это может быть связано с ранним опытом человека со слишком холодным родителем, но в других случаях это, по-видимому, исключительно давняя кармическая тенденция из прошлой жизни. Человек будет часто держаться на таком расстоянии от других, что таким поведением он гарантирует, что одиночество, испытываемое им в настоящем, будет также частью его жизни в будущем. В других случаях человек, по-видимому, полон решимости столкнуться со всеми аспектами человеческих отношений, особенно любовных отношений, с большой сосредоточенностью и сильным чувством долга и надежности. Но даже при таком подходе к решению проблемы часто очевидна определенная холодность или отчужденность, которая все еще во многих случаях вызывает отталкивание. Во всех случаях этого аспекта подход к отдаче и получению любви должен быть переопределен и реструктурирован, и кажется обычным явлением, что определенное разочарование или болезненные любовные переживания необходимы, чтобы побудить человека более внимательно исследовать заново эту сферу жизни.

То, что мы до сих пор говорили об аспектах Сатурна, касалось главным образом традиционных «напряженных» аспектов. Обычно более необходимо и более плодотворно разобраться в некоторых деталях с этими аспектами, чем с гармоничными аспектами, поскольку они представляют сферы опыта, в которых человек должен провести определенные корректировки и приложить некоторые определенные усилия. Но гармоничные аспекты Сатурна заслуживают некоторого внимания, хотя в этих случаях редко присутствует жесткость и страх, которые мы обнаруживаем в случаях более динамичных «напряженных» аспектов. В основном, можно сказать, что гармоничные аспекты Сатурна показывают в большинстве случаев, что человеку относительно легко приспособиться к практической реальности жизни в сфере, указанной планетой в аспекте с Сатурном и вовлеченными домами. Здесь по-прежнему возможна значительная осторожность и сдержанность, но это обычно позитивный вид предусмотрительности и здравого смысла, а не наносящее вред сдерживание. Индивидуум с такими аспектами, по-видимому, имеет превосходное чувство расчета времени и организации вовлеченных энергий, а указанная дисциплина воспринимается человеком скорее как необходимый факт жизни, чем как жесткое ограничение. Энергия, представленная планетой в гармоничном аспекте с Сатурном, все же течет довольно плавно, хотя она окрашена некоторой осторожностью и практическим опытом и, следовательно, замедлена до точки, где человек может быть довольно прозаичным в своем подходе к этой сфере жизни.

Поскольку принцип Сатурна по определению является полярно противоположным вере (Юпитер), практически любой аспект Сатурна (будь он гармоничным или негармоничным) может показывать сферу жизни, где мы нуждаемся в уверенности. Одним из наиболее позитивных значений любого аспекта Сатурна (особенно включающего «персональную» планету или Асцендент) является знание, что мы можем в указанной сфере медленно развить новый уровень уверенности. Мы можем построить эту уверенность, основанную на осознании того, каковы наши реальные способности, как показано проверочным процессом времени, работы и опыта. Другими словами, реалистично оценивая результаты наших усилий с выгодной позиции рассмотрения плодов наших трудов после ряда лет работы, мы можем с некоторой объективностью определить, составляли ли мы себе неправильное суждение о наших способностях или считать ли нам впредь то, что было потенциальными талантами, теперь доказанными фактами. Проверка временем и опытом может таким образом помочь нам развить реальную, прочную уверенность, основанную не на надеждах, самообмане или раздутых эго представлениях, а на непосредственных фактах. Из давления Сатурна может развиться замечательная внутренняя сила, сила, которая частично исходит из знания того, что мы выполнили требуемую работу, заслужили результаты и взяли полную ответственность за наше собственное развитие. Из приведенных выше утверждений можно сделать вывод, что интерпретация Сатурна в натальной карте всегда должна регулироваться осознанием важности времени, поскольку то, что означает аспект Сатурна прямо сейчас, не обязательно является таким, как его значение через несколько лет. Он может быть трудным сейчас, но тот же самый энергетический потенциал может быть крайне вознаграждающим через несколько лет. Более того, хотя многие книги дают читателю представление, что Сатурн неизменно является подавляющим и блокирующим уверенность в себе, факт заключается в том, что та самая конфигурация с Сатурном, которая обозначает недостаток уверенности в молодые годы человека, является той же конфигурацией, что может указывать на особенно прочную и непоколебимую уверенность в более поздние годы. Все это зависит от того, как мы обращаемся с вызовом, который всегда представляет Сатурн в нашей жизни.

Транзиты Сатурна

Во многих оккультных и религиозных традициях семилетним циклам придавалось особое значение в отношении физического роста, психологического развития, мировых событий и духовной эволюции. Психические толкования Эдгара Кейса полны упоминаниями об этих семилетних циклах, особенно в отношении проблем здоровья. Согласно этим толкованиям люди могут изменить большинство условий, которые они искренне хотят изменить — физически, ментально и духовно — в течение цикла из семи лет. Если толкования Кейса являются такими же точными в этой идее, какими они оказались во многих других сферах, тогда, очевидно, практически не существует предела восстановлению и возрождению, которое может быть осуществлено индивидуумом на всех уровнях существования.

Несколько цитат из толкований Кейса могут послужить в качестве иллюстрации его подхода к этим циклам:

Ибо, разве вы не слышали, что постоянно существует изменение, что тело за семилетний цикл полностью восстанавливает себя? Человеку не нужно беспокоиться на протяжении этого периода, если — со здравым смыслом — будет обеспечена забота. Но если ваш ум задерживается на этом и у вас был ампутирован палец на ноге, он останется ампутированным! Если ваше горло или печень были в плохом состоянии, вы сохраните это — если вы думаете так!

Но тело — физическое, ментальное и духовное — будет устранять то же самое, если вы дадите ему возможность и не будете держаться за беспокойство!

(#257-249)

…если бы проводилось анатомическое или патологическое исследование в течение периода из семи лет (который является циклом изменения во всех телесных элементах) человека, который действовал только через третий глаз, мы бы обнаружили, что человек, питавшийся духовными вещами, становится светом, который может сиять в самом темном углу. Тот же, кто питался исключительно материальным, станет Франкенштейном, т.е., без какого-либо представления о влиянии, ином чем материальное или ментальное.

(#262-20)

Не нужно ожидать, что такие состояния (мышечные растяжения) будут излечены за день, неделю, месяц или год… требуется семь лет для воскрешения, изменения или устранения.

(#1710-10)

Здесь мы обнаруживаем необходимость в заботе, тренировке и постоянной проверке телесных активностей… физическое тело меняется в своем выражении постоянно, и к концу цикла из семи лет оно полностью заменяет то, что существовало в начале периода семь лет назад. Заменяет чем? Те же самые старые тенденции умножены, те же самые старые склонности удвоены — или искоренены?

(#2533-6)

Другое более современное неастрологическое упоминание о семилетних циклах можно найти в исследованиях д-ра Дэниела Д.Левинсона. Д-р Левинсон является профессором психологии Йельской школы медицины, он представил свои тезисы о жизненных циклах на симпозиуме, организованном фондом Menninger. Левинсон пришел к заключению, что ни одна жизненная структура на может сохраняться более семи или восьми лет. Поскольку Левинсон является психологом, его расчеты были основаны на психологическом развитии сотен людей, изучавшемся в течение периода лет.

Данные д-ра Левинсона были использованы в качестве основного источника Гейл Шихи в ее пользующейся большой популярностью книге Passages: Predictable Crises in Adult Life. В этой книге после бесед с сотнями людей относительно их душевного состояния и персональных ценностей на различных стадиях жизни она обрисовывает определенные жизненные периоды, которые, по-видимому, почти всегда являются временем решающего выбора, изменений и быстрого развития. Для большинства астрологов не будет удивительным, что эти различные возрастные периоды, признанные из бесед с людьми и исследований важными периодами жизни для большинства людей, совпадают с приблизительными периодами жизни, когда транзитный Сатурн формирует соединение, квадратуру или оппозицию со своим натальным положением. Если скомбинировать квадратуру и оппозицию транзитного Урана к его натальному положению с транзитами Сатурна, можно иметь даже более полный и точный план периодов основных изменений в жизни большинства людей, чем обнаруженный Г.Шихи. В этом, конечно, для астрологов нет ничего нового. В 1940 году Грант Леви опубликовал свою книгу Astrology for Millions, проложившую путь к лучшему пониманию циклов Сатурна и предоставившую своим читателям мощное астрологическое орудие, которое могло быть практически применено к их индивидуальной жизни. В этой книге Г.Леви ясно обрисовал те самые переходные периоды или «прохождение» возрастных периодов, которые читатели книги Г.Шихи сейчас объявляют важным психологическим «открытием». Кроме того, много лет назад К.Г.Юнг указывал, что наиболее важные психологические кризисы сопровождаются транзитами либо Сатурна, либо Урана. Однако, я не хочу преуменьшать работу, проделанную Левинсоном и Шихи, поскольку все, что вносит концепцию жизненных циклов в сознание широкой публики, является позитивной тенденцией. В действительности, я считаю, что астрологи могут извлечь пользу из чтения книги Шихи, поскольку она ясно показывает, что мужчины и женщины склонны реагировать немного иначе во время различных критических периодов, и осознание этого может привести астролога-консультанта к акцентированию определенных граней опыта во время конкретного транзита для женщин и других сфер для мужчин. По сути, Шихи часто выражает эмпирическое значение этих решающих фаз жизни очень ясно:

Мы в чем-то схожи с покрытым жестким панцирем ракообразным. Рак растет, образуя и теряя серию твердых, защитных оболочек. Каждый раз, когда он развивается изнутри, ограничивающая оболочка должна быть сброшена. Он остается незащищенным и уязвимым до тех пор, пока через некоторое время новый покров не займет место старого.

При каждом прохождении от одной стадии человеческого роста к следующей мы тоже сбрасываем защитную структуру. Мы остаемся незащищенными и уязвимыми — но также «бродящими» и незрелыми снова, способными распространиться в тех направлениях, которые мы не знали раньше.

Иллюзии двадцатилетнего возраста, однако, могут быть существенными, чтобы наполнить наши первые обязательства возбуждением и интенсивностью и поддержать нас в этих обязательствах достаточно долго, чтобы приобрести некоторый опыт в жизни.

(#20,88)

Если какие-то читатели незнакомы с общими значениями соединений, квадратур и оппозиций транзитного Сатурна с его натальным положением, они могут обратиться к книгам Леви, Робертсона и Тула по этому вопросу. Поскольку сейчас вышло так много хорошего материала по этой теме, я не считаю необходимым дублировать его здесь. Однако, я хотел бы упомянуть несколько идей и ключевых концепций, которые, как я обнаружил, являются особенно полезными при консультировании и понимании различных типов циклов Сатурна. Я не подразумеваю, что при оценке периодов важных изменений в индивидуальной жизни следует учитывать исключительно транзиты Сатурна, поскольку любой серьезный астролог будет несомненно рассматривать транзиты пяти внешних планет, важные новолуния и их аспекты и, вероятно, прогрессивное Солнце и Луну. Мы поговорим о других транзитах и прогрессиях в дальнейших главах. Но факт, тем не менее, остается в том, что циклы Сатурна предоставляют нам особенно полный и полезный символ человеческого роста, достижения и созревания.

Традиционно, Сатурн является великим учителем и — больше, чем транзиты других планет — транзиты Сатурна, особенно близкие соединения, квадратуры или оппозиции с натальными планетами часто воспринимаются как периоды, когда мы получаем определенные уроки о жизни. В некоторых случаях это восприятие побуждает людей говорить подобные вещи: «Сатурн как будто разговаривает со мной, шепчет мне в ухо, говорит мне, что я сейчас должен сделать, чтобы перерасти это существующее условие, которое начинает ощущаться таким ограничивающим и расстраивающим». Любой близкий аспект транзитных пяти внешних планет с натальными планетами может испытываться как получение «сообщений» от этих «живых божеств». Энергии других планет часто испытываются больше как импульсы или принуждения, тогда как Сатурн часто воспринимается как архетипичный учитель, уроки которого имеют большой вес и важность. Я помню период, когда довольно много лет назад транзитный Сатурн был в оппозиции с моим натальным Меркурием. Это был период глубокого обучения, как будто меня обдуманно и систематически учила некая высшая сила, которая точно знала, чему мне нужно научиться, и которая не смягчала ментальное давление, которое я ощущал, пока я не уделял достаточного внимания ее урокам. Временами ментальное давление становилось таким интенсивным, что я чувствовал, что готов взорваться от всех невероятно глубоких познаний, которые я получал. Влияние Сатурна всегда ощущается как побуждение сделать вещи определенными и конкретными, так что я чувствовал потребность записывать то, что мне демонстрировалось. В результате, когда этот транзит прошел примерно через месяц, я накопил многие страницы заметок, к которым я многократно обращался за руководством во время запутанных периодов в моей жизни. Хотя многие книги предсказывают время умственной подавленности во время аспекта транзитного Сатурна с Меркурием, для меня это было время глубокого и вдохновляющего откровения.

Точка, которую я пытаюсь поставить здесь, заключается в том, что, открываясь высшей объективности и мудрости Сатурна, человек может настроиться на очень точные и определенные уроки о том, как он подходит к жизни во время основных транзитов Сатурна.

Возвращение Сатурна

Я уже упоминал выше о примерно семилетних периодах, которые совпадают с соединениями, квадратурами и оппозициями Сатурна к его натальному положению. В это время практически всегда требуются важные корректировки, пересмотр позиций, важные решения, изменения в том, сколько ответственности берет на себя человек, или в том, как человек рассматривает эти обязанности, а иногда и радикальные изменения стиля жизни, профессии, структуры работы и персональной жизни. Из всех этих транзитов возвращению Сатурна (примерно в возрасте 29 и 58 лет) в астрологических работах было уделено наибольшее внимание. К сожалению, трактовка этих критических периодов часто проводилась с довольно негативной стороны, подчеркивая, насколько трудными часто ощущаются эти периоды. Поэтому будет уместным чуть глубже исследовать здесь возвращение Сатурна. Следует отметить, что многие из концепций, обрисованных ниже, применимы в некоторой степени и к другим транзитам Сатурна к его натальному положению.

Первое обстоятельство, которое нужно прояснить, говоря о возвращении Сатурна, заключается в том, что качество всего опыта и степень в которой оно ощущается «трудным» временем полностью зависит от того, как человек жил в течение предыдущих 29 лет, насколько он эффективно работал над достижением определенных целей, какой глубины он достиг в понимании и творческих стремлениях и в какой степени человек выражал или подавлял свою «коренную натуру». Ответы на все эти вопросы нельзя вывести только из карты рождения, так как люди способны работать и приспосабливаться к потенциальным возможностям, представленным в натальной карте. Однако, можно получить некоторые полезные намеки, рассматривая положение натального Сатурна и его аспекты. Если натальная карта показывает значительное напряжение, связанное с Сатурном и, следовательно, с практическими требованиями жизни, то весьма вероятно, что индивидуум имел некоторую трудность в решении практических жизненных потребностей; следовательно, человек может испытывать возвращение Сатурна как время возросшего напряжения, когда ему представляют, какие дополнительные корректировки должны быть сделаны, чтобы осуществить жизненный паттерн и потенциальные возможности. Если, например, человек родился с близкой квадратурой, соединением или оппозицией Сатурна с одной из «персональных» планет, этот человек, вероятно, обнаружит, что конфликты или проблемы, указанные таким образом, будут еще резче фокусироваться во время возвращения Сатурна, делая необходимым некоторое определенное действие, повернувшись лицом к этим заботам. Пока действие откладывается или потребность в нем подавляется, давление возвращения Сатурна не ослабевает. Но, когда вы повернулись лицом к проблемам, неважно насколько болезненным может быть такое столкновение, часто бывает заметное смягчение давления и беспокойства. Если же, с другой стороны, человек имеет натальный Сатурн в основном в гармоничных аспектах с другими планетами — и особенно, если натальный Сатурн в гармоничном аспекте с Солнцем и/или Луной — то, вероятно, индивидуум включал сатурнианские качества и осознание практических требований и обязанностей в свой характер в течение многих лет; следовательно, уроки Сатурна не станут сюрпризом или шоком для него и могут восприниматься как время подтверждения и укрепления многих жизненных ориентации, которые человек медленно развивал в течение ряда лет. Если, как часто случается, индивидуум имеет как гармоничные, так и негармоничные аспекты с натальным Сатурном, конструктивное развитие и рост уверенности может входить в одну сферу жизни во время возвращения Сатурна, а в то же самое время человеку будет брошен вызов повернуться лицом к некоторым другим проблематичным измерениям жизни.

Первый цикл Сатурна через натальную карту в течение первых двадцати девяти лет жизни главным образом основан на реакции на прошлые условия, карму, родительское влияние или общественные давления. В течение этого периода жизни человек обычно несколько не сознает, кем он является в коренном отношении. Но затем, при первом возвращении Сатурна, часто кажется, что старый долг выплачивается, а многие кармические паттерны и обязательства довольно внезапно устраняются. В это время человек может испытать очень сложное состояние существования, поскольку одновременно присутствует чувство неизменного ограничения в жизненной структуре и чувство внутренней свободы, которое в некоторых случаях сопровождается приятным возбуждением и вдохновляющей радостью. Чувство ограничения возникает из того факта, что человек в большей степени, чем когда-либо раньше начинает осознавать какова его судьба и что он должен делать с этого времени.

Нет больше кажущихся бесконечными возможностей и альтернатив; вы теперь знаете, что выполнили ваши эксперименты и пережили юношеские иллюзии, а с этого момента вы должны работать над выполнением вашей роли в безбрежной драме, даже если вы не имеете никакого представления о том, как вы пришли к назначенной роли, которую вы сейчас играете. Ваши обязательства перед собой и другими теперь видны с обострившейся ясностью, и, возможно, некоторые из этих обязательств ощущаются тяжелыми и ограничивающими. Но, в то же самое время, вы можете испытывать глубокую внутреннюю свободу, вытекающую из осознания, что вы больше не связаны старыми обязательствами, страхами и внутренними ограничениями. Это чувство неограниченной внутренней свободы также основывается на более ясном понимании ваших реальных потребностей, способностей и творческого потенциала.

Если вы относитесь к людям, которые в течение юности ждут времени, когда они смогут реально найти себя и начать выражать свое «Я» с уверенностью и заметным влиянием, ваше ожидание закончено. Сейчас время действовать, работать и жить в настоящем с принятием вашей судьбы и радостью от знания, что ваш путь теперь ясен. Этот переходный период не происходит сразу; фактически, он может происходить в течение периода от двух до двух с половиной лет в окрестности даты возвращения Сатурна.

Но, если вы всегда расстраивались в детстве и юности, чувствуя, вероятно, что вы просто отбываете время и должны терпеть вещи, которые не являются ни удовлетворяющими, ни контролируемыми, вы можете в это время мобилизовать вашу энергию с большой мощью, честолюбием и даже чувством облегчения, что ваше ожидание закончено и теперь вы можете начать формировать вашу собственную жизнь с некоторой степенью осознания.

Как говорит Грант Леви в Astrology for the Millions:

Вы освобождаетесь, когда этот транзит проходит, от многих прежних внутренних ограничений. Вы очищаете вашу натуру от «сухостоя» и подготавливаете место для действия, которое теперь происходит с меньшей задержкой внутренними комплексами и персональными трудностями. Вы вскоре достигнете зрелости — «оставите все детские вещи» — и будете готовы занять свое место в мире в качестве взрослого.

Транзит Сатурна через его натальное положение является наиболее важным моментом действия свободы воли в жизни, беспрепятственной и настолько свободной от обстоятельств, какой когда-либо может быть… Вы не станете таким свободным снова. Выбор, который вы делаете, является вашим: делайте его мудро, поскольку именно здесь ваша свобода воли в реальном смысле надолго предрешает вашу судьбу, если не весь остаток вашей жизни.

Следовательно, если человек смотрит в лицо первому возвращению Сатурна с большим мужеством и честностью, тогда во время второго 29-летнего цикла Сатурна он является более сознающим, более способным инициировать действие, не сдерживаясь страхом и беспокойством, и более способным взять ответственность за себя и свой опыт. Если человек успешно настраивается на свою истинную судьбу, как индивидуальная душа, в течение этого периода, впоследствии он может жить больше настоящим, с большим терпением, обретенным от подчинения своему внутреннему закону с полным осознанием и принятием. В течение этого времени потенциал человека к земному успеху и авторитет часто укрепляются некоторым прямым образом, человек обретает определенное понимание роли, которую он должен играть с этого момента. Натальный дом, в котором находится Сатурн и натальный дом, которым он управляет, обычно являются сферами жизни, которые подробнее определяются с углубившимся пониманием в это время. Обычно происходят и заметные физические изменения, как и следовало предполагать, поскольку Сатурн имеет родственность с материальным существованием.

Изучение судьбы знаменитых людей и их опыта во время возвращения Сатурна может быстро подтвердить эту астрологическую традицию. Например, Гертруда Штейн, чье возвращение Сатурна пришлось на ее 29-летний возраст, писала в Fernhurst: «Это часто происходит в 29-летнем возрасте; все силы, привлеченные за годы детства, юности и молодости, в запутанном и жестоком поединке выстраиваются упорядоченными рядами — человек неуверен насчет своих целей, смысла и силы в течение этих лет беспорядочного роста, когда стремление никак не связано с осуществлением и человек бросается туда и сюда во время создания индивидуальности, пока, наконец, он не достигает 29-летнего возраста, прямого и узкого входа в зрелость, и жизнь, которая была в беспорядке и смятении, сводится к форме и цели и он меняет большую неясную возможность на маленькую строгую реальность. В нашей американской жизни, где нет принуждения к обычаям и мы имеем право менять наше призвание так часто, как мы хотим и можем, обычным опытом является то, что наша юность растягивается на все первые 29 лет жизни и только к 30-летнему возрасту мы находим призвание, к которому чувствуем себя годными и которому мы с готовностью посвятим дальнейший труд.

Это часто не только физические знаки возраста, проявляющиеся как проблемы со здоровьем, которые заставляют человека осознать его ограничения, но также и центр тяжести (Сатурн!) индивидуума смещается таким образом, что человек начинает замечать, что он имеет более глубокий запас энергии в своем распоряжении. Общий уровень энергии человека может быть заметно меньшим, чем в двадцатилетнем возрасте, но энергия, доступная сейчас, является более концентрированной, не такой разбросанной, это более надежный и устойчивый вид энергетического потока. Центр тяжести смещается с зон головы, шеи и груди к тазу и животу. То, что было раньше просто в голове человека, становится более интегральной частью всего тела; т.е. его реальным жизненным опытом. Следовательно, человек обнаруживает, что ему не нужно использовать так много энергии, как когда он был моложе. Энергия естественным образом сохраняется и становится более устойчивой, а от человека зависит то, как научиться, как жить и использовать это новую форму потока энергии.

Транзиты Сатурна через другие планеты

Поскольку качество высвобождения энергии является сходным при всех транзитах Сатурна, неважно, какая натальная планета может быть вовлечена в аспект, и поскольку все транзиты Сатурна воспринимаются человеком как персональная реакция в некотором измерении индивидуальной жизни (представленном вовлеченной натальной планетой) на основные принципы и уроки Сатурна, я полагаю, что будет достаточно здесь просто обрисовать некоторые ключевые фразы и концепции, которые я считаю полезными в понимании этих транзитов, а не трактовать каждый транзит отдельно. Как я старался прояснить раньше в этой главе, соединения, квадратуры и оппозиции транзитного Сатурна (и, на самом деле, любой транзитной планеты) являются наиболее важными аспектами, о которых нужно знать; можно также сказать, что транзиты Сатурна к «персональным планетам», Асценденту и своему собственному натальному положению практически всегда отмечаются индивидуумом некоторым очевидным образом, тогда как транзиты Сатурна к Юпитеру, Урану, Нептуну и Плутону только иногда легко связываются с опытом или чувствами, которые человек может непосредственно осознавать. Насколько человек осознает значение этих последних транзитов, зависит большей частью от того, насколько человек сознает свою внутреннюю жизнь, а также от положения, силы и аспектов этих планет в натальной карте. Я сам наблюдал несколько имевших место крайне важных случаев, когда транзитный Сатурн формировал точный (или почти точный, в пределах 10°) аспект с Юпитером, Ураном, Нептуном или Плутоном; но также является обычным, что более глубокое значение чего-то, что может происходить во время этих транзитов, не будет полностью очевидным в течение ряда месяцев или даже лет.

Приведенные ниже основные принципы могут быть применены к любому транзиту Сатурна; ключевая концепция просто должна быть связана с измерением жизненного опыта, представленного планетой, которая активируется Сатурном.

а) Сатурн всегда замедляет обычный природный ритм в указанной сфере; но, путем этого замедления и возникновения у человека порой чувств: «Когда же это кончится?» он концентрирует наш опыт, заставляет нас жить в настоящем и помогает нам фокусировать нашу энергию, концентрировать и сберегать ее.

б) Транзиты Сатурна углубляют и фокусируют внимание и осознание человека, делая его в то же время более объективным и беспристрастным. Например, Сатурн, аспектирующий Венеру, показывает, что вы можете стать более объективным и беспристрастным в вашем отношении к любви, но также что вы можете в течение этого времени развить более глубокую способность дарить и принимать любовь, поскольку вы больше сосредотачиваетесь сейчас на этом и больше осознаете, что точно вы делаете, с кем вы делите вашу любовь и что это значит для вас.

в) Транзиты Сатурна часто ощущаются как «рука судьбы», протянувшаяся в вашу жизнь в указанной сфере, заставляющая вещи происходить и вынуждающая вас повернуться лицом к вашим страхам в этой сфере. Столкновение со всем этим может быть трудным, может казаться довольно суровым временами: но это необходимый шаг в осознании, если вы собираетесь построить более надежный и реалистичный подход к опыту в этой сфере.

г) Транзиты Сатурна часто показывают индивидууму, что должно быть сделано и решено, если человек собирается жить с полной целостностью и в согласии с обязательствами, ощущаемыми по отношению к себе.

д) Транзиты Сатурна заставляют человека сделать указанные измерения опыта более определенными и конкретными; а этот более реалистичный подход к данной сфере жизни обычно подсказывается одним из двух методов проверки позиций и приоритетов человека в этой сфере опыта. Либо человек чувствует, что он проверяется обстоятельствами, чтобы увидеть, соответствует ли он определенным стандартам; либо человек чувствует внутреннее побуждение исследовать эту сферу жизни, чтобы понять, соответствует ли она его вновь обретенным ценностям и персональным требованиям. Эта проверка может испытываться как ограничение или разочарование, в зависимости от индивидуальных рамок сознания, когда человек узнает, что он не может иметь все. Но такое давление может вызвать рост уверенности в себе и внутренней силы в указанной сфере.

е) Транзиты Сатурна могут помочь вам укрепить вашу уверенность в указанной сфере, основанную на осознании того, каковы ваши реальные способности, и на том, что вы заслужили благодаря усилиям. Когда вы более реалистично узнаете ваши способности, вы сможете брать большую ответственность за вашу собственную жизнь.

ж) Транзиты Сатурна склонны умерять то, что является чрезмерным в вашей жизни, будь это чрезмерная гордость в некоторой сфере жизни, избыточная активность, чрезмерная привязанность, избыточная зависимость или даже чрезмерная (т.е. необоснованная) вера.

Транзит Сатурна через дома

Ключевые концепции, упомянутые выше (а–ж) могут быть также применены к пониманию транзитов Сатурна через различные дома в натальной карте, со следующим отличием: транзит Сатурна в точный аспект с натальной планетой символизирует процесс определения конкретного измерения индивидуальности и показывает, что человек ощущает наиболее достоверным, неотъемлемым аспектом его истинного «Я»; тогда как транзит Сатурна через натальный дом представляет период определения подхода человека ко всей сфере жизненного опыта и активности. Очень часто изменения, представленные транзитом Сатурна через натальные дома, являются более явно заметными, чем транзитные аспекты с натальными планетами, хотя есть много исключений из этого общего правила. Если человек рождается с какой-либо планетой, натально расположенной в доме, с которым она связана, период, когда транзитный Сатурн проходит через этот дом, будет особенно важным и значительным, поскольку Сатурн будет тогда формировать соединение с данной планетой в течение того же периода, когда он находится в доме, связанном с этой планетой. Другими словами, если человек родился с Венерой в 7-м доме, то, когда Сатурн будет в соединении с Венерой, он будет также и в 7-м доме, давая таким образом нам два отдельных символа сходного процесса определения и структурирования осознания товарищеских отношений и любовных потребностей человека. Это будет тем, что я называю «темой» в карте, поскольку данный человек будет тогда испытывать это давление Сатурна более реалистично повернуться лицом к чувствам и активностям взаимоотношений как основную тему в его или ее жизни в течение многих месяцев и, возможно, даже в течение двух лет. Но в любом случае положение Сатурна в доме неизменно покажет нам, какую сферу персонального опыта человек пытается (или должен пытаться) более ясно структурировать и определить и в какой сфере жизненной активности он должен стараться построить прочное понимание и подход.

Рассмотрение цикла Сатурна через все двенадцать домов в качестве полного круга жизненного опыта и созревания является необходимым, чтобы ввести в перспективу значение Сатурна в каждом конкретном доме. Но в равной степени важно знать, почему человек акцентирует определенную стартовую точку или фокус в течение этого цикла. Натальное положение Сатурна естественно является одной фокальной точкой в этом цикле и процессе роста, который он символизирует.

Хотя ранняя работа Гранта Леви о цикле Сатурна была большим шагом вперед в практическом применении астрологических знаний и содержала много ценных мыслей, я полагаю, что он чрезмерно акцентировал только один подход к циклу Сатурна, а именно, его значение в отношении земных достижений и карьерных целей. Если, подобно Леви, использовать транзиты Сатурна через дома как указатель только этой сферы жизненного опыта, тогда — подобно ему — следует акцентировать 4-й дом, как фокус новых начинаний, которые могут привести к достижениям, когда Сатурн перейдет в сферу 10-го дома. При таком подходе транзит Сатурна через 1-й, 2-й и 3-й дома карты — названный Леви «периодом неясности» — не акцентируется как важный, за исключением того, что это период подготовки стремлений, которые более ясно сфокусируются позднее. Если использовать астрологию только как инструмент профессионального направления или, возможно, для работы с персоналом для большой компании или правительственного органа, подход и концепции Леви будут достаточными и обычно весьма точными. Но если астролог занят консультированием людей на более личном и тонком уровне, где учитываются их более личные чувства и потребности, то вряд ли стоит говорить кому-то, что он или она вступает в «период неясности» на следующие семь лет и все, что человек может делать в это время, это терпеливо ждать некоторой плохо определенной (но, конечно, абсолютно замечательной!) будущей работы или профессии, которая в конце концов придаст жизни индивидуума большое возбуждение и значимость.

Тот вид астрологического консультирования, который всегда использует будущие обещания в качестве основной сферы, насчет которой можно сказать что-то позитивное и многообещающее, является видом астрологии, которая обычно оказывается пустой и полезной в основном для того, чтобы избежать признания консультанта в ошибочном понимании или явном невежестве. Давать такие иллюзорные надежды клиенту это вовсе не консультирование, это просто поощрение человека сосредоточиться скорее на фантазии, чем на непосредственных фактах и чувствах, тип астрологической практики, имеющей большое сходство с методами предсказателей будущего, с которыми, как громогласно заявляют большинство астрологов, они не хотят ассоциироваться!

Из всех планетарных символов, используемых в астрологии, нет никакого, который бы более сильно призывал наше внимание к потребности повернуться сейчас лицом к реальности, чем Сатурн. Следовательно, я думаю, мы можем обрисовать здесь более конструктивный способ для объяснения цикла Сатурна клиентам или своим друзьям или для собственного использования в попытках понять наш опыт.

Лучший способ рассмотрения цикла Сатурна — сфокусироваться на целостности всего цикла, полном, нескончаемом процессе развития, символизируемом таким образом, с особым акцентом положения транзитного Сатурна в первом доме, поскольку первый дом представляет наиболее персональную и индивидуальную сферу карты рождения. Рассматривая первый дом как наиболее важную фазу всего цикла, а не как просто начало «периода неясности», можно принять в расчет значимость цикла Сатурна как указателя не только карьерных и профессиональных изменений, но также персонального внутреннего развития на психологическом и духовном уровне.

Именно в таком отношении мы будем обсуждать транзиты Сатурна через различные натальные дома; но, перед детальным обсуждением каждого дома, мы должны предоставить альтернативный путь рассмотрения транзита Сатурна через квадранты карты, который является более широким и более психологически ориентированным, чем значения, предложенные Леви.

Аналогичные объяснения были приведены Марком Робертсоном в его книге «Транзиты Сатурна», основываясь на концепциях, первоначально разработанных Дэйном Радьяром. Эти идеи могут быть обрисованы следующим образом:

в 1 квадранте (1-й, 2-й и 3-й дома):
Сатурн показывает нашу способность к росту неотъемлемой сущности и самоосознания.
в II квадранте (4-й, 5-й и 6-й дома):
Сатурн показывает нашу способность к росту в понимании и форме самовыражения.
в III квадранте (7-й, 8-й и 9-й дома):
Сатурн показывает нашу способность к росту в нашем способе функционирования с другими людьми и в нашем осознании других как индивидуумов.
в IV квадранте (10-й, 11-й и 12-й дома):
Сатурн показывает нашу способность к росту в выражении нашего влияния на других людей или на общество в целом.

Следует отметить, что приведенные выше концепции являются общими по природе и служат для цели дать астрологу общий смысл значения цикла Сатурна; в большинстве случаев наиболее аккуратный подход заключается в том, чтобы иметь этот общий план в виду в качестве фона для понимания конкретного опыта, представленного точным положением в доме транзитного Сатурна.

* Я использую систему домов Коха в своей работе; после экспериментов с системами домов Плацидуса, Кампануса и равнодомной системой, я пришел к выводу, что куспиды Коха дают более точное «расписание» важных изменений, представленных транзитной планетой, меняющей положение в доме. Примерный орб в пределах 6° от куспида используется не только в работе с транзитами, но также и в анализе натальных карт. Другими словами, если в конкретной натальной карте планета находится технически, например, в 5-м доме, но в пределах 6° от куспида 6-го дома, часто будет иметь больше смысла интерпретировать ее как планету 6-го дома, а не как планету 5-го дома. В некоторых случаях, однако, обе интерпретации, по-видимому, имеют смысл.

Другой заслуживающий упоминания момент заключается в том, что значение транзита Сатурна через конкретный дом может заметно меняться, когда Сатурн продвигается все дальше и дальше в этот дом. Когда Сатурн начинает входить в дом (что часто ощущается индивидуумом, когда Сатурн входит в пределы 6° или где-то около этого от куспида данного дома*, хотя планета может технически все еще быть в предыдущем доме), человек часто чувствует более интенсивное побуждение сделать что-то насчет указанной сферы жизни, чем будет ощущаться позднее.

Проблематичная сторона положения Сатурна в данном доме обычно кажется более очевидной в течение первого года или где-то около этого, когда Сатурн находится в этом доме. После этого во многих случаях кажется, что человек был вынужден достаточно узнать о том, как более реалистично справляться с этой сферой жизни, чтобы позволить ему легко переносить дальнейшие уроки. Естественно, то, насколько быстро человек учит сатурнианские уроки, зависит от индивидуума, и это общее указание нельзя делать догмой. Но часто бывает так, что человек ощущает вес транзита Сатурна более сильно, когда планета находится в районе первой половины определенного дома. Разочарование и нажим действовать или работать в некотором отношении, вероятно, являются наиболее сильными в это время. Потом, когда человек достигает большей стабильности и понимания в этой сфере опыта, давление по-прежнему остается, но оно не ощущается как такое тягостное или такое интенсивное. Это общее указание особенно верно для домов, где нет натальных планет, поскольку — когда человек имеет планеты в определенном доме — точное соединение Сатурна с этими планетами часто является периодом пиковой интенсивности. Если человек занял правильный подход к обращению с внутренним и внешним давлением, которое ощущается во время первой фазы такого периода транзита, тогда вторая фаза может рассматриваться как время более глубокого усвоения полученного важного осознания.

Когда транзитный Сатурн подходит к концу дома и собирается войти в следующий дом (другими словами, когда он подходит к пределам 6° или где-то около этого от куспида следующего дома), часто бывает некоторого рода событие, опыт или осознание, ясно связанное со всем заканчивающимся периодом и основным значением дома, который Сатурн покидает. Часто будет что-то происходить, что ясно символизирует укрепление предыдущих двух- или трехлетних усилий, и это происшествие во многих случаях — хотя оно часто весьма важное — не будет совпадать ни с каким другим важным транзитом или прогрессией. Другими словами, в очень многих случаях нельзя обнаружить никакого важного астрологического фактора, кроме просто выхода Сатурна из конкретного дома, чтобы символизировать то, что происходит. То, что происходит, часто сопровождается чувством облегчения, чувством катарсиса или удовлетворения, вид подготовки перед запуском транзита Сатурна в следующий дом. Я так долго говорю об этом явлении, потому что я неоднократно видел, что оно происходит с большой регулярностью, а астролог часто отчаянно ищет некоторый определенный транзит, прогрессию или дирекцию для «ответа» за такой опыт. В действительности, то же самое явление происходит также и с прогрессивной Луной, когда она собирается покинуть определенный дом и войти в следующий. Моими историями, связанными с этими распространенными происшествиями, можно было бы заполнить целую книгу, но мы должны продолжать обсуждение конкретных значений транзитного Сатурна в различных домах.

1-й дом:

Когда Сатурн проходит этот дом, создается новый порядок, после того как старый порядок был расформирован, когда Сатурн находился в 12-м доме. Когда Сатурн приближается, а затем формирует соединение с Асцендентом, вы часто испытываете что-то, что опускает вас на землю, что заставляет вас осознать результаты ваших действий и прошлых паттернов поведения и, следовательно, может побудить вас взять большую ответственность за себя и ваши действия, чем это было в прошлом. Обычно некоторое внешнее обстоятельство заставляет вас посмотреть в лицо важным непосредственным фактам или ситуациям, которые, вероятно, упускались или считались само собой разумеющимися в прошлом. Этот вид опыта является началом длительной фазы прихода к осознанию некоторых практических истин насчет себя. Поскольку большинство людей больше осознают свои недостатки и потребности для будущего развития в это время, это часто является периодом, когда человек активно ищет обратную связь с другими, чтобы получить более ясную картину, кем он по-настоящему является. Человек может искать эту обратную связь от друзей, но часто это принимает форму визита к консультанту, психотерапевту, астрологу и т.д. Короче говоря, это период большей реалистичности насчет себя, старания обрести перспективу, какого рода Я вы хотите создать и начала построения этого нового Я через сконцентрированные усилия и честную самооценку. Это период, когда вы со значительной серьезностью обращаете внимание на себя, время, когда вы начинаете узнавать себя более глубоко чем раньше, время, чтобы больше узнать о своих индивидуальных способностях. Транзит Сатурна через 12-й и 1-й дома часто является периодом личного кризиса, процессом возрождения, который может продолжаться в течение пяти лет. В течение всего этого периода старая структура индивидуальности безвозвратно оставляется позади, но вид новой структуры и новый способ, которым вы будете подходить к жизни и выражать себя, в значительной степени зависит от уровня честности, с которой вы смотрите на себя в это время. Я полагаю, что весь период, когда Сатурн находится в 12-м и 1-м домах, должен рассматриваться, как охватывающий одну из основных переходных фаз в жизни человека, поэтому целесообразно скорее связывать значение Сатурна в 1-м доме с транзитом Сатурна через 12-й дом, чем рассматривать каждую фазу как изолированный период времени.

Выражение «собирание вместе» является подходящим для описания Сатурна в 1-м доме, поскольку — когда Сатурн покидает 12-й дом — индивидуум часто чувствует себя подобно новорожденному ребенку, открытым ко всему, бесконечно любознательным, но также без особой дисциплины или определенной структуры в индивидуальности. Новые потенциалы, которые появились во время фазы 12-го дома, все еще не интегрированы в согласованное, функциональное целое. Когда Сатурн входит в 1-й дом, вы часто ощущаете потребность стать чем-то, более активно работать над развитием себя, а не оставаться в открытом — но пассивном — состоянии существования, символизируемом 12-м домом. Человек часто вкладывает значительные усилия, чтобы сформировать новое чувство индивидуальности, новый, более глубокий уровень уверенности; и часто, когда Сатурн подходит к концу 1-го дома, возможен опыт или встреча с кем-то, кто приведет человека к более ясному осознанию его целостности. Это новое чувство интегрированности и внутренней силы основано на более глубоком сознании прочных ценностей и на более сильном ощущении своих персональных обязательств и составляющей сущность индивидуальности.

Когда Сатурн пересекает Асцендент и остается в 1-м доме, часто происходят и заметные физические изменения. Потеря веса без усилий является обычным явлением, иногда вплоть до того, что человек выглядит истощенным. Физическая энергия часто бывает довольно низкой, проявляющейся как утомление, плохое пищеварение и временами как чувство подавленности. Однако, человек должен осознать, что это период максимально благоприятной возможности для построения нового тела, а также новой индивидуальности, но что это построение требует дисциплины, упорства и большой работы. Я видел крепких и здоровых людей, изнуренных до предела во время этого транзита, если они не предпринимали шагов к совершенствованию своих здоровых привычек и дисциплинированию паттернов жизни и питания. Но я также видел слабых и болезненных людей, начавших здоровый режим в этот период, в результате чего достигших блестящего состояния здоровья и изобилия энергии даже до того, как Сатурн покинул 1-й дом!

Другими словами, транзит Сатурна через 1-й дом может рассматриваться как ключевая фаза цикла Сатурна, поскольку в течение именно этого периода жизни мы, в сущности, создаем тип человека, которым мы хотим быть, и осознаем, человеком какого типа наша карма требует, чтобы мы были. Следовательно, все вовлечения и активности человека во внешнем мире во время остальных периодов 29-летнего цикла будут прямо произрастать из ценностей, с которыми человек связал себя, и из вида характера, который он построил в течение этого периода. Транзит Сатурна через 1-й дом может действительно считаться «периодом неясности» в том смысле, что человек обращает внимание главным образом на себя в течение этого времени, а не активно занимается какими-то делами или стремлениями, которые были бы без труда замечены публикой (хотя есть некоторые исключения!). Но, конечно, практически всегда необходимо, чтобы человек до некоторой степени отдалился от вовлечения во внешний мир в течение любого периода заметной персональной трансформации и ускоренного роста. Следует также указать, что весьма обычным в это время для человека будет начало работы над каким-то предметом, областью интереса или долгосрочной целью, которая в конце концов вырастет в профессию или основное стремление, ибо планета честолюбия и карьеры (Сатурн) находится в доме новых начинаний (1-й дом). То, что некогда было основными стремлениями человека и долгосрочными целями, обычно терпит крах или рассматривается как пустое, когда Сатурн находится в 12-м доме, тогда как новые цели и профессиональные интересы начинают обретать форму, когда Сатурн проходит 1-й дом. Человек часто не осознает, что эти новые интересы будут играть такую важную роль в дальнейшем, однако, индивидуум часто, по-видимому, направляется к определенным типам работы в это время, даже если он или она ощущает определенное сопротивление занятиям такой активностью.

В конце концов, Сатурн часто ощущается как «рука судьбы», протянувшаяся в нашу жизнь, и это просто еще один пример, когда он играет эту роль в определении нашей будущей ориентации.

2-й дом:

Когда Сатурн входит во 2-й дом, период заботы о собственной индивидуальности заканчивается, и часто возникает заметное чувство облегчения, а также более сильное чувство, что вы теперь должны приняться за работу, чтобы быть продуктивными. Многие люди выражают этот сдвиг акцента следующим образом: «Я устал просто думать о себе и всех своих проблемах. Я чувствую, что сейчас имею довольно хорошее представление о том, каким я являюсь, и задерживаться дальше на этом вопросе будет только потаканием своим слабостям. То, что я хочу делать сейчас, это привести что-то в движение в реальном мире, совершить что-то определенное и заработать какие-то деньги». Следовательно, человек, транзитный Сатурн которого проходит через 2-й дом, обычно имеет сильное побуждение структурировать свою финансовую ситуацию, вложить напряженный труд в обеспечение или развитие некоторых средств дохода, сохранение инвестиций или средств к жизни. Это обычно время, когда человек начинает строить новый бизнес с самого начала, вовлекаться в некоторый вид ученичества (формально или неформально) или приобретать некоторый вид практической тренировки, которая со временем позволит индивидууму зарабатывать больше денег. Другими словами, это период закладывания фундамента надежности и стабильности человека в материальном мире; и, хотя доход человека может не быть очень большим при таких подготовительных усилиях и хотя человек может ощущать сильное беспокойство насчет денег и других факторов надежности, распространенные заявления о таком положении Сатурна, говорящие о задолженности, бедности и большом несчастье, по моему мнению сильно преувеличены. Большинство людей действительно ощущают сатурнианское давление в этой сфере жизни, но большинство клиентов, с которыми я имел дело, разрешали эти заботы очень практическим образом и не испытывали особо сильных финансовых бедствий. На самом деле, один мой клиент выиграл 15 000$ на конкурсе, когда Сатурн находился в его 2-м доме, а некоторое число других клиентов начали бизнес или новое обучение в это время, что со временем привело их к крупномасштабному процветанию.

Что действительно часто происходит в это время, так это то, что финансовая необходимость делается более реальной для человека и некоторые практические уроки насчет выживания происходят из-за давления необходимости. Как вы настроены на то, чтобы заботиться о своих материальных потребностях в начале этой фазы, будет иметь большое влияние на то, что вы испытаете в течение этого периода. Основная вещь, которую нужно иметь в виду, заключается в том, что Сатурн является «медленным, но уверенным», и что материальные выгоды могут со временем последовать из терпеливого, требовательного подхода к практическим делам в течение этого периода. Выгоды могут не быть очевидными сразу; но, если вы повернетесь лицом к потребности построить финансовую и надежную структуру без игнорирования истинных персональных затрат, то, что будет построено сейчас, может довольно хорошо послужить вам в течение многих лет. Транзит Сатурна через 2-й дом не ограничивается в своем значении только материальными вещами, но — поскольку это сфера жизни, которую большинство людей ощущают наиболее непосредственно — я сосредоточился на этом измерении данного транзита. Можно сказать, однако, что это время медленного, но уверенного накопления всевозможных ресурсов, как материальных, так и психологических, все из которых могут содействовать уверенности в своих силах, основанной на знании, к какой поддержке вы стремитесь для себя и какое более глубокое понимание и ресурсы из вашего распоряжения можно черпать, когда вы идете по жизни. Это также время критической оценки того, как вы использовали определенное умение и идеи в прошлом (2-й дом это 12-й от 3-го), служили ли они вам хорошо и позволяли создать что-то или просто оказались бесполезными и непрактичными. Если они оказались ценными и если человек направляет свое внимание на имеющиеся под рукой задачи, он часто испытывает некоторое укрепление своей финансовой ситуации, когда Сатурн начинает покидать этот дом.

3-й дом:

Когда Сатурн начинает свой транзит через 3-й дом, чувство, что многие практические вопросы, которые долго занимали внимание, теперь улажены, позволяет человеку начать вкладывать свою энергию в новое обучение, которое увеличит глубину профессиональной подготовки и ценность идей человека. Этот период обычно не ощущается таким тяжелым, как транзит Сатурна через предыдущий земной дом, хотя относительная важность фазы третьего дома зависит от того, является ли человек интеллектуально ориентированным или вовлеченным в работу, связанную с коммуникациями или поездками. Во время этого периода часто присутствует тенденция к бессмысленному беспокойству, любая неуверенность насчет мнений человека или глубины его знаний обычно становится очевидной. Это время, когда человек должен сосредоточиться на изучении новых фактов, новых идей и нового мастерства, которые придадут глубину и практичность выражению его интеллекта. Это превосходный период для исследований или любых глубоких размышлений; много усилий обычно вкладывается в структурирование своих образовательных планов, методов обучения или письма или формы выражения своих идей. Возрастает акцент серьезного анализа, практического мышления и способности более четко выражать свои идеи. Многие люди обнаруживают, что они не ложатся спать допоздна, больше читая, в течение этого периода, некоторые люди обнаруживают, что меняется не только метод их общения, но даже тон их голоса. Эти изменения вызваны чувством человека, что ему нужно построить более прочную структуру, на которую будут опираться идеи и мнения. Поэтому индивидуум часто предпринимает большую образовательную активность или занимается частным исследованием, которое может послужить его цели; поскольку, даже если многие из идей, фактов и умений, приобретенных в это время, могут не использоваться в будущем, знакомство с таким разнообразием техник и точек зрения обеспечивает широкий фон знаний, который может позволить ему сравнивать и оценивать теории, концепции и методы на основе персонального опыта.

Более широкое обучение или исследование также необходимо в это время, чтобы углубить чувство уверенности человека насчет его интеллекта; поскольку прежде человек мог абстрактно выражать мнения или идеи, не имея непосредственного опыта, который обеспечивал доверие к ним. Во многих случаях это также период увеличивающейся активности путешествий, вытекающей из требований профессии человека, семейного долга или других обязанностей. Это также период «связывания свободных концов» не только в интеллектуальных сферах жизни, но также и во взаимоотношениях с другими людьми, Человек склонен в течение этого периода точно установить, каковы пределы различных взаимоотношений с друзьями и знакомыми.

4-й дом:

Транзит Сатурна через 4-й дом является временем, чтобы спуститься к основам надежности и выживания, временем настройки на ваши основные потребности для ощущения принадлежности и спокойствия. Вы склонны более серьезно рассматривать ваше место в сообществе, и часто стараетесь упрочить ощущение надежности и порядка в домашнем окружении. Это, естественно, может означать многие различные вещи для различных людей, но обычно есть две сферы внимания в отношении дома: 1) физическое состояние и конструкция дома могут казаться несоответствующими для ваших целей, в этом случае вы часто предпринимаете шаги, чтобы некоторым образом изменить домашнюю ситуацию, часто сооружая что-то в самом доме или во дворе или иногда даже переезжая в другой дом; 2) ваши обязанности перед вашей семьей становятся более реальными и настоятельными, Вы можете чувствовать себя стесненным в своем окружении, что может быть намеком, что вам нужно далее определить границы не только вашей домашней жизни, но также ваших жизненных стремлений (10-й дом — полярная противоположность 4-го). По сути, транзит Сатурна через 4-й дом является временем, когда вы должны заложить основы для любых долгосрочных стремлений, которые вы можете иметь, и определить, какая база действия необходима в вашей карьере. Это может привести к изменению местонахождения вашего бизнеса или по крайней мере к реструктурированию окружения, в котором вы работаете. Последнее замечание насчет 4-го дома заключается в том, что люди часто, по-видимому, испытывают в течение этого времени непосредственную карму, которая связана с их прошлыми творческими усилиями и/или любовными делами. Это можно объяснить, рассматривая 4-й дом как 12-й дом от 5-го.

5-й дом:

Транзит Сатурна через 5-й дом отчасти сходен с транзитом через предыдущий огненный дом (1-й) в том, что это время большой серьезности в отношении себя и часто снижения витальности и душевной энергии. Поскольку 5-й дом связан со Львом и Солнцем, этот транзит заметно влияет на чувство радости человека, спонтанности и благополучия. Некоторые люди жалуются, что у них никогда не было большого веселья в течение этого периода и что они чувствовали себя нелюбимыми и недооцененными. Такие чувства становятся понятными, когда мы поймем, что составляющее сущность значение этого транзита заключается в том, чтобы заставить нас осознать, как мы используем нашу витальность в каждой сфере жизни: нашу физическую и сексуальную энергию, нашу эмоциональную любовную энергию и все другие формы творческой энергии. Нельзя сказать, что мы внезапно испытываем всевозможные блокады и сдерживания, которых никогда не чувствовали раньше; в течение этого периода мы скорее приходим к осознанию, какие блокады и страхи привычно истощали нашу энергию или мешали выражению наших творческих сил и любовной натуры. Короче говоря, это время, чтобы посмотреть в лицо страхам или привычкам, которые заставляли нас чувствовать себя лишенными энергии, творчески разочарованными, недостойными любви или нелюбимыми. Это время, чтобы вложить больше глубины в нашу форму самовыражения, период, когда мы должны работать, чтобы произвести глубокое впечатление на других благодаря дисциплинированным и ответственным действиям, а не просто драматическому выставлению напоказ и пустым шоу.

Давление Сатурна в течение этого периода отбрасывает нас назад к себе, оказывая эффект настройки на развитие собственных внутренних источников любви и творчества, а не надежды на внешний мир, чтобы удовлетворить эти потребности. Ощущение, что вы одиноки или нелюбимы, может, однако, подсознательно побуждать вас искать больше внимания от супруга (и), детей, любимых людей; но вы можете стать слишком требовательным — обычно не осознавая это — и таким образом отталкивать тех самых людей, с которыми вы хотите сблизиться, что ведет к ощущению непринятия. Однако, если человек может выразить свою глубочайшую привязанность и преданность в это время через достойную доверия честность, обязательства и усилия, это может быть периодом глубокого удовлетворения, ибо человек может осознать, что нет реальной любви в этом мире без сопутствующего чувства ответственности. Выражение любви человека к другим может стать более отеческим и покровительственным, такие чувства могут стать особенно сильными в отношении детей, поскольку это время вхождения в контакт с реальными потребностями своих детей и своими глубокими обязанностями перед ними. Человек часто притягивается к людям сатурнианского типа как возможным любимым людям в течение этого периода, поскольку он ощущает в них тот вид эмоциональной стабильности, которой ему сейчас недостает. Это может принимать форму притяжение к более старшему человеку или к кому-то, кто имеет сильную настройку на Сатурн или знак Козерога. Отстраненность, отчужденность и лишенные фантазии манеры сатурнианского человека могут быть привлекательными в это время, поскольку человек медленно учиться тому, как быть более беспристрастным и объективным в попытках удовлетворить эмоциональные потребности. В некоторых случаях человек с транзитным Сатурном в 5-м доме будет склонен к использованию других (часто бессознательно, надеясь, что он или она «влюблен»), чтобы попытаться смягчить чувство одиночества или попытаться ускользнуть от столкновения с отсутствием у себя глубокого, ответственного любящего отношения.

Непреодолимое внутреннее давление создать что-то в это время может требовать от вас дисциплинировать ваши творческие рабочие привычки или вложить больше усилий, чтобы открыть канал для потока вашей творческой энергии. Если вы имеете стремление в сфере творческого искусства, например, то это время, чтобы закрепить для себя регулярное рабочее расписание и начать больше полагаться на последовательные усилия и организацию, чем на мимолетный полет «вдохновения». Это время для осознания, что любые творческие дела, которых вы могли достичь, скорее проходят через вас, чем прямо исходят от вас. Другими словами, мы можем осознать, что — если это наша карма создать что-то — мы должны просто регулярно прикладывать усилия, чтобы позволить творческим силам выразить себя через нас. Однако, этого трудно достичь, поскольку у нас обычно очень мало веры и уверенности в течение этого периода и мы из-за этого склонны замыкаться или бояться неудачи. Мы склонны воспринимать жизнь во всех ее измерениях гораздо более серьезно в это время, поскольку мы склонны слишком серьезно воспринимать себя. Отсюда, это часто время творческой блокады, когда даже превосходные писатели, артисты и т.д. испытывают значительную обескураженность в своей работе. Но этот период может быть периодом укрепления нашей уверенности в себе и наших методов творческого выражения, если мы осознаем, что вдохновение является обычным, а работа нет, что 95% творчества это просто обычная тяжелая работа. Как писал Генри Миллер в своем журнале: «Когда вы не можете творить, работайте!» Когда писателя Уильяма Фолкнера как-то спросили о том, когда он пишет, он ответил: «Я пишу только тогда, когда чувствую склонность к этому… а я чувствую это каждое утро!»

Поскольку 5-й дом это также дом игр, хобби и развлечений, транзит Сатурна через этот дом также оказывает влияние на эти сферы жизни. Переработка является обычной в это время, поскольку человеку трудно тратить свое время, чтобы доставить себе удовольствие. Даже если человек берет «отпуск», он может обнаружить, что не может расслабиться, поскольку его ум продолжает работать над серьезными мыслями. В других случаях то, что было хобби, становится более продуктивным и часто даже превращается в регулярный и структурированный бизнес. Еще одно значение этого периода появляется, когда мы рассматриваем 5-й дом как 12-й от 6-го дома; следовательно, результаты предыдущей работы человека и того, насколько эффективно он исполнял свои обязанности, начинают проявляться либо как наслаждение на глубоком уровне удовлетворения и как устойчивый поток творческой энергии, либо как легкомысленные развлечения и риск в тщетной попытке наверстать то, что человек реально не заслужил через приложенные усилия.

6-й дом:

Транзит Сатурна через 6-й дом это период регулирования и перемен в мышлении человека, работе и привычках, связанных со здоровьем. Человек обычно побуждается изнутри или под давлением обстоятельств стать более организованным и дисциплинированным во многих практических сферах жизни, но особенно в работе и здоровье. Смены работы или изменения в рабочей структуре являются распространенными, как и раздражающие хронические проблемы здоровья. Я даже видел, как один человек, бывший особенно неорганизованным и непроизводительно действующим, стал настолько дисциплинированным в своих рабочих методах в течение этого времени, что сам говорил: «Я не могу поверить, сколько я сделал за эти дни. Я так эффективно работаю!» Сатурн в этом доме требует от нас определить для себя, что мы пытаемся делать, и уметь различать важное и отклоняющееся от темы. В действительности, способность разбираться иногда является настолько активной в этот период, что индивидуум страдает от подавленности или психосоматических проблем, вытекающих из чрезмерной самокритики. Эта самокритика кроме того мотивируется тем, что мы в этот период начинаем видеть, что люди, с которыми мы живем и работаем, реально думают о нас. Мы видим, являемся ли мы на самом деле полезными или считаемся обременительными. Другими словами, поскольку 6-й дом является 12-м от 7-го дома, мы начинаем больше осознавать результаты различных взаимоотношений в нашей жизни.

Фаза шестого дома цикла Сатурна по существу связана с самоочищением на каждом уровне. Многие проблемы здоровья, которые возникают в течение этого периода, могут быть прямо связаны с привычками питания человека и, таким образом, с высоким уровнем токсемии. Кажется, что тело пытается избавиться от «грязи» в это время; и, если вы не способствуете этому процессу очищения, часто проявляются физические симптомы. Транзит Сатурна через 6-й дом это прекрасное время для регулирования своей диеты, моциона и других привычек, связанных со здоровьем или для длительного поста или очищающей диеты. Основная особенность, которую нужно осознавать в это время, заключается в том, что любые проблемы со здоровьем (или проблемы с рабочей ситуацией) являются определенными уроками, показывающими вам, какие изменения требуются от вас в паттернах привычек повседневной жизни, и подготавливающими вас к другой фазе жизни, которая начнется, когда Сатурн поднимется над натальным Десцендентом в 7-й дом.

7-й дом:

Подобно транзиту Сатурна через любой другой дом, это положение может проявляться на целом ряде различных уровней одновременно. Некоторые из моих клиентов начинали устанавливать деловое партнерство в это время, которое обычно финансово укреплялось, когда Сатурн входил в 8-й дом. Все взаимоотношения воспринимаются более серьезно в этот период, человек часто начинает брать больше ответственности, чтобы поддерживать свою сторону определенных отношений. Однако, фокусом внимания в большинстве случаев, по-видимому, являются основные персональные взаимоотношения или брак. Когда Сатурн проходит через Десцендент и начинает свой полуцикл над горизонтом, часто возникает осознание насчет потребностей взаимоотношений, ограничений и обязанностей; это время также отмечает вступление человека на более широкую сцену общественной жизни. Если человек считал любые важные отношения само собой разумеющимися или ощущал, что конкретные отношения не удовлетворяют его или ее потребностям, то наступает время более реалистично разобраться с этим. (Транзит Сатурна через натальную Венеру подобен этому.) Сатурн опускает вас на землю в той сфере жизни, которая указана его транзитным положением в доме, и здесь вы должны попытаться установить прочный, вполне определенный подход к тем отношениям, которые имеют сильное влияние на ваш общий стиль жизни и вашу индивидуальность. (Заметьте, что когда Сатурн проходит соединение с Десцендентом, он одновременно в оппозиции с Асцендентом!)

Если вы ожидаете слишком многого от взаимоотношений или брака, или если вы чувствуете, что они неработоспособны в тех отношениях, которые важны для вас, то это время, чтобы посмотреть в лицо фактам с объективностью и беспристрастностью. В это время часто развивается определенная холодность и сдержанность позиций и поведения в близких отношениях, и ваш партнер может удивляться, почему вы уходите от обычных путей общения с ним или с ней. Если это можно было бы объяснить, что вы просто на некоторое время отстраняетесь от другого человека, чтобы обрести более ясную перспективу отношений и степени, в которой вы хотите участвовать в них, по крайней мере ваш партнер не был бы склонен воображать вещи худшими, чем реальная ситуация. Это, несомненно, может быть трудным временем для браков и близких отношений у многих людей, но величина испытываемого в этот период напряжения зависит от качества и уровня доверия, которые характеризовали ваши отношения в течение многих лет.

Согласно моему опыту, в противоположность некоторым традиционным астрологическим утверждениям, развод не более распространен в это время, чем во время периода, когда Юпитер проходит через 7-й дом — в действительности, он кажется менее распространенным, чем во время транзита Юпитера, поскольку транзит Юпитера является временем, когда человек стремиться расширить и раздвинуть границы своих взаимоотношений за их существующие пределы. А транзит Сатурна через 7-й дом является временем решения взаимоотношений и обязательств; вероятно, наиболее важная особенность этого периода заключается в том, что он дает вам способность более объективно увидеть вашего партнера — как индивидуального человека, полностью отличного от вас, а не как ваш придаток или объект для вашего проецирования. Короче говоря, если конкретные взаимоотношения являются достаточно здоровыми и гибкими, что позволяют вам полностью испытывать свое «Я» и с полным осознанием относиться к другим людям и обществу, тогда они, вероятно, вполне работоспособны; и именно это вы осознаете в течение этого периода, хотя такое осознание может прийти только после некоторых серьезных проверок качества взаимоотношений. В противном случае сами взаимоотношения и ваш подход к ним требуют переопределения в это время, и должны быть приняты решения, сколько энергии вы собираетесь вложить в них, чтобы сделать их работающими.

8-й дом:

Этот период может акцентировать любое или все из следующих измерений жизни: финансовое, сексуально-эмоциональное, психологическое или духовное. Поскольку 8-й дом связан с Плутоном и Скорпионом, этот период особенно важен как время завершения многих старых паттернов жизни и — через освобождение от некоторого интенсивного желания или привязанности — испытание некоторого возрождения, когда эта фаза закончена. Потребность дисциплинировать свои желания и структурировать свои эмоциональные привязанности обычно делается ясной либо путем обстоятельств, заставляющих вас повернуться лицом к определенным фактам из-за нажима разочарования, либо путем вашего внутреннего осознания окончательных ответвлений ваших желаний и того, как вы использовали все формы силы: финансовой, сексуальной, эмоциональной, оккультной и духовной. Многие люди испытывают этот период как время глубокого страдания, причину которого трудно точно указать. Некоторые люди даже описывают его как ощущение, что вы как будто проходите через ад или чистилище, где ваши желания и привязанности очищаются и пробуждается осознание более глубокой энергии жизни. Короче говоря, это время, чтобы повернуться лицом к окончательным реалиям жизни, коренному опыту, который так часто игнорируется или упускается. Многие люди кажутся поглощенными неотъемлемыми реалиями духовной жизни, загробной жизни и смерти в течение этого периода.

Это время, чтобы более реалистично посмотреть в лицо неумолимому факту смерти, а осознание неизбежности смерти часто побуждает людей вкладывать энергию в организацию своего имущества, совместных активов и завещаний. Другие важные финансовые сделки также часты в это время, но общим фактором является то, что индивидуум пытается защитить себя и часто установить некоторый вид «духовной защиты» на глубочайшем уровне.

Это также период осознания важности сексуальной жизни человека и того, как он направляет свою сексуальную энергию, В некоторых случаях это период сексуального разочарования, которое, по-видимому, происходит с человеком, заставляя его стать более сдержанным и дисциплинированным. В других случаях человек будет сознательно действовать, чтобы устранить определенные сексуальные выходы или активности, которые ранее были важными, осознавая ценность сохранения сексуальной силы внутри себя, если она не используется для конструктивной или целебной цели. Это также время, когда большое количество людей начинает заниматься оккультными занятиями, духовной практикой или различными видами исследований. Мне кажется, что один из ключей к этому периоду времени может быть получен из осознания, что 8-й дом является 12-м от 9-го: другими словами, транзит Сатурна через этот дом выносит на поверхность результаты ваших попыток жить согласно вашим идеалам и убеждениям. Тогда это проявляется как испытание вами трансформации — либо радостно, либо через страдание, необходимое, чтобы далее переопределить ваши жизненные идеалы.

9-й дом:

Транзит Сатурна через 9-й дом это главным образом период усвоения многолетнего опыта и связывания его с некоторым значимым идеалом, философией или режимом самоусовершенствования. Люди часто отправляются в довольно структурированное путешествие для приобретения большей широты понимания в это время, будь это через реальное физическое путешествие, академическое обучение, посещение лекций или церковных служб или через сосредоточенные индивидуальные занятия. Я видел случаи, когда люди комбинировали эти возможности, например, отправляясь на обучение в другую страну. По существу это время, чтобы исследовать и определить ваши окончательные убеждения, приводят ли они вас к философии, религии, метафизическим исследованиям или правовым или социальным теориям. Ваши убеждения должны быть определены в это время, поскольку потом они будут служить в качестве идеалов, которые ведут вашу жизнь и освещают ваше направление.

Короче говоря, это время, когда большинство людей имеет сильное побуждение к самоусовершенствованию. Для некоторых это означает, что они должны выверить свою жизнь в соответствии с высшим идеалом. Для других это означает, что они ощущают потребность путешествовать по миру или изучать разнообразные предметы, чтобы достичь более широкой перспективы своей жизни. А для других людей, особенно тех, кто склонен принимать социально определенные представления, что значит самоусовершенствование, это время, когда они начинают или по крайней мере более глубоко себя связывают с академической программой обучения. Это прекрасное время для серьезного применения своей умственной энергии, и это часто время, когда стремления человека, связанные с влиянием на других путем преподавания, чтения лекций или публикаций, некоторым определенным образом укрепляются. Следует также отметить, что 9-й дом это 12-й от 10-го; следовательно, он представляет результаты того, как вы работали в направлении достижения ваших стремлений, проявляясь либо как неугомонность и неудовлетворенность, либо как осознание, что вам нужно более напряженно работать сейчас над выражением знаний, которые были приобретены от прошлых достижений или профессиональной активности. Период этого транзита является также подготовкой для последующей фазы 10-го дома в том смысле, что амбиции, которые вы постараетесь выполнить тогда, будут сильно зависеть от идеалов, с которыми вы свяжете себя сейчас.

10-й дом:

Сатурн, проходящий через Середину Неба и входящий в 10-й дом, будет обычно выдвигать на передний план серьезную озабоченность вашими амбициями, вашими надеждами на достижение чего-то в карьере, вашей ролью в обществе и величиной авторитета, которую вы имеете, и определенной рабочей структурой, через которую вы пытаетесь достичь ваших целей. Иногда он может ощущаться как период разочарования в этих сферах жизни или как время беспокойства, когда вы обременены тягостными обязанностями, но это главным образом происходит в том случае, когда карьерная или профессиональная структура, которую вы построили, является слишком гнетущей или недостаточно реалистичной, чтобы соответствовать вашей истинной натуре. В противоположность тому, во что некоторые астрологические традиции заставляют нас поверить, эта фаза не обязательно указывает, что ваши стремления собираются быть разрушены. Этот транзит просто показывает, что это время особо напряженной работы над определением диапазона и значения ваших стремлений. В действительности, некоторые люди испытывают очень позитивную кульминацию своих карьерных стремлений в это время, со значительным признанием и удовлетворением. Однако, это, согласно моему опыту, по-видимому, не происходит с такой большой регулярностью, как предсказывает теория Гранта Леви, хотя и является распространенным. Это также время приобретения беспристрастной перспективы того, что вы реально достигли, в отличии от репутации (которая часто бывает неточной) или от того, что вам хотелось бы думать, что вы достигли.

Если мы рассмотрим 10-й дом как 12-й от 11-го, мы сможем сделать вывод, что эта фаза показывает результаты (12-й дом) ваших союзов, целей и чувства индивидуального назначения (11-й дом). Если ваша карьера или профессиональная структура кажется разочаровывающей в это время, это часто вытекает из того факта, что вы недостаточно объединили ваши истинные персональные цели и социально полезные идеалы в ней. Но вы можете начать это делать, когда Сатурн войдет в 11-й дом.

11-й дом:

Значение 11-го дома редко проясняется в большинстве астрологических книг, а ключевые слова, приводимые для 11-го дома, часто неясные и запутанные. Мне кажется, что этот дом, больше чем что-либо другое, символизирует ваше чувство индивидуального назначения, т.е. как вы видите вашу функцию в обществе и что вы хотите развивать в будущем на персональном уровне. Этот дом, вероятно, является наиболее ориентированным на будущее из всех домов, и люди с Солнцем или другими важными планетами в этом доме склонны быть особенно настроенными на будущее, в том смысле, какими они хотят стать, и в том смысле, как развивается общество и куда это приведет.

Следовательно, транзит Сатурна через этот дом указывает на время, когда вы осознаете, что вы сделали, что нет и что должны сделать в будущем, особенно в отношении других людей или общества как целого. Это время выяснения, что вы должны отдавать другим людям теперь, когда вы упрочились в некотором положении внутри общества (фаза 10-го дома). Это время, когда важно обдумать ваши собственные цели: не столько карьерные цели, как ваши персональные цели, каким вы хотите быть и стать и какую роль, как вы чувствуете, вы созданы играть в сообществе людей. Это период, чтобы определить ваши собственные сокровенные надежды и желания и чувство назначения для себя в отношении потребностей сотоварищей. Это, следовательно, период принятия большей ответственности за тот способ, которым вы относитесь ко всем людям, и эта возросшая озабоченность ведет к более трезвой позиции по отношению не только к друзьям и товарищам, но также к вхождению человека в большие группы людей. В некоторых случаях вам может потребоваться обрезать различные дружеские отношения или связи с группами; но в других случаях вы можете обнаружить, что вами движет побуждение взять больше ответственности в методе общения с ними.

Например, одна женщина взялась за работу по организации (Сатурн!) экскурсий для больших групп одиночек, когда Сатурн проходил транзитом через ее 11-й дом. Как можно увидеть из связи этого дома со знаком Водолея, это время распространения и передачи другим того, чему вы научились и приобрели во время транзита Сатурна через десять предыдущих домов.

12-й дом:

Как утверждалось в начале этого раздела, транзит Сатурна через этот дом вместе с его транзитом через 1-й дом совпадает с важной переходной фазой в жизни каждого человека. Фаза транзита Сатурна через 12-й дом является периодом, когда вы встречаетесь с результатами всех мыслей, действий, желаний и активностей, которыми вы занимались в течение последнего цикла Сатурна через все дома. Тот способ, которым вы выражали себя в мире (1-й дом), теперь неизбежно привел вас к столкновению с этим конкретным видом кармы. Если это первый транзит Сатурна через двенадцатый дом в течение этой жизни, тогда фаза жизни, подходящая к концу во время этого периода, может быть той, которая началась в прошлой жизни. Но, в любом случае, это конец старого цикла; и, следовательно, человек часто испытывает неудовлетворенность, смятение, дезориентацию, чувство эмоционально-ментального ограничения, когда старые жизненные структуры начинают рушиться.

Другими словами, те стремления, ценности, приоритеты, активности и убеждения, которые когда-то придавали значение и направление вашей жизни, начинают распадаться, когда Сатурн входит в этот дом; преобладающее чувство потерянности обычно бывает наиболее сильным в течение первого года этой фазы или где-то около этого, пока человек не утвердит новые ценности и новые, более совершенные позиции по отношению к самой жизни. Это, следовательно, время для определения идеалов и основной духовной ориентации; многие люди проводят этот период, экспериментируя с различными новыми подходами к жизни, отбросив старые привязанности, которые сейчас оказались совершенно пустыми и безжизненными.

Короче говоря, это период работы над прояснением этих трансцендентных и неуловимых измерений жизни, которые, хотя их часто трудно выразить словами, составляют лежащий глубоко внутри источник силы, который помогает Нам в проведении нашей борьбы в направлении роста среди жизненных битв и препятствий.

12-й дом называют домом изоляции, и некоторый вид физической изоляции является довольно обычным в это время. Но что является более обычным, так это то, что человек, по крайней мере в течение первой половины этого периода, ощущает себя как будто в эмоциональной тюрьме, изолированным от внешнего мира, который кажется далеким и нереальным. Это время, когда мы должны обратиться вовнутрь, чтобы уловить внутренние источники эмоциональной и духовной силы; и часто кажется, что, если мы сознательно не решаем обратиться вовнутрь в это время, возникают обстоятельства, которые заставляют нас испытать некоторую форму персональной изоляции, которая не оставляет нам иного выбора, кроме как размышлять о нашей жизни с отстраненной перспективы. Но в большинстве случаев, которые я видел, человек страстно желает изоляции и способа удаления от забот внешнего мира, принимает ли это форму ухода в монастырь или просто удаления от земных ассоциаций и активностей, которые были значимыми. Это превосходное время для изучения духовных, мистических или оккультных предметов, многие люди также чувствуют сильную тягу к музыкальному или поэтическому выражению в это время, поскольку то, что они чувствуют, не может быть выражено логическими или рационалистическими терминами, а только через образы, вибрации и интуицию. Также часто присутствует тяга к гуманной активности и служению, как средство нахождения ценности в своей собственной жизни.

Проблемы с вашим здоровьем не являются редкими в это время, и это обычно психосоматические, трудно диагностируемые недуги, на которые может эффективно повлиять только психологическая или духовная терапия. Физическая энергия человека в это время часто бывает низкой из-за эмоционального расхода, связанного с переживанием полной ликвидации всей старой индивидуальной структуры. Старая структура исчезает в это время, чтобы создать пространство для рождения новой жизненной ориентации и жизненной структуры.

Что является таким дезориентирующим в это время, так это то, что это период ожидания, мечтания и внутреннего исследования, во время которого человек не имеет устойчивых границ или надежных якорей, чтобы за них держаться. Человек ожидает и подготавливается к рождению новой структуры, но она даже не начнет строиться, пока Сатурн не пройдет через Асцендент в 1-й дом. Но, если человек может обрести внутреннюю силу из осознания, что создается полностью новое «Я», свободное от многих бесполезных обуз, тогда — когда Сатурн проходит через 12-й дом и приближается к Асценденту — нам может становиться все легче и легче, счастливее и счастливее.


6
Аспекты трансформации в натальной карте

Когда ветви дерева собираются достичь небес,
Его корни должны достичь преисподней

Средневековое алхимическое изречение

Индивидуум может бороться за совершенство, но должен страдать от противоположности своих намерений ради своей завершенности

К.Г.Юнг

Каждая из приведенных выше цитат представляет одну и ту же неотъемлемую суть, которую следует всегда помнить в любой попытке понять астрологические аспекты, а именно, что сама жизнь требует, чтобы мы столкнулись со всевозможным опытом, высоким и низким, светлым и темным, хорошим и плохим, легким и трудным, чтобы наше осознание могло расти и мы становились более целостными. Многие из нас знакомы с тем фактом, что опыт, который кажется особенно трудным или травматическим в определенное время, часто является именно тем опытом, который награждает нас возросшим пониманием, освещающим нашу жизнь и мотивирующим быстрый рост в последующие годы. Однако, из-за особого типа сознания, которое преобладало в Англии и Соединенных Штатах в первой части двадцатого столетия, большинство астрологических работ не считало нужным принимать этот факт во внимание, В астрологических книгах, изданных в течение этого периода, практически каждый фактор в индивидуальной карте автоматически рассматривался как хороший или плохой в зависимости от того, насколько человеку могло быть «легко» или «трудно» выразить, удовлетворить или интегрировать эту часть своей натуры, В умах людей, которые усваивали эти астрологические работы, развивался чрезвычайно узкий и искаженный взгляд на жизнь, и — к сожалению — этот узкий взгляд все еще преобладает у молодых людей, проявляющих активность в астрологической сфере.

В последние годы возникло противодействие этой негативной, искаженной точке зрения, когда многие авторы и лекторы переформулировали астрологию в свете более тонкой психологической перспективы, начало этому положили Дэйн Радьяр и Марк Эдмунд Джонс. Как часто происходит в любой сфере, когда начинается противодействие крайнему подходу, многие пионеры позитивного, ориентированного на рост подхода к астрологии пытались компенсировать недостатки традиционной астрологии, вдаваясь в другую крайность: т.е. чрезмерно акцентируя светлую сторону жизни и не считая нужным смотреть в лицо темной. То, что привычно рассматривалось как «трудные» аспекты в астрологии, было теперь приукрашено всевозможным идеализированным и цветистым языком, а тот факт, что некоторые из этих аспектов указывают не только на реальные проблемы для человека, но также на важные дефекты или негативные качества характера, игнорировался. Мне кажется, что настало время быть реалистичным в отношении астрологии, что означает, что мы должны стать более реалистичными насчет себя и нашего взгляда на жизнь. Жизнь полна трудностей и проблем. Именно это делает ее таким глубоким обучающим опытом для души. Если мы рассматриваем карту рождения как всесторонний символ жизненных потенциалов человека и паттерна жизни, тогда этот символ должен включать указание на эти решающие жизненные проблемы, сферы жизни, где мы можем получить важные уроки, которые способствуют нашему росту. Что не показано в карте рождения, однако, так это позиция по отношению к нашему космическому наследию и карме, которую мы можем сознательно строить и развивать. Поскольку внутреннюю позицию нельзя определить только из карты рождения, астролог должен быть осторожен в любой оценке планетарной конфигурации, так как она показывает главным образом энергетический потенциал этого человека, а не особое проявление этой энергии как предрешенный факт. Такое осознание требует периода исследовательского опроса и диалога при любом астрологическом консультировании, чтобы консультант мог ощутить определенные позиции и идеалы, которые могут направлять использование индивидуумом своей энергии.

Поскольку некоторые люди спокойно относятся к трудностям и проблемам, принимая их как часть жизни, и поскольку такие люди поддерживаются внутренним оптимизмом и верой, то, что представлено в карте как потенциально трудное, не всегда рассматривается каждым человеком как важная проблема. Это может просто рассматриваться как жизненный факт, как признанная часть натуры человека. Если консультант пытается чрезмерно акцентировать проблематичную сторону такой символической конфигурации, человеку может показаться, что консультант просто раздувает всевозможные проблематичные вопросы без какой-либо конструктивной цели.

По сути, это часто происходит в астрологической «интерпретации», которая является просто односторонним представлением, которое дает астролог. Если же, с другой стороны, консультант рассматривает и объясняет «трудные» аспекты как вызовы, с которыми человек столкнется в жизни, энергичный, позитивно мыслящий человек будет заинтересован узнать о таких проверках своего характера, силы и знаний. А более робкий, застенчивый человек может начать рассматривать эти важные жизненные вопросы в новом свете.

Основная вещь, которую мы должны осознать не только умственно, но также и духовно, заключается в том, что такие вызовы, трудности, проблемы (назовите их, как хотите!) необходимы для здоровья и должны приветствоваться как благоприятная возможность научиться тому, что мы должны знать.

Как пишет Юнг:

Страх судьбы является очень понятным явлением, ибо она не поддается расчетам, неизмерима и полна неизвестных опасностей. Постоянное сомнение невротика пуститься ли в жизнь без труда объяснимо этим желанием стоять в стороне, с тем чтобы не вовлекаться в опасную борьбу за существование. Но любой, кто отказывается испытать жизнь, должен задушить свое желание жить — другими словами, он должен совершить частичное самоубийство.

Symbols of Transformation, CW Vol. 5, par. 165

Несомненно, ни один астролог не захочет поверить, что он в действительности поощряет «невротичное» поведение у своих клиентов; однако, форма астрологической практики, которая побуждает клиента бояться своей судьбы, не решаться действовать, пока конкретные планеты не находятся в подходящих местах или делать все возможное, чтобы избежать «опасных» или бросающих вызов ситуаций, фактически является поощрением невротической зависимости от астролога и сдерживанием развития веры и уверенности в себе у клиента. Возможно, по существу традиционные «трудные» аспекты указывают на сферы максимального напряжения во внутренней жизни человека, а это напряжение также может приветствоваться.

Опять процитируем Юнга:

Чем больше напряжение, тем больше потенциал. Большая энергия возникает из соответственно большого напряжения между противоположностями.

Поэтому в оставшейся части книги при распределении аспектов по категориям я буду скорее использовать следующие термины, а не традиционные легкие-трудные, хорошие-плохие классификации:

Динамичные или вызывающие аспекты:

Этот термин относится к тем углам между планетами, которые обычно называются «напряженными» или «негармоничными», включая квадратуру, оппозицию, квинконс, некоторые из соединений (в зависимости от вовлеченных планет), некоторые полуквадраты, полутораквадраты и другие второстепенные аспекты (в зависимости от гармонии стихий вовлеченных знаков). Эти углы соответствуют опыту внутреннего напряжения и обычно побуждают некоторое определенное действие или по крайней мере развитие большего осознания в указанной сфере. Хотя термин «негармоничные» действительно применим ко многим из этих аспектов, этот термин часто является вводящим в заблуждение, поскольку человек может развить относительно гармоничную форму выражения этих энергий, берясь за ответственность, работу или другие вызовы, которые способны поглотить полную интенсивность высвобождаемой энергии.

Гармоничные или плавные аспекты:

Этот термин относится к тем углам между планетами, которые обычно называются «хорошими» или «легкими», главным образом включая секстиль, трин, некоторые из соединений (в зависимости от вовлеченных планет) и некоторые из второстепенных аспектов (в зависимости от гармонии стихий вовлеченных знаков)„ Эти углы соответствуют стихийным способностям, талантам и формам понимания и выражения, которые индивидуум может использовать и развить с относительной легкостью и последовательностью. Эти способности составляют набор устойчивых и надежных психологических активов, которые человек может черпать в любое время. Хотя индивидуум может предпочесть сконцентрировать свою энергию и внимание на более вызывающих, динамичных аспектах жизни, эти плавные аспекты представляют потенциал для развития необычайных талантов. Но они контрастируют с динамическими аспектами в том, что они больше указывают на состояния существования и спонтанную настройку на установившиеся каналы выражения, тогда как динамичные аспекты указывают на потребность корректировки через усилия, определенное действие и развитие новых каналов самовыражения.

Перед тем как более детально погрузиться в тему аспектов, мы можем изучить вопрос, почему динамичные углы в карте, по-видимому, получают больше внимания в астрологических исследованиях, чем плавные аспекты. Не является ли это просто случаем негативного мышления, когда астрологи находят мазохистское наслаждение, останавливаясь на более проблематичной стороне жизни? Или есть другие объяснения этому явлению? Я думаю, что Ч.Е.О.Картер проясняет этот момент, когда пишет в своей книге, что о «негармоничных» аспектах легче говорить из-за того факта, что они «имеют родственность с материальностью и, следовательно, проявляются более ясно и ощутимо». Утверждение Картера подкреплено тем фактом, что до недавних дней школа астрологии, известная как космобиология, практически полностью игнорировала гармоничные аспекты, предпочитая использовать в своей работе динамичные аспекты; а любой, кто знаком с основными предположениями и ориентацией работы большинства космобиологов, знает, что они главным образом интересуются событиями, важными изменениями, очевидными травмами и, вообще, скорее происшествиями материального мира, чем психологической позицией индивидуума по отношению к опыту или его духовной значимостью. Я сам придаю большое значение динамичным аспектам, не потому что у меня такая же ориентация как у космобиологов, а потому что эти углы показывают, где от человека требуется заметно скорректировать себя и расти через концентрированный опыт. А поскольку большая часть моего опыта исходит из межличностных диалогов с клиентами (а не только из персонального исследования, изучения и работы с моей собственной картой), меня привлекло изучение позитивных потенциалов, которые скрывались в различных жизненных кризисах моих клиентов и которые так часто символизировались вызывающими аспектами. Поэтому в этой главе я буду главным образом акцентировать динамичные аспекты, в попытке прояснить в позитивном свете то, что интерпретировалось негативно в большинстве астрологических учебников. Я сосредоточу особое внимание на аспектах, включающих транс-сатурнианские планеты, поскольку они представляют особенно определенные формы персональной трансформации.

Аспекты в современные дни

В последнюю половину двадцатого столетия, когда современная астрология разразилась множеством новых техник, теоретических размышлений и уровней применения, которые пугают разум и делают невозможным для любого человека усвоить и понять все новые направления, особенно трудно трактовать тему аспектов в каком-либо всестороннем отношении, не создавая огромный и исчерпывающий трактат по этому вопросу. Современное исследование и клинический опыт убедительно показали, что такие факторы как средние точки, планетарные картины (конфигурации, включающие многочисленные планеты и средние точки) и гармоники могут снабдить практикующего астролога дополнительными инструментами, которые помогают понять людей и которые часто способствуют пониманию, не обеспечиваемому столь конкретно традиционными методами. Мы все больше и больше видим, что связи между различными планетами (и, следовательно, между различными измерениями психо-соматико-энергетической структуры людей) не ограничиваются просто отдельными аспектами между двумя планетами или определенными угловыми расстояниями между планетами, которые традиционная астрология акцентировала в течение столетий. Как упоминалось во Введении этой книги, все чаще можно услышать разговор астрологов о планетарных диалогах или взаимообменах, т.е. планетарных взаимосвязях, которые могут сильно проявляться, даже в отсутствии какого-либо близкого традиционного аспекта. Становится все более очевидно, что планеты, вовлеченные в любую конкретную конфигурацию (а не просто тип конфигурации или аспекта), прежде всего определяют природу действующих астрологических факторов и характер высвобождения энергии. Эти факты делают трудным установление надежных правил интерпретации для определенных аспектов, когда, в эмпирическом опыте, человек обнаруживает так много различных проявлений одного и того же основного аспекта.

Следовательно, для тех, кто идет в ногу с находками последних исследований и ощущает необходимость интегрировать эти новые знания в свою практику, для тех, чья прямота и целостность заставляет реалистично оценивать вескость традиционных астрологических доктрин, астрология становится более трудной и сложной, чем подразумевает ее обычное упрощенное представление. Это осознание сложности, свойственной астрологии, оплакивалось некоторыми людьми в этой сфере, но распространение новых техник и концепций в последние годы имеет два очень позитивных эффекта.

Во-первых, оно может мотивировать нас с большими усилиями искать объединяющие и синтезирующие принципы, что я стараюсь делать в моих различных работах. Эти основные принципы уже присутствуют в рамках астрологии; их не надо изобретать или обнаруживать путем компьютерного анализа. Их просто нужно более ясно осознать и более глубоко понять, если они должны быть полностью уместными в практическом применении астрологии к человеческим жизням.

И, во-вторых, этот взрыв новых идей может более непосредственно показать начинающему астрологу или астрологу-практику невозможность получения легкой, строгой и упрощенной информации из карты рождения и, следовательно, заставить нас полагаться на нашу собственную интуицию, опыт, способность консультирования и нашу способность развития полностью индивидуализированной формы астрологической практики, которая конкретно подходит каждому из нас.

Кроме того, когда рассматриваешь этот на вид бесконечный рост сложности в астрологической сфере, вперед выступают некоторые другие факты. Один из очевидных фактов заключается в том, что астролог-консультант, имеющий весьма большую практику, и особенно тот, кто должен зарабатывать себе на жизнь путем консультационной работы, просто не имеет времени использовать даже малую часть техник, доступных в традиционной астрологии, в любой данной консультации, не говоря уже о введении всевозможных познаний, обнаруженных новейшими методами. Для такого профессионального консультанта требования финансового выживания плюс непосредственные потребности клиента превосходят интеллектуальное любопытство. Если человек главным образом сосредоточен на потребностях клиента для консультирования, а не на бесконечном множестве данных карты рождения, здесь редко возникнет какая-либо потребность или желание в большем понимании, чем могут предоставить определенные основные астрологические процедуры — предполагая, что человек действительно понимает символы, которые тотчас же очевидны. Например, я обнаружил, что система ключевого цикла, разработанная Винном*, является крайне точной и психологически прозорливой техникой. Я часто обнаруживал, что она ясно символизирует определенные развития или ориентации более характерным образом, чем обычно используемые прогрессии и транзиты. Однако, я редко нахожу время использовать ее даже для себя, не говоря уже о десятках моих клиентов. Но я редко чувствую ее отсутствие, хотя я осознаю, что она бы часто дала мне дополнительные и надежные данные для работы. Но моей основной ориентацией является консультация с человеком, установление диалога на персональном уровне, используя астрологию главным образом как структурную карту и систему руководства. Игнорирование некоторых относительно тривиальных данных не должно воспрепятствовать хорошему консультанту помочь клиентам обрести более ясную и более позитивную перспективу их жизни!

*Wynn The Key Cycle, первоначально печаталась как серия статей в AFA Bulletin в 1970 году, а теперь доступна в форме отдельной брошюры.

Другой момент, который нужно иметь в виду, заключается в том, что если рассматривать карту рождения как аналог музыкального произведения, будут выделяться различные темы. Эти темы можно обнаружить путем любого числа астрологических методов, и часто использование более сложных новых техник не будет показывать какую-либо важную новую тему, а просто дополнительно акцентировать и возможно давать чуть больше деталей о тех темах, которые ясно представлены довольно простыми и традиционными методами. Другими словами, использование многих из недавно популяризированных методов редко предоставляет возможность больше проникнуть в психологическую сущность индивидуального человека в любом отношении, которое может быть непосредственно и практически использовано. Многие из этих новых идей интересны и сулят применение со временем таким образом, что статистические исследования и попытки предсказания будут давать значительно лучшие результаты. Но как насчет индивидуального человека, имеющего проблемы? Каково применение этих методов в ситуации консультирования? И как они могут помочь астрологу, который использует астрологию не для убеждения «ученых» или для предсказания событий, а чтобы помочь другим понять себя? Мне кажется, что это еще один пример, который свидетельствует о факте, что астрология стала крайне специализированной сферой, где некоторые астрологи являются главным образом консультантами, тогда как другие прежде всего исследователи или теоретики.

Важная вещь заключается в том, чтобы индивидуальный практик осознавал свою конкретную роль, основную философию и — больше всего — цель, которую каждый надеется достичь с помощью астрологии. Если роль человека это роль «консультанта», будь это формально через установившуюся профессиональную практику или неформально через общение в основном с друзьями и родственниками, он должен быть осторожен, чтобы излишне не усложнять ситуации, с которыми человек сталкивается изо дня в день. Ибо архетипичных человеческих историй и проблем на самом деле очень мало, и они продолжают повторяться в наших жизнях так интенсивно, как будто никогда не происходили раньше. Консультирование других, чтобы помочь им разобраться с этими архетипичными проблемами это весьма требовательное искусство, и наша цель должна заключаться в том, чтобы помочь другим обрести перспективу их индивидуальных ситуаций, которая позволит им прожить жизнь более полно благодаря большему пониманию.

Природа определенных аспектов

Многие авторы говорили об аспектах как относящихся к «силовым линиям» между различными центрами энергии (планетами) в энергетическом поле индивидуума. Некоторые из наиболее практических взглядов на физическое и психологическое проявление этих сил можно найти в «Лекциях по медицинской астрологии» (Lectures on Medical Astrology) д-ра Вильяма Дэвидсона, в которых он с большой оригинальностью обсуждает различные «заболевания» и основные принципы, связанные с различными аспектами. Естественно, конфигурация потенциала энергии, которую символизирует аспект, не является сама по себе ни хорошей, ни плохой. Это просто потенциал с присущей тенденцией к гармоничному и приятному или пагубному и болезненному выражению. Опыт д-ра Дэвидсона с астрологическим символизмом в медицинской сфере оставляет мало сомнения, что динамичные аспекты действительно символизируют более сильную тенденцию к физическому заболеванию, чем гармоничные, плавные аспекты, так как динамичные аспекты порождают внутреннее напряжение и подвергают напряжению физическое тело. Но то, как индивидуум обращается с этим напряжением и как он направляет в определенное русло эту энергию и пытается ослабить это напряжение, является ключом к тому, проявится ли со временем эта конфигурация как серьезная физическая проблема или она показывает источник энергии, которую можно черпать для творческих целей. Мы не должны недооценивать силу ума и воли, поскольку наши мысли, идеалы и желания могут неуловимо изменять силовые линии внутри нашего общего энергетического поля. Пример этого процесса в его простейшей форме можно найти в значительном числе исследований, которые доказали — даже ученым-скептикам — что техника медитации заметно изменяет определенные физические ритмы и представляет эффективные технические приемы для снятия стресса.

Другой момент, заслуживающий повторения, заключается в том, что каждый аспект должен оцениваться в соответствии с природой вовлеченных планет. Есть значительные свидетельства, что некоторые из аспектов трина соответствуют опустошительным или проблематичным условиям в гораздо большем числе случаев, чем указывают традиционные учения о «благотворных» эффектах тринов. Например, трин Нептуна часто обнаруживается в картах людей, которые проявляют весьма негативные нептунианские тенденции: проблемы с наркотиками, эскапизм, непрактичные или притворные «духовные» интересы или даже серьезное психическое расщепление личности, описываемое как психоз, неконтролируемые галлюцинации, мания величия или просто неспособность эффективно общаться с материальным миром. Трины Урана практически также распространены как более динамичные аспекты Урана в картах людей, которые являются особенно эгоцентричными, неспособными к сотрудничеству, склонными к «Я все это знаю» синдрому, которые так переполнены возбуждением насчет своих собственных интересов, что крайне нетерпеливы с другими. Трины Юпитера часто, по-видимому, указывают на тенденцию к ленивому потаканию своим слабостям и предпочтению полагаться на что-то другое, а не на собственную напряженную работу. В противоположность этому, динамичные аспекты, включающие эти планеты, как мы вскоре изучим детально, часто символизируют энергию, которая может быть выражена с большой концентрацией, силой и творчеством, хотя по общему признанию они часто показывают конфликты и проблемы (иногда одновременно).

Если мы сможем достичь такого уровня понимания, когда мы начнем видеть ценность, присущую усилиям и даже боли, а не рассматривать астрологию как явление, изолированное от самой жизни, мы сможем тогда начать понимать аспекты точным, глубоким и практическим путем.

Мой излюбленный закон для интерпретации аспектов звучит так:

Планеты в знаках представляют основные побуждения к выражению и потребности для удовлетворения, а аспекты показывают фактическое состояние потока энергии и сколько персональных усилий требуется человеку, чтобы выразить определенное побуждение или удовлетворить определенную потребность.

Другими словами, конкретный аспект не говорит нам: этот человек будет или не будет делать так-то и так-то; он также не говорит нам, сможет ли человек испытать или достичь чего-то. Но он говорит нам, сколько усилий потребуется, в относительном смысле, чтобы достичь данного результата. Мы можем, однако, добавить, что вся карта, а также происхождение человека, окружение и определенное воспитание должны быть оценены, чтобы мы могли получить представление, позволят ли фактические способности человека и кармический паттерн удовлетворить эти побуждения и потребности.

Не забывая об ограничениях применения общих принципов к индивидуальным случаям, мы можем теперь начать анализировать теорию потока энергии аспектов. Но мы должны помнить, что последующие концепции являются попыткой описать определенные виды потока энергии на очень тонком уровне действия. Эта энергия может проявляться как бесчисленные виды поведения и как бесконечное разнообразие черт индивидуальности.

Ради простоты мы можем распределить аспекты на две группы, упоминавшиеся раньше: динамичные или вызывающие аспекты и гармоничные или плавные аспекты. Гармоничные аспекты показывают, что две вовлеченные энергии (и, следовательно, два измерения существования индивидуума) вибрируют в гармонии и усиливают друг друга в энергетическом поле человека, подобно двум волнам, гармонирующим и смешивающимся в объединенное выражение составных энергий.

Например, если Меркурий и Марс в гармонии друг с другом, то происходит смешение двух энергий, которое может породить ментальную силу, силу отстаивать свои идеи, сильную нервную систему и способность переносить свои идеи в определенное действие. Как будто Меркурий предоставляет свой интеллект, чтобы направлять напористость Марса, а Марс одновременно сообщает энергию меркурианскому восприятию и вербальному выражению.

Такая планетарная взаимосвязь может быть визуально выражена подобным образом:

Другими словами, гармоничные аспекты указывают на состояние существования и настройку, которая является внутренне стабильной и сильной, способ использования нашей энергии остается плавным и расслабленным. (Это, конечно, не означает, что энергии не могут быть неправильно использованы у данного человека или в данной ситуации. Это просто показывает, что энергия течет довольно свободно.)

Вызывающие аспекты показывают, что вовлеченные энергии (и, следовательно, измерения жизни индивидуума, чья карта имеет такой аспект) не вибрируют в гармонии. Вместо усиления друг друга, они склонны мешать выражению друг друга и создавать напряжение внутри энергетического тюля, как будто две волны находятся в диссонирующей взаимосвязи друг с другом, создавая то, что можно назвать нестабильным или раздражающим тоном. Это раздражение или нестабильность может, однако, побудить индивидуума к некоторому определенному действию, чтобы разрешить это напряжение. Используя опять пример Меркурия и Марса, динамичный аспект между этими двумя планетами может проявиться как нетерпение (Марс) в общении (Меркурий), сильное побуждение (Марс) учиться (Меркурий), тенденция слишком сильно отстаивать (Марс) свои идеи и мнения (Меркурий), возбудимая нервная система, чрезмерно критичная натура и т.д. Если раздражимость и внутреннее напряжение успешно контролируется и управляется, такой человек может вполне быть способен сфокусировать огромное побуждение к обучению в развитие исключительного мастерства, которое требует острого интеллекта. Такая планетарная взаимосвязь может быть выражена подобным образом:

Приведенные выше графики потока энергии могут стать ещё более поучительными, если мы сравним эту теорию аспектов с теорией электричества. В электропроводке 3-х фазный ток с 60° сдвигом является наименее напряженным путем прохождение энергии через провода. Это соответствует аспектам секстиля (60°) и трина (2×60°) в астрологии. 90° или 180° проводка является очень напряженной и нагревает провода из-за пиков слишком большого напряжения в одно время и его резкого падения в другое время. Такой тип проводки естественно соответствует аспектам квадратуры и оппозиции, где мы обнаруживаем, что энергии внутри индивидуума текут беспорядочно, иногда действуя в унисон, а иногда создавая взаимные помехи и статику. Такой вид чередования потока энергии был назван Ч.Е.О.Картером «перемежающимся» выражением энергии, поскольку иногда человек имеет много энергии в своем распоряжении, тогда как в другое время он кажется полностью истощенным. Отметьте, что в приведенной выше диаграмме силовые линии попеременно соединяются и расходятся. Когда напряжение достигает своего пика, высвобождается даже больше энергии (в случае проводки тепла), и эта дополнительная энергия может быть сознательно направлена к некоторой конструктивной цели или она может просто взорваться и вызвать проблемы в жизни индивидуума (в нашей аналогии с электричеством избыток тепла может вызвать пожар.)

Превосходное краткое изложение аспектов, как их теории, так и традиционных значений, можно найти в книге Николаса Девора «Энциклопедия астрологии» (Nicholas Devore Encyclopedia of Astrology), которую я считаю истинно классической в этой сфере и которая служит примером удивительного сочетания богатой эрудиции со здравым смыслом. «Энциклопедия» Девора указывает, что все органические структуры построены из ячеек, которые в своей простейшей форме являются шестиугольными, похожими на медовые соты, и говорит, что шестиугольник является основным структурным образцом гармонии. Эта мысль подкрепляется тем фактом, что инженеры недавно «открыли», что шестиугольник является наиболее прочным и экономичным хранилищем, которое пчелы создавали в течение миллионов лет. В разделе об аспектах говорится:

Когда свет поступает во внешний угол 60° и внутренний угол 120°, он непременно освещает все части структуры с равным уровнем влияния. Свет, который вливается в любой из этих углов сообщает гармонические вибрации, которые стимулируют рост. Противоположным этому является процесс кристаллизации, узнаваемый в магнетизме и электричестве, где две силы действуют под прямыми углами друг к другу — геометрическая взаимосвязь, которая разрушительна для органической формы. В результате, в Природе бок о бок существуют две взаимно антагонистические силы, которые, несмотря на их антипатию друг к другу, работают вместе в направлении упорядоченного расположения целого; одна основана на квадрате, другая на шестиугольнике — квадратура и трин.

Астрология постулирует: взаимосвязь квадратуры между источниками энергии разрушительна для формы через высвобождающуюся энергию, которая заперта в различных структурах, построенных Природой; а аспекты трина составляют конструктивную сторону Природы, посредством чего создаются, питаются и сохраняются органические формы, чтобы быть освобожденными, когда встретятся последующие разрушительные конфигурации.

Из приведенной цитаты мы можем вывести другой способ классификации аспектов: высвобождающие энергию и поддерживающие форму. «Высвобождающие энергию» аспекты это, конечно, главным образом квадратура и оппозиция, хотя некоторые из соединений и второстепенных аспектов (в зависимости от вовлеченных планет, знаков и элементов) также символизируют особенно динамичные формы высвобождения энергии. «Поддерживающие форму» углы это главным образом секстиль и трин, хотя опять же некоторые из соединений и второстепенных аспектов также попадают в эту категорию. Относительный динамизм или гармония любого конкретного взаимообмена зависит не только от определенного угла между планетами, но также от вовлеченных элементов. Значение термина «поддерживающие форму» может быть наилучшим образом проиллюстрировано рассмотрением этих типов потока энергии как особенно стабильных, Шестиугольник описывался выше как особенно стабильная и поддерживающая жизнь структура. Треугольник также является стабильной, самосохраняющейся формой; это без труда видно в долговечных структурах пирамид. Формы, указанные «высвобождающими энергию» аспектами, на первый взгляд кажутся очень стабильными, но, когда человек рассматривает структуры с выгодной позиции потока энергии, видно, что такие формы являются более нестабильными и склонными к распаду, чем шестиугольные и треугольные структуры. Идеалом для индивидуальной карты рождения является нахождение баланса поддерживающих форму и высвобождающих энергию аспектов, поскольку тогда может быть синтез этих дополняющих друг друга функций энергии в общем энергетическом поле человека.

То, как фактически течет энергия через «поддерживающие форму» аспекты, должно быть весьма очевидно, поскольку большинство из этих аспектов включает комбинации гармоничных элементов. Но стоит упомянуть, как фактически высвобождается энергия через более динамичные аспекты. Если динамичные аспекты включают планеты в кардинальных знаках, высвобожденная энергия проявляется как неугомонность, огромное побуждение к действию, начало новых активностей и проектов и столкновение с кризисами. Человек обычно энергичен, имеет множество планов и следует в весьма определенном направлении. Если вовлечены фиксированные знаки, это указывает на глубоко укоренившиеся привычные паттерны, которые порождают крайне сконцентрированную силу и проявляются как упрямое своеволие. Однако, когда эта энергия начинает течь, становятся очевидными широкие способности и редкая решимость довести дела до конца. Если вовлечены мутабельные знаки, высвобождаемая энергия, по-видимому, течет главным образом через ментальные каналы, проявляясь как широкий диапазон интересов и как интенсивная потребность в широком разнообразии опыта, чтобы удовлетворить страстное стремление человека к новому обучению.

Некоторые ключевые концепции основных аспектов следует обрисовать здесь:

Соединение:

Любое соединение между двумя планетами (или между планетой и Асцендентом) в индивидуальной карте должно рассматриваться как важное, поскольку оно указывает на интенсивное слияние и взаимодействие двух жизненных энергий. Соединение является наиболее мощным аспектом в астрологии, а наиболее важными и мощными из всех соединений являются те, которые включают одну из персональных планет (Солнце, Луна, Меркурий, Венера и Марс) или Асцендент. Такие соединения практически всегда характеризуют доминирующие измерения жизни человека, основные мотивы и потребности и особенно сильные формы потока энергии и персонального выражения. Лейтмотивом соединения является действие и самопроецирование, поэтому человек часто обнаруживает, что соединение с персональной планетой или Асцендентом характеризует измерение жизни индивидуума, которое гораздо более последовательно и значимо выражено, чем любой другой аспект натуры человека.

Секстиль:

Значение секстиля было неясно для меня в течение ряда лет, пока мне не показали, что секстиль Асцендента в символической карте соединяет его с куспидами либо 3-го, либо 11-го дома, оба из которых являются «воздушными» домами и оба связаны с друзьями, интеллектуальными занятиями и экспериментированием с новым разнообразием опыта. Таким образом, мне кажется, что секстиль является аспектом открытости к новому: новым людям, новым идеям, новым позициям; и он символизирует потенциал для формирования новых связей с людьми или идеями, которые могут в конце концов привести к новому обучению. Секстиль является главным образом аспектом гибкости и потенциального понимания, он, по-видимому, является ментальным аспектом, хотя планеты, вовлеченные в него, должны приниматься во внимание. Вероятно, наиболее важным является то, что секстиль показывает сферу жизни, где человек может развить не только новый уровень понимания, но также большую степень объективности, которая может привести к ощущению большой свободы.

Трин:

Трин представляет легкий (но в зависимости от вовлеченных планет иногда недисциплинированный) поток энергии в установившиеся каналы выражения. Человеку не надо строить новую структуру или делать заметные корректировки в своей жизни, чтобы творчески использовать эту энергию. Планеты, вовлеченные в аспект трина, показывают измерения жизни и определенные энергии, которые естественным образом интегрированы и которые гармонично текут вместе. Такой аспект часто показывает, однако, скорее образ существования, чем образ действия, поскольку человек часто считает само собой разумеющимися способности и таланты, представленные трином, и таким образом не чувствует вызова сделать необходимые усилия, чтобы конструктивно использовать энергию. В действительности, во многих случаях природные способности считаются настолько само собой разумеющимися, что человек может остаться полностью неподозревающим, что он имеет такие таланты, если не будет поощрен использовать эти энергии поддерживающей обратной связью от других людей. Поскольку трины показывают сферы жизни, где мы можем испытать свободный поток составных энергий, они часто дают указания на то, что человек делает, чтобы расслабиться и приятно провести время; а — с точки зрения кармы — можно предположить, что эти аспекты часто показывают способности, которые мы развивали в течении многих жизней, что объясняет, почему они так легко проявляются сейчас.

Квинконс:

Планеты, с разделяющим их углом 150°, часто указывают на сильный поток энергии между символизируемыми измерениями жизни, но индивидуум может ощущать, что восприятие этих энергий является слишком принудительным или постоянно раздражающим. Практически неизменно существует потребность в остром умении разбираться, как способе обретения свободы от таких принуждений, и в некоторой форме дисциплины, чтобы дать человеку мягкий толчок к трансформации в этой сфере. Часто кажется, что выражение каждого из двух вовлеченных факторов взаимно зависит друг от друга, и человеку, таким образом, трудно выражать одно из побуждений или удовлетворять одну из потребностей, не имея дела и с другой энергией. Следовательно, необходимое умение разбираться должно быть больше в форме тонкого приспособления своего подхода к этим сферам жизни, а не попыток навязать радикальное внутреннее разделение и полное отделение от прошлых паттернов.

Квадратуры и оппозиции:

В предшествующей части этой книги было уже достаточно сказано всего, чтобы дать читателю представление о потенциалах, указанных этими динамичными аспектами. Из этих двух аспектов квадратура является более проблематичной, поскольку она обычно связывает планеты в негармоничных элементах и, следовательно, требует больше усилий, чтобы интегрировать такие различные энергии. Аспект квадратуры показывает, где должна быть высвобождена энергия, обычно через действие определенного рода, чтобы могла быть построена новая структура. Оппозиция же, с другой стороны, особенно потому, что она обычно включает планеты в гармоничных элементах, часто указывает на степень чрезмерной стимуляции в энергетическом поле человека, которая наиболее интенсивно проявляется как жизненная проблема в сфере персональных отношений. Здесь часто заметно отсутствие объективности, поскольку человек склонен заниматься «проецированием» различных сторон своей натуры на других; и, таким образом, часто существует некоторая трудность в распознавании, что ваше, а что кого-то другого. Квадратуры и оппозиции необходимы в наших индивидуальных картах и в синастриях, чтобы мы могли начать осознавать наши собственные энергии и желания. Можно сказать, что нам нужны квадратуры и оппозиции для вызовов, но нам также нужны и гармоничные аспекты для ресурсов, чтобы встретить эти вызовы. Напряжение, подразумеваемое вызывающими аспектами, заставляет нас действовать, чтобы изменить неудовлетворительные условия как внутри, так и вне нас, поскольку, если мы не будем действовать и смотреть в лицо этим вызовам, мы будем жить в состоянии внутренней фрустрации и беспорядка.

Планеты в вызывающих аспектах являются более возбужденными, чем планеты в гармоничных аспектах; следовательно, человек часто больше старается в этих сферах жизни из-за дополнительного вызова и для уменьшения напряжения. А также, когда человек эффективно справляется с указанными вызовами, он часто приобретает более сильное чувство удовлетворения, чем было бы при использовании только гармоничных энергий. Можно сказать, что квадратуры показывают, с чем вы должны иметь дело через непосредственный опыт, тогда как трины указывают, что, вероятно, придет естественным образом. Но человек не может узнать только из карты, предпочтете ли вы вызов динамичных аспектов или легкость плавных аспектов. Многие астрологи писали, что аспект квадратуры имеет природу Сатурна: то, с чем вы должны иметь дело. Другим сатурнианским качеством, связанным с квадратурой, является страх, поскольку мы часто боимся иметь дело с тем, что символизируется квадратурами в наших картах. В попытке иметь дело с указанными возможностями мы должны помнить, что страх является врагом! Боязнь вызова ограничивает доступную энергию, чтобы эффективно рассмотреть имеющуюся проблему. Изредка сталкиваешься с картами, в которых отсутствуют квадратуры и динамичные соединения, и мне кажется, что многие из таких людей никогда не научились смотреть в лицо проблемам или вызовам. Они часто живут в своем собственном мире (обычно мире иллюзии); многие из их проблем кажутся созданными ими самими в этой жизни, а не являющимися результатом трудной кармы из прошлого.

Аспекты и карма

Планеты, участвующие в вызывающих аспектах, дают нам острое понимание того, с какого вида кармой нам придется иметь дело в этой жизни, в том смысле, что планеты в таких конфигурациях показывают, каковы наши глубочайшие привязанности и наиболее несбалансированные ментально-эмоциональные паттерны. Часто кажется, что определенная планетарная функция и энергия блокирована или сдержана до некоторой степени, чтобы мы могли — через непосредственный опыт — осознать значения наших действий, эмоций, мыслей и желаний. Если этот конкретный паттерн мышления или действия может быть выражен без трудности (трудности, которая заставляет нас заново рассмотреть, что мы делаем), как мы можем чему-то научиться? Мы будем просто продолжать действовать по нашим старым привычкам без размышления или самоанализа. В действительности, часто кажется, что планета в вызывающем аспекте отражает предшествующее неправильное использование этой конкретной энергии в прошлом; таким образом, негативная привычка перенеслась в настоящее. В этой жизни, однако, мы можем отработать эту несбалансированность или блокады в нашей натуре. Трины, секстили и гармоничные соединения могут также указывать на привязанности, но мне кажется, что такие привязанности не являются столь негативными или духовно вредными, чтобы изнурять нас или важным образом блокировать нашу жизненную энергию. Естественно, то, что показывает конкретный аспект в индивидуальной карте, должно рассматриваться в связи с другими факторами карты и относительно существующего стиля жизни человека, идеалов и достижений, но приведенные ниже описания могут дать читателю несколько директив для такого подхода к аспектам. Следующие планеты в вызывающих аспектах могут рассматриваться как указывающие на такие виды привязанностей:

Солнце:
слишком большая привязанность к тому, чтобы быть кем-то особым.
Луна:
слишком большая привязанность к прошлому, семейному и расовому происхождению и земному спокойствию (в смысле ожидания, что внешний мир будет совершенным).
Меркурий:
слишком большая привязанность к интеллекту и ментальной гордости.
Венера:
слишком большая привязанность к физическому комфорту, эмоциональному удовлетворению и другим людям вообще.
Марс:
слишком большая привязанность к действию, достижению, победе над другим человеком и достижению своих собственных желаний.
Юпитер:
слишком большая привязанность к тому, чтобы делать вещи широким образом (и, следовательно, отсутствие скромности).
Сатурн:
слишком большая привязанность к общественному одобрению, авторитету, власти и репутации.

В оставшейся части этой главы я хочу главным образом сосредоточиться на аспектах, включающих Уран, Нептун и Плутон. Аспекты Сатурна уже рассматривались в Главе 5, а, за исключением аспектов Сатурна, именно те, которые включают транс-сатурнианские планеты, можно назвать «аспектами трансформации». (Мы будем рассматривать важные аспекты, включающие Асцендент, в Главе 10.) Кроме того, я буду акцентировать аспекты с транс-сатурнианскими планетами, которые включают одну из персональных планет, так как такие аспекты наиболее важны, поскольку они указывают на внутреннюю динамику, являющуюся необычайно безотлагательной и непреодолимой.

Аспекты с Ураном

Тогда как аспекты Сатурна показывают, где мы имеем мало свободы и где мы должны дисциплинировать или смягчить конкретный канал выражения, аспекты, включающие Уран, показывают, где мы должны раскрыть что-то, экспериментировать с новым и иным и стать более восприимчивыми к истине с полной объективностью. Все аспекты Урана с персональными планетами указывают на сферы нашей жизни, где мы имеем сильное побуждение достичь свободы выражения без ограничения и где мы чувствуем потребность в постоянном возбуждении и экспериментировании. Именно в этих сферах жизни мы хотим быть отличными от всех остальных, хотим широкого размаха независимости от связывающих традиций и прошлых условий, именно здесь часто присутствует заметная способность к оригинальности, изобретательности и широкая объективность. Однако, хотя у любого человека, у которого уранианская вибрация затрагивает некоторые измерения его жизни (другими словами, который имеет Уран в любом близком аспекте с любой персональной планетой или Асцендентом) существует способность к таким позитивным формам выражения, мы должны помнить, что Уран представляет легко возбудимую, темпераментную и быстро изменяемую вибрацию. В доли секунды возможно изменение (или «переполяризация») от одной крайности к другой, а постоянная потребность в возбуждении и часто бесцельной перемене может привести к своеволию, раздражительности и фанатизму. При рассмотрении аспектов с Ураном, как в случае аспектов других транс-сатурнианских планет, обманчиво оценивать конкретную конфигурацию как априорно выражающуюся конструктивно или деструктивно, поскольку, больше чем любая другая планета, Уран представляет уровень сознания, где человек мыслит и действует как одним, так и другим путем, а не или/или образом. Другими словами, уранианский человек обычно выражает некоторые из обеих полярностей: позитивные и негативные, и может выражать обе одновременно!

Чтобы сконцентрироваться на сущности аспектов Урана, мы можем установить определенные принципы:

а) Аспекты Урана показывают спазматический ритм активности и потока энергии; он может изменяться в момент и является полностью непредсказуемым. Все творческие манифестации энергии Урана обычно сопровождаются некоторыми менее желательными уранианскими качествами.

*Смотри Dr.William Davidson Lectures on Medical Astrology.

б) Корреляция Урана со спазматической активностью объясняет многие физические заболевания, коренной причиной которых, по словам д-ра Вильяма Дэвидсона, является спазм*. Следовательно, энергия Урана очень трудна для физического тела, и любой человек с сильной уранианской настройкой должен развивать особые пути обращения с постоянным напряжением, которое энергия Урана накладывает на нервную систему.

в) Уран электризует все, чего касается. Следовательно, любая персональная планета в любом близком аспекте с Ураном наэлектризована, ускорена и подвержена высоковольтным вспышкам интуиции и сотрясающим импульсам. (Корреляция Урана с электричеством кажется веской не только буквально, но и метафорически, поскольку открытие Урана возвестила эру глобальных коммуникаций с использованием электронной технологии, а уранианские люди известны тем, что они наслаждаются, делая вещи, которые выбивают других из летаргии традиций.)

г) Объективность и безличная свобода, которыми известен Уран, являются в определенных ситуациях позитивным качеством. Однако, эта ориентация часто сопровождается отсутствием персональной теплоты и даже ледяной отстраненностью от других людей и своих собственных глубинных чувств. Это зависит главным образом от вовлеченных знаков.

д) Уран в конечном счете невозможно привязать или жестко классифицировать, поскольку он ломает все правила и разбивает все условности.

е) Трансформирующее значение аспектов Урана можно резюмировать, сказав, что Уран служит цели радикальной переполяризации подхода индивидуума в определенной сфере жизни и быстрого отрезания всех следов прошлых паттернов. Он открывает человека к новым сферам опыта, либо через доставляющее наслаждение возбуждение, либо через сотрясающие, травматичные кризисы; но тем или иным путем, нравится ли это человеку или нет, он поставлен перед свободой экспериментировать с новыми путями жизни.

*Книга Картера должна быть изучена тщательно, чтобы вникнуть в ее глубинные значения. Некоторые из его оценок должны приниматься с оговорками, поскольку он иногда делает косные или тенденциозные утверждения и принимается за использование категорий хороших/плохих конфигураций. Но нужно помнить о том, что эта книга была написана в 1930 году, когда такой вид астрологического языка был обычным. Эта книга по-прежнему остается источником важных знаний и разумных наблюдений, и это одна из очень редких астрологический работ, которая награждает меня новым пониманием при каждом прочтении.

Когда мы будем рассматривать следующие планетарные взаимообмены, я прежде всего хочу сосредоточиться на качестве энергии и опыта, символизируемом каждой комбинацией. Однако, некоторое особое ударение будет делаться на том, как проявляется энергия, когда комбинации формируют динамичные аспекты. Я не хочу тратить ваше время и свое, повторяя то, что уже было ясно объяснено другими авторами, например в книгах The Astrological Aspects Картера* и The Horoscope, the Road, and Its Travellers Окена, обе из которых включают блестящие трактовки определенных аспектов. Поэтому, я буду в основном указывать качества этих аспектов, которые кажутся мне особенно интересными, необычными, важными или плохо понятыми.

Аспекты Солнце-Уран

Индивидуальность окрашена легко возбудимой, непредсказуемой, эгоцентричной уранианской вибрацией. Этот индивидуум часто является необычайно творческим в разнообразных активностях, но ему часто трудно остановиться на какой-либо одной сфере специализации из-за сильной потребности в новой стимуляции и нелюбви к рутине. Поэтому эти люди часто проходят через много жизненных стилей, видов работы, взаимоотношений и интересов в течение жизни. Они обычно чувствуют потребность объединить силы с некоторой большой целью или групповыми усилиями, хотя часто обнаруживают, что взаимодействие, необходимое при таких усилиях, подвергает заметному испытанию их терпение. В их характере практически всегда присутствует сильная жилка независимости, такие люди часто действуют из предположения, что они имеют право делать все, что они хотят, невзирая на различные обязательства или ответственность, которые они могли принять. У многих из этих людей можно обнаружить своеволие и «Я все это знаю» позицию, хотя те, кто имеет вызывающие аспекты, склонны проявлять эти черты больше, чем другие.

В лучшем случае, такие люди имеют качества настоящего естествоиспытателя, т.е. они открыты к тому, чтобы что-то попробовать, по крайней мере раз, чтобы они могли знать из своего собственного опыта, что является верным, а что нет. Люди с близким аспектом Урана с Солнцем часто проявляют качества и энергии, которые обычно связаны с Солнцем в Водолее. Такие люди также склонны испытывать периодические радикальные изменения в своей жизненной структуре и форме самовыражения, поскольку, когда важный транзит или прогрессия активирует Солнце, она будет активировать также и Уран.

Основное различие между гармоничными и вызывающими аспектами этого типа можно оценить следующим образом: люди с гармоничными аспектами обычно способны интегрировать свои новые познания, импульсы, эксперименты в жизненную структуру, которую они уже установили, тогда как люди с вызывающими аспектами часто испытывают напряжение, которое побуждает их шагнуть за пределы текущего образа жизни в неизвестное гораздо более радикальным путем. При гармоничных аспектах сознание человека может быть трансформировано, а жизненный стиль периодически серьезно изменен, но он обычно имеет способность построить новые позиции и ориентации на основах старых; тогда как люди с более динамичными аспектами часто чувствуют, что они должны отсечь все остатки старого для того, чтобы быть полностью свободными, чтобы испытать возможности, скрытые в новых посеянных семенах. И те, и другие имеют внезапные вспышки интуиции, но — хотя эти вспышки могут временами быть заметно неточными и ненадежными в обоих случаях — люди с динамичными аспектами имеют более сильную тенденцию доходить до крайностей мнений без уважения к точности.

В обоих случаях индивидуум имеет способность погрузиться в новые горизонты мышления и действия; но различие, по-видимому, состоит в том, что люди с вызывающими аспектами часто не могут управлять потребностью к изменению и считают трудным выносить развивающееся напряжение. Поэтому часто кажется, что они вталкиваются в совершение радикальных отклонений от нормы или от их старого жизненного стиля просто для облегчения напряжения. Люди с вызывающими аспектами часто отбрасывают в сторону то, что другие люди могут сохранить. В своем возбуждении насчет возможностей новых и более свободных горизонтов жизни, они, по-видимому, чувствуют, что наиболее быстрый способ приблизиться к новому — просто отбросить старое без оговорок или малейшего следа сентиментальности. А поскольку они верят в то, что они делают, и в свое право делать практически все, они не скрывают свои планы; они склонны быть непреклонно искренними и честными, хотя часто весьма бестактными и равнодушными к чувствам других. Как говорит мой редактор с соединением Солнца с Ураном, при любом аспекте такие люди имеют задачу полного выражения своей индивидуальности в качестве доказательства уникальности и ценности каждого человека. Выходя за пределы простого эгоцентризма, эти люди могут быть каналом для поистине гуманных вибраций Урана.

Аспекты Луна-Уран

Некоторые из качеств и принципов, описанных в приведенном выше разделе об аспектах Солнце-Уран, применимы и к этим аспектам. Однако, как указывал Картер, при этих аспектах часто возможна негибкость и трудность с приспособлением к жизненным изменениям, которая кажется такой же обычной для плавных аспектов, как и для вызывающих. Это можно объяснить, осознавая, что плавные аспекты часто довольно ленивы; следовательно, индивидуум не хочет приспосабливаться к какому-либо внешнему влиянию и предпочитает просто поддерживать существующий момент инициированного действия. Вызывающие аспекты также могут в некоторых случаях проявляться сходным негибким образом, но в других случаях присутствует сильное побуждение к изменению и возбуждению, которое заставляет человека приветствовать внешний стимул к изменению его стиля жизни. По-видимому, люди, карты которых содержат динамичные аспекты Урана с Луной, не имеют большого выбора, кроме как привыкнуть к потребности в периодических радикальных изменениях в их жизни, начинающихся с ранней молодости. Но оба типа аспектов можно лучше понять, связывая их с составляющим сущность значением Луны в Водолее, где человек обнаруживает сильную потребность в разнообразии и изменении вместе с мощным побуждением иметь контроль и, следовательно, сопротивлением изменению своего мнения. (Водолей — фиксированный знак!) Водолей является сложной смесью экспериментальной открытости ко всему новому и иному и тенденцией к жесткой, даже фанатичной приверженности одной идее или позиции. Такая сложность особенно сильна, если Луна находится в Водолее, и сходные качества очевидны у тех людей, карты которых содержат Луна-Уран аспекты.

У людей, имеющих эти аспекты, интуиция является особенно острой (хотя можно спорить, что плавные аспекты указывают на более надежный и устойчивый тип интуиции), поскольку Луна сама является восприимчивой, интуитивной планетой. Люди с вызывающими аспектами часто имеют сознательное желание или внутреннее побуждение радикальным образом изменить свою идентичность и освободиться от старых условий, на которых базировалось их старое ощущение своего «Я».

Это отражается в том факте, что многие из этих людей испытывают одну или более смену фамилии в течение своей жизни (отличную от традиционного метода смены фамилии при вступлении женщины в брак). Иногда это происходит с человеком, когда он молод и у него, например, меняется отец; а в другое время они, по-видимому, меняют свою фамилию из-за ее нового трансформирующего символизма.

Карл Пейн Тоби, написавший острый материал об аспектах, указывает, что люди с вызывающими аспектами Урана переживают решения, которые «приходят подобно паводку, смывающему плотину». Мужчины с этими аспектами (любого типа) часто считают традиционный брак и моногамию сильно ограничивающими их потребность экспериментировать с множеством форм эмоционального выражения, Тоби также указывает, что гармоничные аспекты Урана с Луной часто порождают крайне уникальные и полезные качества, как например, заметная эффективность методов во многих сферах активности.

Он пишет, что «превосходные рефлексы позволяют человеку хорошо реагировать на любую данную ситуацию» и утверждает, что такие люди могут рассчитывать на правильную интуицию в нужное время; они мгновенно реагируют с соответствующим курсом действий. Эта идея говорит о том факте, что люди, имеющие Уран в близком аспекте с персональными планетами (особенно Солнцем, Луной и Меркурием), имеют способность в доли секунды вытягивать информацию и знания из других измерений, чтобы разрешать любой вопрос. Единственной вещью, необходимой, чтобы использовать эту информацию, является острая способность различать истинные, объективные знания и фанатичные, эмоционально заряженные мнения.

Аспекты Меркурий-Уран

Все аспекты Меркурия с Ураном обозначают некоторую настройку сознательного, логического разума на Универсальный Разум; но должна быть отмечена гармония настройки. Все эти аспекты указывают на то, что нервная система и восприятие человека ускорены до такой точки, где человек может проявлять большую интуицию, изобретательность, оригинальность и память; но функционирование разума склонно быть неустойчивым и ненадежным, особенно при вызывающих аспектах. Эти аспекты символизируют необычную ассоциацию идей, быструю связь и способность проникнуть в видимо несвязанные идеи, Разум действует так быстро, что другие люди могут считать такие корреляции нелогичными или даже нелепыми, тогда как человека, карта которого содержит такой аспект, часто раздражает медлительность мышления других людей. Однако, если разум человека ясно настроен на Уран, порожденные идеи ретроспективно представляются весьма логичными, хотя индивидуум, по-видимому, перескакивал через несколько аналитических шагов, приходя к своим заключениям. Человека с такими аспектами обычно раздражает традиционная система формального образования, которая предоставляет так мало пространства для творческого и оригинального мышления и ограничивает мышление человека, накладывая жесткие границы на пределы истины, которую человеку позволено воспринять.

Следовательно, хотя разум такого человека часто кажется функционирующим через интуицию, а не через логику, при резкой настройке обычно работает логический процесс. Но такие люди практически всегда являются легко возбудимыми, отчасти эксцентричными мыслителями, чей диапазон оригинальных идей широк, хотя вовсе не последователен по качеству. В крайних случаях человек кажется поклоняющимся интеллектуальному знанию и склонным к «Я все это знаю» синдрому. Практически всех людей, чьи карты содержат эти аспекты, тенденция быть переполненными сотрясающими вспышками интуиции или новыми ответвлениями мысли приводит к тому, что они кажутся непоследовательными и ментально недисциплинированными. Один из ключевых факторов для такого типа людей заключается в том, что они становятся настолько возбужденными насчет своих собственных идей и настолько ослепленными действием своего разума, что редко замедляются достаточно надолго, чтобы выслушать кого-то другого или впитать ту обратную связь, в которой они нуждаются, чтобы усовершенствовать свои оригинальные ментальные впечатления. Это нетерпение, особенно когда аспект относится к вызывающим, часто вредно для способности человека легко устанавливать связь с другими, поскольку как мы можем общаться, если мы не можем посидеть спокойно достаточно долго, чтобы выслушать точку зрения другого человека? Оппозиция Урана с Меркурием особенно проявляется как неустойчивое ментальное функционирование. Этот человек может быть попеременно блестящим — с фотографической памятью и быстрым пониманием новых идей — а в другое время рассеянным и фанатично упрямым. Хотя ментальные импульсы являются беспорядочными, кажется, что человек имеющий любой аспект этих двух планет, имеет способность пробиться в свой запас знаний и интуиции, когда это является действительно важным. Когда осколки отлетают, ментальные способности вступают в игру в полную силу. Например, я знаю врача с оппозицией Меркурия с Ураном, который никогда не занимался во время обучения в медицинской школе за исключением времени перед экзаменами. В это время он просто пробегал через нужный материал, ментально «фотографируя» его, и всякий раз получал высокие оценки. При выпуске он оказался третьим в классе. На персональном уровне он не имеет никаких близких друзей, поскольку он так нетерпелив с любым другим человеком, что никто не чувствует себя уютно рядом с ним. Он фанатично упрям и не обладает непредубежденностью, обычно связанной с этими аспектами. Он представляет пример человека с аспектом оппозиции, чьи основные проблемы в жизни вытекают из неспособности эффективно общаться с людьми.

Аспекты Венера-Уран

Аспекты, включающие Венеру, плохо объяснены в большинстве астрологических учебников, поэтому перед рассмотрением этих конкретных аспектов, мы должны прояснить важный момент насчет всех аспектов Венеры. Аспекты Венеры в карте (а также ее положение в знаке) показывают способность к сознательным взаимоотношениям с другим человеком. Вызывающие аспекты с Венерой не обязательно означают, что человек нелюбим или не чувствует любви в себе; они просто означают, что человек может быть склонен блокировать выражение чувств любви и что он может также сдерживать себя от принятия привязанности со стороны других людей.

Все аспекты между Венерой и Ураном были плохо объяснены в традиционных книгах, особенно динамичные аспекты. Динамичные аспекты между двумя этими планетами были названы «аспектами развода» и часто связывались с сексуальной неразборчивостью и извращениями. В этом есть, конечно, некоторая правда; но, как пишет Картер, эти аспекты «не склоняют к неразборчивости или грубым порокам, а их связь с сексуальными извращениями вероятно крайне преувеличивалась». Допуская, что есть случаи, где эти аспекты, по-видимому, связаны с таким типом поведения, большинство людей, чьи карты имеют такие аспекты, выражают эти энергии более тонкими путями. Обычно существует сильная потребность в эмоциональном возбуждении и романтических приключениях, но степень чувственности и сексуальности при этом будет зависеть главным образом от положения Венеры в знаке, вместе с другими факторами в карте. Если Венера находится в Скорпионе или Тельце, например, то здесь гораздо более сильная вероятность сексуального экспериментирования, чем при Венере в Весах, Близнецах или Льве; поскольку Венера в одних знаках нуждается в физическом выражении более интенсивно, чем Венера в других знаках, чтобы достичь чувства близости и эмоционального освобождения. Обычно существует желание экспериментировать с многими типами отношений и настаивать на необычайной степени свободы в близких контактах; и в некоторых случаях эта потребность будет выражаться как гомосексуальное, бисексуальное, разгульное или другие типы культурно нетрадиционного поведения (поскольку Уран, в конце концов, побуждает нас прорываться через культурные нормы радикальным образом!). Однако, большинство людей, которые имеют такие аспекты, особенно гармоничные аспекты, будут выражать, по словам Тоби, «мягкую нетрадиционность»; они будут иметь сильный интерес к противоположному полу в большинстве случаев и практически всегда к активной общественной жизни, которая включает широкое разнообразие не всегда традиционных людей.

Гармоничные аспекты Венеры и Урана часто показывают способность гармонично ладить со всевозможными людьми непредубежденным образом. Основные проблемы, указанные даже этими относительно гармоничными аспектами, это непостоянство и безличностность, которые могут заставить человека легко уставать от любых отношений, которые прекращают быть особенно волнующими. Сочетание безличного, отстраненного Урана с персонально ориентированной, чувствительной Венерой не относится к наиболее совместимым взаимообменам, но гармоничные аспекты как правило не проявляются с такими проблематичными качествами, как вызывающие аспекты.

Эмоциональная неугомонность этой комбинации достигает наиболее интенсивной стадии при динамичных аспектах, где мы часто обнаруживаем людей, чья эгоцентричность, холодность, равнодушие и настаивание на своем праве экспериментировать, не обращая внимание на других, создает хаос в их наиболее важных взаимоотношениях. Соединение, квадратура, квинконс и оппозиция могут проявляться отчасти сходными путями; но оппозиция Венеры и Урана особенно указывает на серьезные проблемы взаимоотношений, поскольку не только сама Венера, но также и природа аспекта оппозиции символизирует отношения. Часто говорилось об эгоцентричности, которая характеризует эти динамичные аспекты, но она редко объяснялась с точки зрения работы внутренней динамики. Эти люди часто боятся любить на близком, личном уровне, поскольку они часто ощущают, что такое связывание ограничит их эмоциональную свободу. Эмоциональному энергетическому полю присуще неустойчивое, напряженное качество, проявляющееся как легко возбудимая «обидчивость» и неуверенность, хотя это может не быть сразу очевидным. Существует тенденция не позволить себе быть любимым из-за привычки судорожно отпрыгивать от любой эмоциональной связи. Ощущение боязни быть обиженным или задетым гарантирует человеку, что он будет задет, и страх непринятия является очень распространенным у людей, имеющих любые из этих динамичных аспектов. Эти люди подсознательно стараются справиться со своими чувствами, передавая своим партнерам, любимым или друзьям неуловимое сообщение: «Ты мне реально не нужен», Они поэтому склонны предоставлять другому человеку много пространства во имя свободы. Однако, иногда этого пространства бывает слишком много, и между двумя людьми начинает расти пропасть. Партнер может получить сообщение: «Я устал от тебя, Я не нуждаюсь в твоем присутствии». Поэтому люди с такими аспектами в сущности вызывают непринятие или вынуждают партнера идти куда-то еще за глубокой, персональной привязанностью.

В некоторых случаях человек, карта которого имеет один из этих аспектов, проявляет крайне эгоцентричное, равнодушное поведение и при этом жалуется: «Меня никто не любит». В этом случае можно предположить, что такой способ подхода к взаимоотношениям является кармическим переносом из прошлых жизней, но важный факт заключается в том, что это существующий энергетический паттерн в этой жизни. И человек создает свое несчастье в настоящем, отрабатывая старые паттерны. Часто кажется, что одна из трансформирующих целей рождения с таким аспектом заключается в том, что человек должен научиться, как свободно (Уран) отдавать (Венера), но делать это с некоторой степенью равновесия и чувствительности, не отстраняясь от человеческих чувств.

Аспекты Марс-Уран

Любой взаимообмен между Марсом и Ураном указывает на крайне динамичный поток энергии, обычно проявляющийся как решительность, напористость и исключительный запас энергии. Любой такой аспект, по-видимому, указывает на сильную неугомонность и быструю возбудимость, особенно в сфере сексуального побуждения, физического движения и честолюбия. Здесь обычно присутствует значительная смелость, изобретательность, бесстрашие, качества лидера и персональная независимость. Как пишет Картер, человек, по-видимому, «превосходно знает свой ум»; однако из этого нельзя обязательно сделать заключение, что человек всегда понимает, что реально мотивирует его, поскольку это аспекты принудительной активности, риска и возбуждения. Этот человек стимулируется новыми горизонтами знаний и активности (отметьте положение Марса в знаке), здесь часто возможна инженерная или механическая сноровка. (Например, единственные две женщины-инженеры, которых я знаю, имеют оппозицию Марс-Уран.) Это взаимообмен большого — часто чрезмерного — напряжения, и, особенно при динамических аспектах, напряжение время от времени прорывается во вспышках гнева, жестокости (физической, словесной или эмоциональной), бессмысленном разрушении или сексуальной активности, граничащей с насилием. Однако, хотя насильственная репутация этих аспектов не лишена основания, символизируемые мощные энергии не должны обязательно принимать такую форму. Например, взаимообмены Марса и Урана распространены в картах целителей, изобретателей и «супер-торговцев», которые просто берут верх над потенциальным покупателем своей продукции. Целитель, названный «м-ром А» в превосходной книге Рут Монтгомери Born to Heal, родился с квадратурой Марса к Урану, и его биография показывает невероятные случаи излечения, которые он мог осуществить путем применения этих огромных энергий, Многое зависит от того, как Марс и Уран связаны с другими планетами в карте, и от положения Марса в знаке. Если один из них или оба находятся в гармоничном аспекте с одной из других персональных планет или с Сатурном, то вероятность выражения человеком насилия уменьшается. Вопросы, которые должны учитываться при оценке этих аспектов в карте, таковы: насколько контролируемой и управляемой является эта энергия, и вовлечен ли человек в какую-либо активность, которая может поглотить такую интенсивную энергию?

Одной из лучших характеристик этого вида высвобождения энергии является то, что человек обычно способен справляться со всевозможными сложными проблемами и непредвиденными ситуациями. В действительности, он часто ищет их, иногда подсознательно. Как говорит Картер: «Часто характер проявляется наилучшим образом в моменты опасности…»

Динамичные аспекты в особенности склоняют к полному отсутствию терпения, и неспособность человека замедлиться и умерить свой экстремизм является, вероятно, худшей чертой этой комбинации. Своеволие является фанатичным в некоторых случаях, а потребность в несколько грубом возбуждении непреодолимой. Как пишет Картер, этот человек «хочет своего любой ценой». Если индивидуум способен испытать возбуждение, которого он хочет, в более утонченной и сконцентрированной форме, эти аспекты могут быть необычайно творческими.

Но у большинства людей желание свободы и полное пренебрежение к любому виду ограничений так сильно, что оно вызывает заметно раздражающую и причиняющую беспокойство вибрацию в энергетическом поле человека. В таких случаях подходит оценка Картера: «Человек… часто не подходит для обычного существования; это определенно неблагоприятно для супружеской жизни или любого ограниченного или упорядоченного образа жизни…» Мне часто хотелось знать, не являются ли эти аспекты во многих случаях переносом опыта войны из прошлых жизней или воспитания человека в крайних формах физической или психологической жесткости.

Подводя итог, мы можем сказать, что аспекты Урана со всеми персональными планетами (а особенно вызывающие аспекты) указывают на фазы роста, где наши позиции, энергетические настройки и основные жизненные структуры радикально трансформируются, позволяя нам таким образом освободиться от старых паттернов существования, которые могли препятствовать нашему развитию. От уранианцев, следовательно, требуется научиться тому, как сбалансировать свою потребность в свободе с обязательствами, которые они приняли. Будучи наэлектризованными и интенсивно возбужденными, определенные измерения опыта (символизируемые планетой в аспекте с Ураном) испытывают трансформацию и ускоряют таким образом наш рост, позволив нам обрести необычайную широту опыта в относительно короткое время. Через влияние Урана мы продвигаемся в будущее и отправляемся в новый, обладающий большим потенциалом опыт, быстро и с возможностью большой открытости и объективности.

Аспекты с Нептуном

Подобно аспектам Урана, аспекты Нептуна также указывают на определенные измерения нашей жизни (в зависимости от другой вовлеченной планеты), где мы имеем побуждение испытать новый уровень свободы. Однако, существует тонкое, но очень важное различие в видах свободы, которые представляют Уран и Нептун. Тогда как Уран символизирует индивидуалистическое, эгоцентричное, своевольное побуждение к свободе выражения, Нептун в идеале представляет побуждение к окончательной, трансцендентной свободе, где мы теряем ограничения эго-индивидуальности и становимся свободными от границ как интеллекта, так и эго. Нептун указывает на стремление испытать состояние единства со всей жизнью, слияния с целостностью существования и растворения всех границ изолированности и эгоцентричности. Возможно наиболее практический способ выражения составляющей сущность натуры Нептуна заключается в том, чтобы сказать, что его аспекты представляют пути, которыми мы пытаемся ускользнуть от всех ограничений: традиции, это, материального мира и жесткости каждодневной жизни. Хотя многие книги точно определяют, что аспекты Нептуна связаны с воображением и что вызывающие аспекты часто показывают обман, смятение и растрату сил, они обычно не акцентируют наиболее важный факт насчет аспектов Нептуна, а именно, что любой близкий аспект Нептуна с персональной планетой или Асцендентом указывает на возможность прихода к непосредственному осознанию духовного измерения опыта и единства всего творения; и что вызывающие аспекты более часто, чем гармоничные проявляются как определенные шаги индивидуума к включению духовных идеалов в его повседневную жизнь. Это верно, что такие аспекты могут быть выражены негативными путями, такими как самообман, псевдо-духовный эготизм, саморазрушающий эскапизм и привычка избегания всех обязательств перед собой или другими людьми. Однако, даже такие негативные манифестации этих аспектов часто являются указанием на то, что человек по крайней мере начинает ощущать шевеление глубочайших стремлений души, но что он еще не узнал существенного значения этих чувств или того, как распознавать различные пути обращения с ними. Здесь часто возможно смятение, обусловленное тем фактом, что человек все еще смотрит на внешний мир для осуществления высших состояний осознания или для полного восприятия духовного идеала. Это естественно ведет к разочарованию, поскольку по существу Нептун представляет настройку на безграничные ресурсы внутреннего мира и реальность неосязаемых уровней опыта. Фактически, мы можем определить вызывающие аспекты Нептуна как фазы жизни, где мы должны тонким образом узнать о духовных ценностях и реальностях, в полной мере испытав разочарование! Измерение опыта, где мы сталкиваемся с этим разочарованием, символизируется планетой в близком аспекте с Нептуном.

Как мы упоминали в Главе 3, вызывающие аспекты Нептуна являются более творческими и продуктивными, чем гармоничные аспекты. Мы можем фактически назвать динамичные аспекты Нептуна с персональными планетами «аспектами духовного искателя». Это, конечно, не означает, что все люди, имеющие такие аспекты в картах, будут сознательно преследовать духовную ориентацию в своей жизни; но это указывает на то, что, когда консультант видит близкий динамичный аспект Нептуна с персональной планетой в индивидуальной карте, он должен обязательно исследовать более глубокие духовные склонности человека подчеркнутым образом, а не просто сосредотачиваться на проблемах каждодневной жизни, с которыми часто связаны эти аспекты. Акцентируя более глубокое значение таких аспектов и значимость наиболее глубоких стремлений индивидуума, астролог часто обнаруживает, что помогает человеку обрести совершенно новую перспективу различных трудностей, поощряя рассматривать такие сферы смятения как духовно значимые и — фактически — как духовно желанные! Поскольку, когда человек встает на духовную точку зрения, вся перспектива радикально изменяется: то, что когда-то рассматривалось как большая проблема, становится благом, то, что когда-то рассматривалось как болезненно переносимое несчастье, становится путем к большей открытости к более трансцендентной и вдохновляющей реальности.

Поскольку общее значение Нептуна и его аспектов исследовалось в Главе 3, мы теперь можем продолжить устанавливать определенные базовые принципы, которые будут направлять нас в понимании этих аспектов. Читателю возможно стоит просмотреть последний раздел Главы 3 перед чтением следующих принципов.

а) Аспекты Нептуна указывают на сферы жизни человека, где он открывается бесконечному и безграничному. Когда человек начинает испытывать это открытие, сталкиваясь со сферой жизни, которая является бесконечно обещающей, но полностью не сформировавшейся и не интегрированной в установившиеся ментальные структуры, часто возникает смятение и, как пишет Картер, «тенденция занимать выжидательную позицию и избегать определенности в суждении и действии». Это состояние неопределенности склонно оставаться проблематичным, пока человек не осознает, что необходимо действовать определенным образом и выполнять обязательства с нашей неизбежно ограниченной точки зрения, пока мы находимся в физическом теле. Другими словами, пока мы находимся в соответственной плоскости, мы должны действовать соответственным образом, хотя наша духовная позиция может говорить нам, что такое ограниченное восприятие является нереальным и иллюзорным. Мы никогда не можем знать всех более тонких значений любого действия или всю нашу будущую карму; так что мы должны жить в настоящем, просто делая все от себя зависящее и оставляя остальное Богу. Как говорит один духовный учитель, в этой плоскости мы должны быть «искренними актерами», играя предназначенные роли до конца: находясь в мире, а не вне его. Необходима острая и очень утонченная духовная проницательность, чтобы справляться с любым сильным влиянием Нептуна, если мы не хотим пасть жертвой интригующего, но обманчивого очарования его волшебства.

б) Любому, кто имеет сильную нептунианскую настройку (через аспекты с персональными планетами, планеты в Рыбах, Нептун в первом доме или восходящие Рыбы), отчаянно необходимо найти определенный и дисциплинированный способ выражения своего побуждения преступить пределы и ускользнуть. Пока такой человек не находит и не становится связанным с определенным идеалом, программой саморазвития или духовным путем, очень маловероятно, что он сможет достичь какого-то чувства спокойствия или порядка в своей жизни, поскольку божественная неудовлетворенность будет сохраняться, пока для ее рассмотрения не будут предприняты определенные шаги.

в) Близкие аспекты Нептуна любого типа могут (но не всегда) указывать на то, что человек способен настроиться на очень тонкие уровни восприятия. Такая способность проникновения, по-видимому, происходит не только от гармонии человека с духовными уровнями сознания вообще, но также в некоторых случаях от фактической помощи и наставления различных божественных советчиков, астральных тел или духовных учителей, Это то, что д-р Вильям Дэвидсон назвал «ангельским благословением», т.е. фактическая защита и руководство с других плоскостей существования. Например, можно встретить американцев (особенно молодых людей), которые знают, что имеют божественных советчиков, которые в прошлых инкарнациях были американскими индейцами и которые особенно сведущи в коммуникациях между различными плоскостями жизни, поскольку их земное обучение подготовило их для такой работы. Однако, когда человек начинает говорить о божественных советчиках или о сходном явлении, мы должны обратить внимание на тот факт, что эта одна из сфер нептунианского опыта, где должна использоваться абсолютная честность и острая проницательность; поскольку многие нептунианские люди очевидно теряются в самообмане такого типа насколько духовными и «ясновидящими» они являются. Если мы надежно не заземлены и не честны сами с собой, Нептун побуждает нас верить в то, во что мы хотим верить, и видеть то, что мы хотим видеть. Существует очень тонкая грань между «воображением» (основанном только на ментальных образах) и реальным прямым восприятием духовных реальностей.

г) Как указывалось выше в разделе в), определенные аспекты, включающие Нептун, могут указывать на неправильное понимание или неправильное использование духовных сил. Динамичный аспект Нептуна с персональной планетой часто показывает кармический паттерн неправильного понимания, неправильного использования или злоупотребления духовными энергиями и истинами в прошлой жизни, хотя я никоим образом не подразумеваю, что такие аспекты всегда указывают на такой кармический паттерн. Но в тех случаях, когда эта интерпретация имеет смысл, следует, что человеку в этой жизни нужно посмотреть в лицо этим тенденциям и очень прямо и активно разобраться с духовными энергиями и идеалами; другими словами, ему нужно создать новую структуру, через которую настройка на Нептун может быть практически выражена более возвышающим и утонченным образом. Таким путем смятение и саморазрушающий эскапизм, преобладающие в прошлом, могут быть медленно уменьшены, когда человек становится более заземленным и более осознающим тонкий смысл своих идеалов»

д) Любая планета в близком аспекте с Нептуном становится очень чувствительной, и измерение опыта, которое она символизирует, открыто к тому, чтобы стать утонченным, вдохновленным и — в некоторых случаях — даже «одухотворенным». Однако, давая нам эту повышенную чувствительность и открывая нас неизвестным и трансцендентным уровням опыта, настройка Нептуна также делает нас склонными к чрезмерной чувствительности, которая истощает нашу энергию, и легковерности, если наша возросшая открытость оставляет нас слишком беззащитными и доверчивыми.

Утонченность и чувствительность, представляемые Нептуном, являются, конечно, в своей сущности позитивными качествами, но вытекающие качества и позиции по отношению к жизни бывают не особенно на месте в материальном мире. Такая утонченность и чувствительность должна охраняться и защищаться, если мы не хотим быть манипулируемыми другими и растратить нашу энергию. Если человек имеет такую степень чувствительности, то его способ жизни в материальном мире должен заключаться в том, чтобы быть «мудрым как змея, но нежным как голубь». Вибрации Нептуна оставляют человека таким уязвимым перед тем, чтобы быть использованным, обманутым и чувствующим ответственность за вещи, которые реально его не касаются (из-за обилия сострадания), что мы должны научиться тому, как защищать себя, не закрываясь перед позитивными аспектами такой чувствительности. Мудрый человек однажды сказал змее не кусать больше никого, потому что это злое дело. Змея последовала его совету, но вскоре обнаружила, что ее постоянно изводят местные жители и бьют палками дети, которые выяснили, что змея больше не будет кусаться. Так что змея отправилась к мудрому человеку и пожаловалась на свою дилемму: как я могу оставаться такой безобидной и не имеющей намерения причинить вред, если тогда все пользуются моей мягкостью? На что мудрый человек ответил: «Я сказал тебе не кусаться; но я не говорил тебе не шипеть!» Вероятно, нептунианцы должны развивать способность шипеть!

Мы можем теперь изучить различные взаимообмены между Нептуном и каждой персональной планетой, акцентируя значение динамичных аспектов, как мы делали при рассмотрении аспектов Урана.

Аспекты Солнце-Нептун

Эти аспекты очень распространены в картах тех людей, чьи жизни направляются более широким и более всеохватывающим видением по сравнению с обычным. Это широкое видение может быть гуманитарным, политическим, художественным или духовным. Согласно Картеру, соединение Солнце-Нептун является наиболее распространенным аспектом в картах астрологов, а другие взаимообмены между этими планетами также необычайно часто встречаются в картах тех людей, которые особенно открыты и заинтересованы неосязаемыми силами жизни. Эти аспекты являются обычными в картах артистов и художников и тех людей, которые, хотя сами не являются продуктивными артистами, очень чувствительны к эстетическому стимулу любого типа. Это человек, для которого вибрации являются непосредственной реальностью, воспринимаются ли они через музыку, цвет, ауру, необычные типы целительства или другие средства. Сочетание этих планет не всегда означает, что человек непрактичен (о чем говорят многие интерпретации в учебниках), по сути, человек часто проявляет необычные дарования в своих земных способностях. (Некоторые люди, однако, имеющие эти аспекты, полностью «витают в облаках», но следует изучить всю карту, чтобы понять другие, вносящие свой вклад факторы.)

Люди с такими аспектами в картах обычно имеют качество мечтателя, которое оказывает пленительное влияние на них; и удивительно видеть, сколько таких индивидуумов на самом деле осуществляет мечту! Недостаток ясности, который традиционные книги обычно приписывают этим аспектам, по-видимому, фокусируется не столько на способе общения человека с внешним миром, как на его восприятии себя, Здесь часто сильно распространен самообман и, особенно в случае вызывающих аспектов, практически всегда наблюдается отсутствие ясного самосознания и реалистической перспективы самого себя. Точное и практичное самопознание является редким, поскольку человеку трудно видеть себя объективно. Этому человеку нужна обратная связь со стороны других людей, чтобы начать развивать более ясное ощущение своего «Я». Поскольку человек так мало понимает себя и свои мотивы, его часто легко обмануть. Как пишет Картер: «На чувствах человека, как правило, легко сыграть, либо из-за его тщеславия, либо из-за его симпатий, либо из-за того и другого». Такой человек, однако, обычно бывает сострадательным и восприимчивым (по крайней мере общим, безличным образом) и часто характеризуется высокими духовными, эстетическими или гуманными идеалами. Основная проблема заключается в том, что человек часто отказывается посмотреть в лицо правде насчет себя, даже если эта правда является позитивной и обнадеживающей; следовательно, он может не заботиться об осуществлении творческих потенциалов из-за недооценки своих способностей.

Аспекты Луна-Нептун

Многие из характеристик, упомянутых в общем разделе и в разделе об аспектах Солнце-Нептун, относятся и к этим случаям. Однако, выделяются и некоторые особенности. Поскольку и Луна, и Нептун являются очень чувствительными, интуитивными и восприимчивыми, такие комбинации приводят к мистическим, интуитивным или идеалистическим склонностям. Часто наблюдается большая преданность идеалу. (Отметьте, что Луна и Рак, вместе с Нептуном и Рыбами, особенно связаны с посвящением и преданностью.) А поскольку обе планеты связаны с неструктурированным, постоянно меняющимся потоком энергии, естественно, что такие комбинации часто проявляются как очень глубокая внутренняя неугомонность и состояние «божественной неудовлетворенности», которое иногда приближается к полной неудовлетворенности собой и всем остальным. Таким людям очень трудно обосноваться, поскольку они, по-видимому, интуитивно чувствуют, что приливы изменений просто смоют их усилия.

Часто возможна идеализация одного или обоих родителей (не всегда матери!); вызывающие аспекты (включая соединение) в картах мужчин обычно указывают на большую трудность с нахождением супруги, которая бы соответствовала их недостижимым ожиданиям и нереалистичной идеализации женщин (обычно включая мать). Здесь присутствует сильная жажда эмоциональной поддержки, заботы, комфорта, которую очень трудно удовлетворить, поскольку ни одно несовершенное человеческое создание не может когда-либо удовлетворить полностью отдающий и самоотверженный образ, который люди с такими аспектами проецируют на других, А это, однако, часто тип человека, которого такие люди подсознательно ищут. Поскольку Луна символизирует подсознательный паттерн, способность к самообману здесь даже сильнее, чем при аспектах Нептуна с Солнцем (сознательное Я). Следовательно, любой близкий динамичный аспект этих двух планет требует неослабевающей решимости быть честным с самим собой и избегать пути уклонения от ситуаций, которые показывают горькую правду насчет своих реальных желаний и потребностей. Если индивидуум с таким аспектом успешно реализует свою преданность идеалу, живя согласно ему, а не просто ища его, такой человек может стать каналом для неограниченного духовного понимания и божественного сострадания.

Аспекты Меркурий-Нептун

Взаимообмены между этими двумя планетами всегда показывают особенно чувствительное, интуитивное и даже визионерское качество разума; но выражение такой настройки простирается от вдохновенного мышления и заметных артистических способностей до тонкого таланта к манипулированию или привычки давать рационалистическое объяснение любому обману. Здесь возможна настройка на высшие измерения жизни и, следовательно, острая чувствительность к красоте, музыке, краскам и мистическим истинам; воображение является необычайно активным. Человек может быть способен приобретать информацию и понимание, которое нельзя объяснить рационально и трудно выразить словами. Это происходит потому, что Нептун открывает разум к сфере безграничного и к непосредственному восприятию тонкостей, которые могут быть легче выражены в образах, символах или искусстве, чем посредством логической фразеологии. Фактически, эти люди часто находят слова разочаровывающими, за исключением тех, кто развивает поэтическую способность. Здесь часто отмечается талант к письменной деятельности, но это обычно поэзия, фантастика, фэнтези или оккультно-мистические жанры, а не систематические труды или очерки. Из-за того факта, что восприятие обострено до такого уровня, где человеку трудно организовать свои мысли, такие люди часто кажутся менее восприимчивыми и умными, чем они реально являются; а из случайного наблюдения за попытками общения такого индивидуума вы можете сделать вывод, что человек безнадежно потерялся в своих хаотических мыслях.

Но, в то же самое время, этот человек может тонким образом настраиваться на вас и улавливать ваши подсознательные желания и мотивы. Эта интуитивная сила позволяет человеку обходить намерения других людей и даже в некоторых случаях манипулировать людьми, не показывая при этом своих истинных мыслей, поскольку такой человек может «читать» других как книгу, одновременно оставляя свои восприятия и желания в полной тайне. (Сходные качества также обнаруживаются у некоторых людей, имеющих аспекты Плутон/Меркурий.) Естественно, настоящие коммуникации невозможны при таком поведении; а свободным взаимоотношениям на ясном и аутентичном уровне препятствуют туманные страхи и подсознательные желания верить в то, во что человек хочет верить, невзирая на факты или мнения, которые могут выражать другие.

Вызывающие аспекты часто проявляются как неспособность индивидуума контролировать свой блуждающий разум, когда он бесконечно и бесцельно собирает всевозможные несвязанные и отклоняющиеся от темы восприятия без малейшего следа дисциплины. Часто очевидно заметное отсутствие концентрации, а попытки ясного общения с такими индивидуумами приводят в особенную ярость тех людей, которые требуют, чтобы все мысли были выражены с некоторой степенью логики и точности. Фактически, реальные коммуникации с такими людьми иногда невозможны, если человек не может настроиться на неуловимые впечатления, которые пытается выразить нептунианский ум. Привычка уклонения от простых и ясных фактов склоняет этих людей к всевозможным проблемам. Например, здесь часто присутствует сильное бессмысленное беспокойство, которое частично может быть смягчено, если человек будет считаться с непосредственной реальностью текущего момента. Обман (часто бессознательный) является особенно распространенным при этих аспектах, главным образом при динамичных, поскольку Меркурий это планета коммуникаций и рационалистического объяснения. В лучшем случае, однако, даже когда аспект является динамичным, человек может иметь необычайно творческий ум, настроенный на высшие идеалы и ясное видение будущего и вдохновленный духовными или религиозными чувствами. Когда такой человек говорит, его часто окружает большая аура тайны и обаяния, сильно заряженная энергия которой исходит из настройки на высшие плоскости сознания.

Аспекты Венера-Нептун

В Главе 3 мы цитировали описание вызывающих аспектов Венера-Нептун Картера, так что нет необходимости повторять эти идеи снова. Мы должны только подчеркнуть, что вызывающие аспекты Венера-Нептун являются, по преимуществу, основными указателями истинных духовных исканий и мистических стремлений. Это обусловлено тем фактом, что планета «любви» (Венера) становится крайне чувствительной и идеализированной до такой точки, где человек с таким аспектом считает невозможным удовлетворить в любых земных отношениях свое стремление к высшему состоянию единения с любимым. Поэтому, обычно после повторяющихся разочарований насчет того, какой реально является любовь и каковы ее ограничения в материальном мире, такой человек часто притягивается к духовным поискам. Другими словами, человек стремится испытать состояние идеальной любви, и это стремление к опыту не от мира сего часто заставляет такого человека подсознательно пытаться избегать заключения любых близких человеческих взаимоотношений. Внимание человека как бы поглощено мечтой идеальной любви, несуществующим, но отдаленно возможным совершенным союзом; и эта эмоциональная поглощенность ведет к уклончивому поведению по отношению к любому человеку, с которым существуют прямые отношения. Можно сказать, что туманные мечты (а иногда туманные страхи!) препятствуют человеку в установлении реальной близости, а потом человек удивляется, почему его взаимоотношения так часто терпят неудачу! Естественно, невозможно иметь односторонние отношения, и любой человек, старающийся установить честные и полные отношения с индивидуумом, имеющим Венера-Нептун ориентацию, не может избежать разочарования от его уклончивого поведения. Проблема заключается не в том, что человек с такой настройкой является нелюбящим; в действительности, такой индивидуум обычно бывает очень добрым и сострадательным. Проблема скорее в том, что любовь, которую человек ощущает, является несфокусированной и расплывчатой (Нептун!). Чувства являются слишком общими и всеохватывающими, чтобы они могли быть легко направлены именно на одного человека. Та же самая общая настройка обнаруживается у людей, имеющих Венеру в Рыбах. Мой друг однажды описывал этот тип человека так: «Да, они любят, но как вы можете узнать, что вы значите что-то особое для них, если они ведут себя так с каждым?» Таким образом, кажется, что комбинации Венера-Нептун больше всего на месте, когда привязанность может быть распределена многим людям, а не ограничена только одним индивидуумом.

Из-за открытой души и интенсивного сострадания, которое ощущают такие люди, другие часто играют на их чувствах. Можно относительно легко добиться их симпатии и даже любящего отношения просто из-за жалости, и, особенно в случае вызывающих аспектов, можно обнаружить эмоциональную и иногда сексуальную ориентацию, которой недостает разборчивости. Их легко обманывают другие люди, потому что они хотят верить в лучшее насчет каждого. (Заметьте, что Нептун может, так сказать, идеализировать представление человека о других людях (Венера) и их мотивах.) Поэтому они часто оказываются с людьми, характеры которых являются, мягко выражаясь, менее чем великодушными, таким образом оставляя себя открытыми для эмоциональной — если не физической — обиды. Несфокусированное качество эмоций также является причиной часто возникающих сексуальных трудностей, ибо как человек может быть вовлеченным и активным возлюбленным, если его ум и эмоции блуждают через всевозможные фантазии, относящиеся к каждому, но не к реально присутствующему человеку? У целого ряда женщин, которых я встречал, хотя они были очень привлекательными для противоположного пола, возникали большие трудности в «настройке» на кого-то, с кем отношения стали совсем рутинными. Чтобы позволить себе стать более эмоционально (и сексуально) вовлеченными интенсивным образом, либо партнер должен соответствовать романтическому образу идеального возлюбленного, либо часто используется некоторая форма искусственной стимуляции (такая как музыка, свечи, благовония, алкоголь или наркотики). Другими словами, требуется что-то, чтобы ввести интригу во взаимоотношения, которые стали слишком земными. Возможно, сказанное выше поможет объяснить, почему некоторые люди, которые кажутся такими добрыми и любящими при первой встрече, испытывают наибольшие трудности в сохранении взаимоотношений жизнеспособными и удовлетворяющими.

Наконец, следует упомянуть об артистических способностях, представленных этими аспектами; как пишет Картер: «Это преимущественно артистическая комбинация, она ближе связана с красотой, чем с моральной или научной сферой». Артистические способности могут быть выражены в музыке, драме, живописи, рисунке, поэзии и других сферах; люди с такими взаимообменами часто выражают себя через широкое разнообразие средств. Не все люди используют эту настройку продуктивно, поскольку аспекты Венера-Нептун могут часто показывать тенденцию к заметной пассивности и иногда лени (в зависимости от положения в знаках и других аспектов). Но практически всегда присутствует большая эстетическая восприимчивость и часто очень утонченные вкусы. Люди с квадратурой этих двух планет часто бывают наиболее продуктивными, поскольку они, по-видимому, наиболее склонны работать над развитием выразительных способностей.

Аспекты Марс-Нептун

В случае этих комбинаций разрыв между конструктивными и саморазрушительными, позитивными и негативными манифестациями энергий, вероятно, является более широким, чем при любом другом виде аспектов, включающих Нептун. Это вероятно обусловлено силой Марса и его корреляцией с определенным действием, а не просто с восприятием или чувствами, как в описанных выше взаимообменах. Однако, то, как выражены эти энергии, зависит от ряда факторов: 1) идеалов и уровня сознания индивидуума; 2) вовлеченных знаков и 3) других факторов натальной карты, таких как другие натальные аспекты, которые включают одну или обе эти планеты. Позитивные и негативные формы выражения часто обнаруживаются, однако, одновременно у одного человека, особенно когда он работает над усовершенствованием (Нептун) выражения грубой энергии Марса. Эти взаимообмены крайне стимулируют воображения, приводя в некоторых случаях к большим стремлениям и целям (иногда практическим, иногда нет), а в некоторых случаях к уклончивости, самообману или испуганному поведению. Но вне зависимости от того, какой тип паттерна доминирует, человек обычно с трудом видит или принимает свои недостатки или неудачи, поскольку он интенсивно захвачен возвышающим потоком своих отдаленных видений.

Картер сжатым образом охватывает составляющее сущность качество человека такого типа, когда он пишет: «Обычная жизнь слишком банальна и бесцветна для человека с аспектами Марс-Нептун; поэтому он ищет занятий, которые способны затронуть романтические и любящие грандиозность элементы души». Поэтому не удивительно, что эти комбинации довольно часто встречаются в картах артистов, звезд кино и телевидения и склонных к рекламе атлетов. Люди с этими комбинациями часто обладают определенной харизмой, которая кажется уместной в публичном проявлении их талантов, хотя отнюдь не все люди с этими аспектами предпочитают публичный стиль жизни. Мужчины с этими комбинациями заметно возбуждают общественное внимание, это часто из-за образа (Нептун), в котором они могут отразить свои мужественные качества. (Примеры: Пол Ньюмен (трин), Марк Спитс (соединение), О.Д.Симпсон (трин). Два последних не только выделялись в атлетике (Марс), но также стали телевизионными комментаторами и актерами; Пол Ньюмен кроме актерского мастерства достиг некоторого успеха в одном из наиболее марсианских видов спорта: автогонках.)

Но приведенные выше замечания отнюдь не охватывают широкий диапазон качеств, символизируемых этими аспектами. Это сочетание проявляется на столь многих уровнях, что концентрация только на одном характерном выражении этих сил несомненно приведет к многочисленным недоразумениям. Поэтому наиболее полезно подчеркнуть задействованную психологическую динамику, а не только различимое поведение. В своем наиболее позитивном выражении эта комбинация может указывать на то, что человек имеет способность влиять на свои сознательные идеалы, интуитивно ощущать отдаленную возможность, реализовывать далекие мечты, либо в земных достижениях, либо в духовных стремлениях. В наихудшем проявлении эта комбинация выражается как действие, мотивированное страхами или иррациональными подсознательными желаниями, как полный самообман насчет того, что человек реально хочет (Марс!), как тенденция уклониться от любого столкновения, которое опустит человека в суровую реальность из возвышенных плоскостей его грез. Практически неизменно, человеку нужно научиться рассматривать неоконченные дела на психологическом/эмоциональном уровнях и смотреть в лицо неопределенностям практическим образом. Идеалы, которые руководят его действиями, и желания должны быть прояснены, если он хочет иметь какое-то спокойствие духа.

Можно написать целую главу о сексуальном измерении этих комбинаций, но есть несколько моментов, которые следует отметить из-за их распространенности. Мы упоминали выше, что комбинации Марс-Нептун часто обнаруживаются у мужчин, которые особенно привлекательны для публики и которые символизируют идеализированную форму мужского образа. Однако, сексуальная привлекательность также обнаруживается и у многих женщин, имеющих эти аспекты, оба пола разделяют тенденцию давать себе волю в сексуальных фантазиях. У людей обоих полов также часто встречается чувство смятения насчет их сексуальности, насчет того, какую сексуальную жизнь они хотят и какие виды сексуальной активности они считают пристойными. Поскольку Нептун I склоняет к открытости к безграничным возможностям, по крайней мере на подсознательных уровнях, эти люди часто ошеломлены своими чувствами и фантазиями. Сексуальная идентичность и — у мужчин — мужское эго (Марс) часто являются сферой большого внутреннего конфликта, особенно при вызывающих аспектах. Можно часто обнаружить, что эти люди легко вовлекаются в сексуальные связи, которых, по размышлению, они реально не хотели; иногда они делают это из жалости к другому человеку, иногда из страха, а иногда, чтобы доказать свою сексуальную силу. Но практически во всех случаях существует побуждение использовать свою силу (Марс) идеализированным или преувеличенным образом (Нептун). Эти комбинации являются преимущественно аспектами совращения; в некоторых случаях человек активно обольщает других, а в других случаях человек сам открыт к обольщению, обычно весьма неразборчиво. В любом случае сексуальность идеализируется и воспринимается как непреодолимая и сильно интригующая. Довольно часто можно встретить мужчин с такими аспектами, питающих полное отвращение к гомосексуалистам и не упускающим любую возможность, чтобы подвергнуть критике или унизить тех, кто ведет такой стиль жизни. (Эти аспекты изредка обнаруживаются в картах людей, активно участвующих в гомосексуальных отношениях, но, согласно моему опыту, это не является распространенным.) В некоторых случаях мужчины с такими аспектами, по-видимому, компенсируют свои собственные страхи насчет сексуальной идентичности, развивая механистический комплекс и культивируя поведение, которое культурно рассматривалось как супер-мужественное (например, охота, рискованные и опасные развлечения и т.д.). С духовной точки зрения, однако, все страхи, сомнения и психологическое смятение, связанные с этими аспектами, имеют ясное намерение; поскольку, как пишет Изабелла Хикки: «Нептун ликвидирует животную натуру». Другими словами, существует сильное побуждение к развитию высшего применения энергии Марса. Некоторые люди, имеющие такую настройку, живут или пытаются жить в безбрачии (еще одно проявление желания, чтобы сексуальная энергия соответствовала высшему идеалу!). Как может кто-то питать интенсивное желание (Марс) к конкретному человеку, если выражение этой энергии и желания становится универсальным (Нептун)? Можно сказать, что эти комбинации показывают потребность того, чтобы узкое выражение энергии Марса было расширено до универсального уровня. Поэтому, когда этот процесс обучения развивается, индивидуум в конце концов начинает осознавать, что человек не может иметь каждого, кто поражает его воображение, хотя некоторым людям требуется много времени, чтобы научиться этому.

Таким образом, человек часто начинает рассматривать сексуальность как всё-или-ничего сферу опыта; и некоторые люди полностью отказываются от всех таких желаний. (Нептун всегда символизирует возможность капитуляции.)

Этот раздел стал бы чрезмерно большим, если бы я собирался упомянуть здесь другие качества, связанные с этими комбинациями, но я хочу подтолкнуть читателя изучить интерпретации аспектов Марс-Нептун в книге Гранта Леви Heavens Knows What. Леви является одним из немногих авторов, который, по-видимому, понял ассоциации этих аспектов с 1) мощным персональным магнетизмом, т.е. способностью заставлять происходить вещи практически магически и 2) духовным мышлением и духовным лидерством. На высшем уровне взаимообмены этих планет могут указывать на потенциал огромного самоусовершенствования, духовного посвящения и превращения в канал для действия, основанного на трансцендентной силе.

Аспекты с Плутоном

Поскольку природа и аспекты Плутона были рассмотрены в Главе 4, здесь нет необходимости разрабатывать общие принципы, вовлеченные в любой аспект Плутона. Следовательно, мы можем сразу приступить к рассмотрению некоторых отличительных качеств, представленных определенными взаимообменами Плутона и персональных планет. Читателю, однако, возможно, стоит просмотреть раздел об аспектах Плутона в Главе 4 перед чтением следующих объяснений.

Аспекты Солнце-Плутон

Индивидуумы с такими аспектами в картах служат примером качеств, которые обычно связаны с Солнцем в Скорпионе: стремление заново сформировать себя, сильное своеволие, большая интенсивность, часто ослепление властью, резко выраженная скрытность насчет своих мотивов и желаний и временами заметная жестокость с другими и с собой. Здесь часто существует побуждение сделать что-то или выразить себя мощным и экстремальным образом, особенно если аспект является вызывающим. Эти люди часто ощущают потребность радикальным образом трансформировать себя и устранить старые паттерны жизни, которые больше не соответствуют их идеалам, хотя осуществление этой трансформации, по-видимому, чуть легче проходит у людей с гармоничными аспектами, когда они начинают осознавать трансформационный процесс. Люди с гармоничными аспектами, по-видимому, лучше способны плавно освободиться от старого и понять законы жизни, которые требуют, чтобы старые формы исчезли прежде, чем могли родиться новые. Являются ли аспекты вызывающими или плавными, практически всегда присутствует принудительная жилка, при которой человек ведется подсознательными факторами к цели, которую он не может ясно понять. Фактически, слово «непостижимый» часто является подходящим описанием типа опыта, который выпадает этим людям, поскольку они часто испытывают «совпадения», загадочные связи и встречи, которые не поддаются рациональному объяснению, но ясно связаны с некоторым умышленным жизненным паттерном. Динамичные аспекты практически всегда проявляются как интенсивная силовая борьба, периодически происходящая в жизни; вся индивидуальность человека часто подвержена периодическим кризисам и радикальным изменениям, не просто в том, как человек видит себя, но также в том, как выражается индивидуальность в повседневной жизни.

Эти аспекты часто кажутся более трудными в женских картах, чем в мужских, хотя большая часть характеристик, упомянутых выше, будет верна для обоих. В женских картах, однако, я неоднократно обнаруживал, что эти аспекты (особенно вызывающие) связаны с испытанием человеком больших трудностей с отцом и обычно и с другими мужчинами. Здесь часто возможно отсутствие внимания и настоящего общения с отцом, что ведет к чувству обиды и ощущению, что человек лишен любви. Это, по-видимому, является одной из причин, почему такие женщины часто ищут сильного мужа (даже безжалостного, криминального типа), того, кто обещает (в их фантазиях) быть надежным источником силы и любви в их жизни. Однако, эти люди сами по себе невероятно требовательны и иногда безлично жестоки до такой степени, что они прогоняют от себя ту самую любовь, которую так сильно хотят. Самовосхваление является тенденцией обоих полов при таких аспектах, скромность редко бросается в глаза. Так что естественно, близкие отношения с людьми, имеющими эти планеты в динамичных аспектах, редко бывают гармоничными, если только они с большим напряжением не работают над собой; люди, имеющие оппозиции, кажутся особенно склонными к выдвижению непомерных (и подсознательных) требований к тем, с кем они близко связаны. Они, по-видимому, хотят, чтобы другой человек был не таким, каким он или она реально является, и они обычно формулируют сообщение (хотя редко осознают, что они делают), что не примут полностью другого человека, пока он или она не станет кем-то совершенно иным, явная невозможность! Таким образом, серьезные разочарования в близких взаимоотношениях являются очень распространенными при таких оппозициях; оппозиции Плутона с Венерой или Луной разделяют эту тенденцию.

В основном вызывающие аспекты проявляются как виды проблем, которые большинство людей сознательно осознает. Поскольку Плутон связан с силами внутри нас, которые являются по крайней мере частично подсознательными, по-видимому, требуется сила и напряжение динамичных аспектов, чтобы заставить человека осознать, что существует некий внутренний конфликт или потребность в трансформации. В противоположность этому, хотя плавные аспекты действительно указывают, что индивидуум будет более легко приспосабливаться к жизненным трансформациям, если он осознает такой идущий процесс, выгоды, а также творческие потенциалы, представленные трином и секстилем, никогда полностью не осознаются или не рассматриваются многим людьми. Поэтому замечания в этом разделе наиболее определенно относятся к тем людям, которые имеют динамичные аспекты в картах.

Еще одно замечание о корреляции между этими аспектами и отношениями с отцом кажется заслуживающим внимания. Я неоднократно обнаруживал, что не только аспекты Солнца с Плутоном, но также натальное положение Солнца в восьмом доме (дом Плутона) часто проявляется как отделение от отца, которое оставляет глубокие психологические рубцы. Это отделение может быть либо физическим (когда он просто отсутствует из-за того, что ушел, умер или — в поразительном числе случаев — просто исчез без следа), либо психологическим, когда отец физически присутствует, но очень отдален и отчужден от ребенка. В некоторых случаях этот комплекс отца проявляется в том, что человек боготворит отца, любит его до безумия и питает нереалистически позитивные чувства к нему. В любом случае человек принудительно «зациклен» на отце с последующими трудностями в установлении ясной индивидуальной идентичности. Другим моментом, заслуживающим рассмотрения, является тот факт, что исследования Чарльза Джейна связывают аспекты Солнце-Плутон в мужских картах с особо близкой связью с женщиной (часто матерью). В любом случае, нужно понимать, что вид близости, представленной Плутоном и Скорпионом, это близость поглощения, где один человек поглощается другим, оставляя поглощенного человека без индивидуальной идентичности или веры в себя. (Отметьте, что человек с такими аспектами Плутона может быть либо «поглотителем», либо «поглощенным».) Такая близость не оставляет пространства для индивидуальной уникальности и настоящего роста; это паттерн, который может быть сурово подавляющим, когда человек становится старше и старается достичь индивидуальной зрелости и независимости. Это тип близости, который основан на крайне интенсивной кармической привязанности, а не на настоящей любви и заботе, поскольку настоящая любовь всегда является поддерживающей и ободряющей, а не собственнической и манипулирующей. Однако, мы видим такой тип манипулирования и безличного господства над другим человеком изо дня в день, обычно замаскированный под одеяние любви. Следовательно, человек с натальными вызывающими аспектами Плутона с Солнцем, Луной, Венерой или Асцендентом извлечет пользу из обретения объективной перспективы всех своих важных отношений и особенно того, что реально делали его родители и каковы были реальные мотивации их поведения по отношению к нему.

Аспекты Луна-Плутон

Многие из качеств, описанных в разделе об аспектах Солнце-Плутон, относятся и к этим взаимообменам, но основным различием является более сильный эмоциональный экстремизм аспектов Луна-Плутон. Эти люди проявляют качества, поразительно сходные с натальной Луной в Скорпионе: интенсивная, даже взрывная чувствительность; глубокая неудовлетворенность собой и побуждение заново сформировать себя новым образом; сильная психическая настройка и потребность исследовать тайны жизни и мотивации других людей; побуждение прорваться через табу, которые были установлены их конкретным видом воспитания и родительского влияния. Здесь обычно присутствует глубокая способность к интенсивным усилиям, неослабевающая привязанность к цели и самодисциплине; человек обычно так остро настроен на потребности выживания, что может быть невероятно изобретательным во времена кризиса. (Заметьте, что здесь скомбинированы принципы Рак/Луна, а также Скорпион/Плутон: оба этих принципа настроены на самосохранение.)

Поскольку Луна символизирует образ своего «Я» и то, что человек чувствует насчет себя, и поскольку Плутон (особенно при вызывающих аспектах) показывает тенденцию разрушить и устранить старое, их взаимодействие часто проявляется как безжалостность и жесткость по отношению к себе; существует побуждение разрушить старый собственный образ и индивидуальность, поскольку человеку вовсе не уютно со старыми эмоциональными паттернами. В крайних случаях это может даже проявляться как самоубийственное настроение, окончательный символ саморазрушения. В любом случае периоды ненависти к себе и интенсивного эмоционального беспорядка не являются необычными. Такому человеку необходима, больше чем кому-то другому, сосредоточенная программа самопреобразования, основанная на перепрограммировании его инстинктивных паттернов реакций, чтобы он смог с большей гибкостью и объективностью приспосабливаться к любому жизненному опыту.

У людей с такими комбинациями также очевиден «материнский комплекс». Иногда это испытывается просто при наличии властной или неуловимо требовательной матери, которая проецирует все свои страхи на ребенка. (Изредка можно обнаружить, что эти аспекты также связаны с требовательным или отвергающим отцом.) В других случаях женщина может ощущать потребность стать «супер-матерью», либо имея много своих детей (чтобы поразить других своей материнской силой), либо играя роль матери-главы в группе людей. Примером такого случая может быть женщина, которая становится или хочет стать «матерью-настоятельницей» в монастыре или главой сиротского приюта или школы. Та же самая тенденция обнаруживается даже у тех женщин, которые имеют Солнце в близком аспекте с Плутоном, поскольку, как наблюдал Чарльз Джейн в своих исследованиях, связанных с ректификацией и прогрессиями, мать часто символизируется Плутоном. Так что естественно, когда Луна — традиционный символ материнства — объединяется с Плутоном, можно ожидать, что этот акцент будет выражен ещё сильнее. Это не означает, что все такие желания будут реализованы, а просто, что люди с этими аспектами часто ощущают такие виды побуждений особенно влиятельными. В этом отношении можно характеризовать Плутон как идентичный архетипу «ужасной матери», который обнаруживается в различных мифах, как например, богиня Кали в индуизме. Такой материнский образ является всемогущим, питающим своего ребенка одной рукой и уничтожающим другой. Сила дать и отнять жизнь почитается у таких божеств, а безличность такой силы должна быть без труда очевидна.

Эти комбинации (особенно оппозиция) также указывают на тенденцию подсознательно идентифицироваться с другими, а затем требовать слишком многого от них, поскольку человек рассматривает их просто как расширение самого себя. Здесь существует сильная потребность либо поглотить другого человека в себя, либо быть поглощенным им. В любом случае человек разрушает (Плутон) свою собственную особую идентичность или по крайней мере пытается сделать это через такое слияние.

Аспекты Меркурий-Плутон

Эти комбинации выражают ментальную настройку, сходную с той, которая обнаруживается при положении Меркурия в Скорпионе. Здесь часто присутствует глубокая сила концентрации, а также глубокий интерес к оккультной, сексуальной и другим «запретным» сферам жизни. Психическая чувствительность и умственная интенсивность являются обычными при таких комбинациях, хотя временами ум выходит из-под контроля и проявляется необычайно скрытным и испуганным образом. В таких случаях существует тенденция бояться худшего и думать о «психических» проявлениях, когда на самом деле человек находится во власти негативных эмоций. Здесь часто существует осознание способности использовать разум направленным и целеустремленным образом, вплоть до возможности брать верх над умами других людей, либо через явную силу воли, либо через тонкое манипулирование. Поэтому люди с такими комбинациями должны окружать свои «оккультные» исследования и практику строгим этическим кодом и духовными идеалами.

Люди с вызывающими аспектами особенно склонны к заядлым беседам, чрезмерно самоуверенным идеям и использованию силы, чтобы настойчиво пропихивать свои идеи другим людям, даже если сами идеи могут не быть особенно значимыми при спокойном ретроспективном рассмотрении. Другими словами, сила за словами является реально тем, что производит впечатление, так как люди склонны думать, что в столь мощно выраженной идее должно быть что-то значимое. Эмоции как бы переливаются через край в каналах коммуникаций, затопляя их обильным потоком многословия, которое — хотя возможно производит впечатление по количеству и силе — может быть не полностью продуманным или даже полностью несвязанным и не относящимся к делу. В некоторых случаях принудительное качество идей человека является настолько преобладающим, что человек не беспокоится об изучении идей критическим взглядом, позволяя себе выражать концепции или убеждения, которые полностью лишены ясной логики.

У некоторых людей ощущается такое большое внутреннее напряжение, что они находят трудным выразить то, что они считают истиной, с какой-либо степенью последовательности или ясности. Подчас можно обнаружить, что эти люди развивают из-за этого заметное сдерживание вербального выражения, хотя в таких случаях Меркурий обычно также формирует вызывающие аспекты с Луной, Сатурном, Ураном или Нептуном.

Однако, основная вещь, которую мы можем сказать из Меркурий-Плутон аспектов, это то как работает разум; но мы не можем предрешить качество восприятий человека только из одного аспекта, поскольку то, что производит разум, в конечном счете проистекает от целостности полного сознания индивидуума.

Аспекты Венера-Плутон

Эти аспекты разделяют многие из качеств и характеристик, которые очевидны при положении Венеры в Скорпионе: магнетизм, харизма и аттракция; побуждение прорваться через все табу в любви, сексе или формах взаимоотношений; принудительный, интенсивный и отчасти безличный подход к эмоциональным связям. Этим аспектам обычно присуще скрытное и ревнивое качество, хотя следует оценивать вовлеченные знаки, поскольку положение Венеры в Весах или Водолее, например, будет часто отвергать потворство этим чувствам. Подобно Венере в Скорпионе, однако, практически все люди, имеющие такие аспекты — и особенно динамичные — чувствуют побуждение погрузиться в эмоциональные и сексуальные тайны, исследовать глубины эмоционального опыта и опыта взаимоотношений, невзирая на боль, и в полной мере проявить свои эмоциональные и сексуальные силы. Эмоциональное удовлетворение и глубокие чувства близости воспринимаются как абсолютно необходимая часть жизни, сфера опыта и выражения, которую нельзя упустить или избежать. Хотя некоторые люди с такими аспектами пытаются уклониться от своих глубоких потребностей и чувств, они никогда не чувствуют себя счастливыми при таком бегстве или подавлении, поскольку их жизненно важная часть тогда не живет. Но, с другой стороны, такой человек будет редко чувствовать себя эмоционально удовлетворенным, даже если он прорывается через все ограничения и табу. Ключом к этим взаимообменам является то, что человек ненасытно жаден к эмоциональному питанию; человек как будто пытается наполнить внутренний резервуар любви, который так пуст, что никогда не становится полным. Трудность с попыткой обрести чувство удовлетворения частично заключается в том, что человек не знает, как подойти к любви; тенденция заключается в том, чтобы пытаться заполнить свою потребность, беря больше и больше, поглощая больше и больше, а не научиться, как освободиться и отдавать самому» Это приводит нас к составляющему сущность значению взаимообменов Плутон-Венера: потенциал для трансформации всего подхода человека к любви и взаимоотношениям. В этом трансформационном процессе старые ценности разрушаются, а взаимоотношения, сдерживающие трансформацию, либо завершаются, либо трансформируются сами на новый уровень аутентичности. Понимание «удовольствия» и «счастья» усовершенствуется, когда — через огонь эмоциональных мук — внутреннее алхимическое превращение становится персональной реальностью.

Такой вид трансформации является, конечно, идеалом, но что испытывает человек на пути к этому идеалу? Мы уже упомянули некоторые из общих тенденций. Также стоит отметить склонность использовать свою аттракцию или дружелюбие, чтобы обрести власть, деньги или просто «надуть от важности» свое эго. Часто человек не осознает, что он реально делает, хотя многие другие люди будут рассматривать такое поведение как преднамеренное и хитрое. Люди с вызывающими аспектами между Венерой и Плутоном часто относятся к другим с безличными, принудительными формами привязанности. Они могут казаться очень любящими, добрыми или дружественными сначала, пока человек не начинает видеть, что их реальные мотивы не являются особенно бескорыстными и даже сознательными. В некоторых случаях я видел, как люди с соединением Венера-Плутон надевали самую фальшивую улыбку и видимость чувствительности, которую вы можете вообразить, по-видимому пытаясь отвлечь меня от тех требований, которые выдвигали мне в этот самый момент. Они как будто говорили: «Конечно, я буду делать все, что ты хочешь, потому что я такой заботливый, внимательный и милый, но ты лучше сделай, как я хочу, иначе…!» Такие вибрации естественно привлекают в жизнь человека сходным образом настроенных людей, и люди с этими аспектами (особенно с оппозицией) склонны притягивать в близкие отношения людей, служащих примером плутонианских характеристик, усугубляя свою уже принудительную ситуацию. Поэтому человек часто начинает чувствовать себя одиноким, нелюбимым, использованным, пренебрегаемым, подавленным или полностью эмоционально истощенным. Но именно в эти моменты отчаяния такой человек начинает настраиваться на глубины своих внутренних ресурсов, чтобы действительно понять потребность в глубокой, приносящей удовлетворение любви.

У людей с такими аспектами в картах часто существуют сексуальные проблемы. Гомосексуальная или бисексуальная склонность не является необычной; и даже у тех, кто не проявляет всех своих побуждений, очень часто существует интенсивное эмоциональное возмущение по отношению либо к людям своего пола, либо противоположного пола. Следует подчеркнуть, что такая форма возмущения также обнаруживается у тех людей, чье сексуальное поведение является исключительно гетеросексуальным. Поскольку Плутон обычно проявляется как одновременное притяжение-отталкивание, мы часто обнаруживаем таких людей вовлеченными в саморазрушительное поведение или поглощенными чувством отвращения из-за притяжения к таким видам опыта, которые в другое время их отталкивают. Еще одно последнее замечание, которое не должно считаться применимым ко всем людям, имеющим аспекты Венера-Плутон, но которое часто наблюдается, когда Венера формирует соединение или оппозицию с Плутоном, служит примером того, насколько полно должны некоторые из нас освободиться от старых эмоциональных привязанностей.

В ряде случаев человек, имеющий такие аспекты, неоднократно терял любимого или жениха/невесту (они умирали или исчезали). Один мужчина был помолвлен четыре раза, и каждый раз незадолго до свадьбы его будущая невеста умирала. Это то, что я бы называл «необъяснимой» природой Плутона, поскольку за такой последовательностью событий очевидно существует цель, хотя человек не может объяснить ее логически.

Аспекты Марс-Плутон

Похожая на природу Марса в Скорпионе, эта комбинация энергий представляет, вероятно, наиболее интенсивное выражение грубой мощи, которое можно найти в любом факторе карты. Поскольку Марс является энергией, доступной для выполнения определенных задач во внешнем мире и представляет желание и волю, и поскольку Плутон символизирует энергию, доступную для выполнения работы в «подземном мире» и связан с подсознательными желаниями и своеволием, этот взаимообмен неизменно указывает на безграничный потенциал либо для конструктивного, либо для деструктивного действия.

Подобно Марсу в Скорпионе, такая комбинация энергий склонна выражаться крайними способами, когда редкая мощь высвобождается из глубин существования человека. Этот экстремизм вытекает главным образом из двух фактов: во-первых, человек имеет в своем распоряжении практически неисчерпаемый запас энергии, функционирующей по крайней мере частично подсознательным образом; во-вторых, человек с такой настройкой практически всегда старается держать твердый контроль над таким принудительным потоком энергии, поощряя таким образом взрыв, когда крышка убирается. Здесь наблюдается очень скрытный — иногда даже окольный — метод выполнения дел (который может быть особенно эффективным в некоторых активностях), метод действия человека является необычайно тщательным. Такое поведение, однако, склонно вызывать вспышки «жестокости» со стороны других людей, поскольку человек ненавидит делать что-то наполовину и имеет склонность докапываться до сути любой проблемы, не уклоняясь от потенциальных последствий. Следовательно, хотя раздражительность, безжалостность и непреклонное упрямство являются общими чертами людей с этой настройкой, здесь также присутствует неограниченная смелость и необычайная способность к находчивым и решительным действиям в любом непредвиденном случае. Люди с такой настройкой являются особенно способными в ситуациях, где требуются быстрые и действенные решения и поступки.

Любой, родившийся с вызывающими аспектами между этими планетами, должен смотреть в лицо природе силы, и персональные ценности, которые направляют выражение этой силы, имеют величайшее значение. Соединенные с гуманной и сострадательной восприимчивостью, такие энергии могут сделать человека каналом для выражения решительных действий и реформ, которых многие люди страстно желают, но лишь немногие имеют способность осуществить. Если выражение энергий является хорошо дисциплинированным — а люди с такими комбинациями имеют неслыханную способность к самодисциплине — разум и сила воли могут быть посвящены тщательной трансформации либо земных структур, либо самого себя, либо обоих. Однако, если сила не является должным образом направленной и если индивидуум ослеплен своей персональной силой ради нее самой, здесь возможно принудительное желание победить любой ценой, и позиция «сила делает правым» может привести к жестокости, антиобщественному и даже криминальному поведению и полному пренебрежению к моральным, этическим и социальным ценностям. Желание выполнить вещи посредством одной силы может привести к типу своеволия, которое может быть выражено так: «Я собираюсь делать все, что я хочу, невзирая ни на что!» Странная часть этой позиции заключается в том, что человек редко знает, что он реально хочет. Индивидуум является просто ведомым принудительными силами — можно сказать одержимым непреодолимой силой, которая требует выражения. Это состояние «одержимости» относится к тем, кто использует эту силу конструктивно, а также к тем, кто использует ее для разрушения; аналогичный вид одержимости и неудовлетворенности обнаруживается у обоих. Однако, человек, который предан идеалу (является ли это или нет позитивным идеалом), будет ощущать эту «одержимость» как чувство миссии, которая неустанно ведет его к цели. Более того, такая фанатичная преданность и посвящение жизненной миссии может быть большим активом на любом пути самотрансформации, которая требует, чтобы мы тщательно и глубоко преобразовали себя и превратили наши желания в высшие стремления.

Однако, когда индивидуум, который настроен на эту энергию, посвящает себя пути трансформации, существуют определенные проблемы, которые он должен учитывать. Прежде всего, когда нетерпение и безжалостность окрашивают подход человека к медленному процессу персональной эволюции, человек склонен становиться чрезмерно суровым к своим собственным ограничениям и неудачам. Вместо фокусирования своих требований на других или на обществе, как это было раньше, человек теперь требует слишком многого от себя. Поэтому очень важно, чтобы такой человек рассматривал эту принудительную силу внутри себя как объективную силу, которая хочет выражения и которая (подобно дикому животному) должна быть контролируемой и управляемой. Если человек слишком отождествляется с успехом или неудачей на духовно ориентированном пути развития, он будет непрерывно создавать даже более сильное внутреннее напряжение и более высокий уровень разочарования.

Первый шаг заключается в том, чтобы просто сознавать свою потребность в реформировании; второй шаг — начать понимать сложности и тонкости такого процесса; следующий шаг — начать мягко работать над этим пониманием, развивая при этом чувство удовлетворенности в настоящий момент. Другая часто возникающая проблема это гнев и возмущение, которые всплывают на поверхность после того, как человек начинает работать над приобретением самопознания. Взрывное и даже яростное качество этих эмоций возникает из-за того, что человек так долго не осознавал свои глубочайшие желания и разочарования. Эти комбинации действительно показывают тенденцию к само-подавлению, и индивидуум, таким образом, часто полностью не осознает силу своей натуры и силу кармических тенденций, которые мотивировали столь большую часть его поведения в течение жизни.

Единственным противоядием против гнева и возмущения является работа над развитием прощения; и это прощение должно быть направлено не только на других, но также и на самого себя.

Лунные аспекты

Хотя цель этой главы заключается в том, чтобы обсудить главным образом аспекты, включающие внешние планеты, мы не можем оставить тему аспектов, которые связаны с трансформацией, без, по крайней мере, краткого упоминания об аспектах, включающих Луну. Крайне необходимо затронуть этот вопрос здесь, поскольку Луна так близко связана с прошлыми условиями — и, следовательно, с кармой.

Основной принцип, который мы должны понять, если мы хотим точно интерпретировать лунные аспекты, заключается в том, что взаимодействие Луны с другими планетами показывает, как человек способен использовать и выразить результаты прошлого опыта и условий. Другими словами, эти аспекты показывают, сдерживают ли нас наши чувства и инстинктивные реакции и мешают выражению наших побуждений и осуществлению наших потребностей или они обеспечивают поддержку и содействие нашему самовыражению на основе внутренней уверенности и спокойствия.

Гармоничный аспект, включающий Луну, обычно означает, что кармический паттерн человека в этой сфере характеризуется свободной гибкостью и точным ощущением наших способностей, позволяя нам таким образом обращаться к внутренним ресурсам и использовать спонтанные реакции творческим и выразительным образом.

Вызывающий аспект с Луной обычно показывает сферы жизни, где кармический паттерн является проблематичным и иногда довольно жестким. Там, где мы являемся негибкими и, следовательно, неспособными легко приспосабливаться, жизненная сила не может течь. Мы испытываем постоянное напряжение в этой сфере жизни, а эта внутренняя напряженность проявляется в повседневной жизни как наша реакция на опыт со слишком большой чувствительностью.

Фактически, можно легко придумать ключевые фразы для различных динамичных лунных аспектов, сосредотачиваясь на слове «чрезмерная чувствительность»: аспекты Луна-Марс означают, что человек чрезмерно чувствителен насчет отстаивания своих прав; аспекты Луна-Меркурий означают чрезмерную чувствительность в отношении идей и мнений; аспекты Луна-Юпитер показывают чрезмерную чувствительность насчет эго, поскольку человек хочет произвести впечатление щедрости и больших способностей и т.д.

Если планета (особенно одна из персональных планет) находится в вызывающем аспекте с Луной, то существует общее напряжение и страх потерять свои корни, оставить эмоционально надежные основы или стать уязвимым, если человек ступит за пределы старых паттернов самовыражения и поведения (Луна), чтобы выразить энергию, которая настроена на радикально иную вибрацию (представленную другой планетой). Гармоничные же аспекты, включающую Луну, указывают на легкий и спонтанный поток нашей эмоциональной и поддерживающей энергии в каналы выражения, указанные другой вовлеченной планетой. С этими аспектами наше выражение этих энергий не обременено страхом и оживлено позитивным эмоциональным участием, так как существует чувство естественного комфорта с этими измерениями повседневного опыта.

Другой важный момент насчет лунных аспектов заключается в том, что любой близкий аспект, включающий Луну, окрашивает то, что мы чувствуем насчет себя — что обычно называется образом собственного «Я». Когда аспект является гармоничным, мы обычно имеем весьма объективное ощущение нашей реальной натуры и наших способностей в этой сфере жизни. Когда аспект является более динамичным (особенно, квадратура или оппозиция), мы обычно имеем довольно неточное ощущение себя, и нам, по-видимому, недостаёт объективности в указанной сфере. Естественно, когда мы выражаем себя явно естественным, удобным и свободным образом, другие люди реагируют на нас с непринужденностью и энтузиазмом. Когда мы выражаем дискомфорт, напряжение или страх, другие тоже подхватывают эти вибрации. Лунные аспекты являются, следовательно, ключом к пониманию того как другие люди и публика вообще будут реагировать на нас и насколько комфортно они чувствуют себя с нами.

Последняя интерпретационная директива для рассмотрения лунных аспектов объясняется в книге Роберта Янски «Интерпретация аспектов» (Robert Jansky Interpreting the Aspects) Когда я натолкнулся на эту краткую — но крайне полезную — классификацию, она прояснила мои ощущения, что лунные аспекты действуют заметно различным способом в зависимости от другой вовлеченной планеты.

Формулируя это сжатым образом:

а) Луна в вызывающем аспекте с Солнцем, Венерой, Меркурием и иногда Марсом показывает ощущение неспособности выразить что-то, что человек чувствует.

б) Луна в вызывающем аспекте с другими планетами показывает ощущение несоответствия, чтобы справиться с требованиями жизни.

Если читатель применит этот принцип к различным взаимообменам с Луной, его полезность и точность будет без труда очевидна.

Понимание тем в карте рождения

Когда человек приобретает глубинное понимание значений определенных аспектов, он может начать применять это знакомство с различными взаимообменами между двенадцатью фундаментальными принципами в даже более широком масштабе. Как упоминалось в введении, ключом к холистическому подходу к картам является способность обнаруживать различные темы, которые господствуют в жизни человека, синтезируя факторы карты во взаимосвязи между двенадцатью основными принципами. В конкретной карте человек должен использовать не только сами аспекты, но также знаки и положения в домах вовлеченных планет. Это гораздо более трудно, чем простое изолирование определенного аспекта и прочтение интерпретации из учебника; это способность, которой нельзя легко научить или абстрактно написать о ней из-за такой многочисленности комбинаций аспектов, знаков и домов. Выражение каждого определенного аспекта модифицируется в соответствии с вовлеченными знаками, выражение энергии каждой планеты окрашено не только ее близкими аспектами, но также ее положением в знаке.

Например, если карта человека имеет не только Марс в Скорпионе (взаимообмен между астрологическими буквами 1 и 8, следовательно окрашивание или придание тона выражению энергии Марса качеством Плутона), но также близкий аспект Марс-Плутон (другой взаимообмен букв 1 и 8), то здесь существует двойной акцент той же комбинации энергий, и, следовательно, выражение энергии Марса будет мощно характеризоваться плутонианскими качествами. Если Марс при этом находится в 8-м доме или Плутон в 1-м доме, эта тема будет ещё более доминирующей.

Еще один пример может помочь объяснить эту форму синтетического анализа, особенно для начинающих и продолжающих студентов в этой сфере. Предположим, человек имеет Меркурий в Козероге; настройка сознательного разума этого человека будет неизбежно разделять некоторые основные качества со всеми другими людьми, которые имеют такое положение Меркурия. Но, предположим, что этот конкретный человек имеет также Сатурн в близком аспекте с Меркурием.

Это дает нам два различных акцента той же темы: взаимообмен астрологических букв (или принципов) 3 и 10 (или 6 и 10, если измерение Девы для Меркурия кажется сильным для этого человека). При таком двойном акценте той же самой фундаментальной динамики мы знаем, что этот индивидуум будет иметь сильную склонность к придирчиво детальному обращению, к серьезной и практической форме мышления, к нервному напряжению и к напряженной работе, чтобы развить уверенность насчет своих идей. Если этот человек имеет другие факторы в карте рождения, которые также представляют взаимообмены между теми же принципами (такие как Меркурий в 10-м доме или Сатурн в 3-м или 6-м доме), то будет ещё более сильное преобладание этой темы в жизни человека; и астролог может с уверенностью знать, что это должно быть одной из основных вещей для обсуждения во время консультации.

Другая область интерпретации аспектов, которую начинающие изучать астрологию находят трудной, это вопрос конфигураций между планетами, включающих ряд различных аспектов.

В конечном счете, только годы практики и опыта позволят студенту преодолеть это непреодолимое на вид препятствие, так как человек должен развить способность видеть конфигурации в карте как целое и сочетать значение всех планет, вовлеченных в такие комплексные комбинации. Однако, многие учебники настолько наполнены абстрактной теорией о различных конфигурациях (большой трин, тау-квадрат, большой крест и т.д.), что заставляют весь процесс казаться гораздо более сложным, чем он реально является. Что обычно игнорируется, так это тот факт, что все эти различные факторы и детали просто символизируют грани одного целого, живого человека. В таких конфигурациях нужно иметь в виду главным образом три основные вещи, которые являются значительно более важными, чем точный тип вовлеченной конфигурации:

а) Вместо того, чтобы фокусироваться на типе рассматриваемой конфигурации (например, большой трин, йод, парус и т.д.), человек должен прежде всего понимать значение участвующих планет и их определенных взаимообменов с другими планетами в этой конфигурации. Тогда человек сможет смешать эти значения таким образом, который будет точно отражать, как человек в действительности испытывает эти энергии. Любая из традиционных конфигураций может быть продуктивной и творческой, невзирая на убеждения в обратном, поскольку все они представляют особенно интенсивные взаимодействия энергий и принципов, символизируемых вовлеченными планетами.

б) Человек должен сконцентрироваться на отдельных планетах в данной конфигурации в соответствии с важностью этих планет в полной карте человека. Например, если планета является управителем Солнца, Луны или восходящего знака или диспозитором многих других планет, она всегда будет особенно значимой. Другими словами, если планета участвует в важных темах в карте и, следовательно, символизирует настройку, которую индивидуум выражает доминирующим образом, роль конкретной планеты в данной конфигурации заслуживает особого внимания.

в) Больше всего, человек должен сосредоточить внимание на любой персональной планете (или Асценденте), вовлеченной в конфигурацию, поскольку этот фактор символизирует наиболее непосредственную форму выражения для энергий всей конфигурации; он показывает измерение существования индивидуума, которое обычно является по крайней мере частично сознательным и, следовательно, имеет особенно прямое влияние на его повседневный опыт. Индивидуум будет способен отождествиться со значением персональной планеты и, следовательно, будет более способен понять и возможно модифицировать выражение этой энергии. Другими словами, поскольку подход индивидуума к этим измерениям опыта может быть сознательно откорректирован, выражение всего энергетического паттерна данной конфигурации может быть модифицировано.

Если всему остальному не удается разъяснить значение данного аспекта, существует один технический прием, который часто является особенно показательным не только для астролога, но также для клиента — техника «внутреннего диалога».

Мы можем сыграть роль каждой планеты, действуя в направлении выражения словами, действиями и эмоциями как каждая энергия проявляется внутри нас. Когда человек обыгрывает основные побуждения и потребности, представленные каждой планетой в данном аспекте, две части личности как бы начинают узнавать друг друга, учиться принимать друг друга такими, какими они реально являются.

Эта техника особенно полезна при работе с блокадами и конфликтами, представленными вызывающими аспектами, так как именно в этих сферах индивидууму необходим некоторый вид интеграции. Техника внутреннего диалога использовалась с большим успехом в психодраме и гештальт-терапии в течение многих лет, она является процедурой, с которой должен быть знаком консультирующий астролог. Такая процедура часто обеспечивает непосредственное переживание конкретной проблемы, которую символизируют аспекты, и такая непосредственность обладает гораздо большей силой и порождает гораздо более сильное осознание, чем интеллектуальное обсуждение абстрактных принципов.


7
Карма & взаимоотношения

Человеческие отношения для самооткровения, а не для самоудовлетворения. Люди, особенно истинные друзья, являются зеркалами, в которых мы начинаем открывать себя.

Г.Ф.Уикли

Могла бы потребоваться целая книга, чтобы объяснить все различные астрологические факторы, относящиеся к взаимоотношениям, и их кармические значения. Поэтому, в этой главе я сконцентрируюсь на тех основных факторах, встречающихся при сопоставлении индивидуальных карт, которые обычно являются проблематичными и могут быть более эффективно рассмотрены путем обсуждения вовлеченных кармических паттернов. Сосредотачиваясь главным образом на аспектах Сатурна, Урана, Нептуна и Плутона и на их соответственных домах, я не намереваюсь делать вывод, что никакие другие факторы в сопоставлении карт или в индивидуальных картах не имеют кармического подтекста в отношении наших взаимоотношений. Фактически, как упоминалось раньше в этой книге, можно рассматривать карту рождения, как не показывающую ничего, кроме кармы! Если закон кармы действительно руководит всем в индивидуальной жизни — по крайней мере в ее общем паттерне, структуре и обстоятельствах — тогда это будет, по-видимому, особенно верным в наших взаимоотношениях с другими человеческими созданиями, в которых существует бесконечная отдача и прием через спонтанный взаимообмен энергией. Можно сказать, что существует постоянное кредитование и внесение в дебит нашего кармического счета в любых конкретных взаимоотношениях, постоянное выплачивание долгов и усовершенствование привязанностей. В некоторых случаях мы главным образом должны давать другому человеку, а в других случаях мы главным образом должны получать. Есть взаимоотношения, где, по-видимому, существует довольно равномерный обмен энергией, как будто чаши кармы были тонко уравновешены через периодическое взаимодействие людей.

*Я предполагаю, что читатель уже знаком с основными процедурами сопоставления карт, а именно с 1) нахождением близких аспектов между планетами двух людей, 2) рассмотрением, какие дома в карте одного человека активируются планетами в карте другого. Другой крайне важной процедурой является рассмотрение общей гармонии персональных планет и Асцендентов двух людей в соответствии со стихиями, поскольку диссонанс двух персональных планет (например, Марс в земном знаке и Марс в огненном знаке) может указывать на определенные конфликты.

Будучи астрологом и консультантом по вопросам семьи и брака, я видел многие сотни взаимоотношений, и этот опыт ясно показал один неизбежный факт: при выполнении сопоставления карт, хотя астрологические факторы, которые символизируют различные типы притяжения и совместимости, являются практически неисчислимыми, факторы между картами, символизирующие определенные проблемы в работе взаимоотношений здоровым образом, можно во многих случаях свести к некоторым ключевым элементам. А именно, этими проблематичными факторами являются вызывающие аспекты между двумя картами*, включающие Сатурн, Уран, Нептун или Плутон одного человека и персональные планеты или Асцендент другого человека. Эти аспекты показывают сферы жизни, где двое людей могут испытать поразительный конфликт, разлад, разочарование, угнетенность, недоверие или манипулирование. Каждый из них показывает определенный энергетический взаимообмен, который может испытываться как трудность во взаимоотношениях и как большое препятствие в попытке достичь гармонии и взаимодействия. Это не означает, что такие аспекты не могут иметь позитивных эффектов или что к ним нельзя приспособиться; поскольку именно эти сферы напряжения во взаимоотношениях могут указывать на величайший обучающий опыт для обеих сторон. В большинстве случаев наличие таких аспектов в сопоставлении карт будет указывать на потребность для обоих людей обрести более высокую перспективу их взаимодействия и начать развивать новые пути отношений, если эти взаимоотношения собираются быть продолжительным и приносящим удовлетворение опытом. В некоторых случаях напряжение слишком велико для людей, чтобы приспособиться к нему; индивидуальные натуры их так различны, что никакое количество усилий не позволит им развить взаимно гармоничную настройку. Но в случаях, когда присутствует существенная гармония основных энергий, целей и идеалов (главным образом представленная по крайней мере несколькими гармоничными аспектами между персональными планетами и Асцендентами обоих людей), такие вызывающие аспекты могут обеспечить стимулирование, необходимое обоим людям для роста самосознания и обретения понимания и оценки индивидуальности и уникальности друг друга.

Как и в работе с индивидуальными картами, при сопоставлении карт нужно сосредоточиться на тех аспектах, которые наиболее близки к точным; как обычно, соединение считается наиболее мощным из всех возможных аспектов. Даже более ясно, чем в индивидуальных картах, вызывающие аспекты, включающие персональные планеты или Асцендент в сопоставлении карт, показывают конфликт и разногласие, за исключением определенных оппозиций, которые — только в сопоставлении карт — могут указывать на сильное притяжение, стимулирование и чувство завершенности. (Такими оппозициями являются оппозиции Луна-Луна, Солнце-Луна, Венера-Луна и Венера в оппозиции с Солнцем или Венерой в некоторых случаях.) Более регулярно и надежно, чем в индивидуальных картах, вызывающие аспекты в сопоставлении карт склонны проявляться как явные и непосредственные сферы проблем, которые оба человека практически всегда до некоторой степени осознают. Эти аспекты составляют надежный фактор для понимания взаимоотношений, поскольку, когда такой аспект присутствует в единичной карте рождения, человек заключает все энергетическое взаимодействие внутри себя и может даже в раннем возрасте начать интегрировать конфликтующие тенденции и учиться тому, как обращаться с этими энергиями. Однако, во взаимоотношениях с другим человеком мы не можем модифицировать энергии нашего партнера, мы просто должны относиться к этому человеку таким образом, которым мы можем. Если его выражение энергий Солнца, Луны или Венеры, например, не гармонирует с нашим, мы не можем многое сделать насчет этого, кроме как научиться принимать этого человека без оценки, критики или требований. Мы можем научиться приспособиться к его способу существования, но мы не можем изменить его. Фактически, если мы требуем, чтобы другой человек попытался удовлетворить наши потребности, принимая поведение, не являющееся аутентичным и спонтанным, мы часто ощущаем даже более сильное разочарование позднее, поскольку наша зависимость от этого человека становится болезненно очевидной и поскольку его механическое поведение неизменно не удовлетворяет нас обоих.

Может быть полезным привести пример различия между конкретным аспектом в индивидуальной карте и тем же аспектом в сопоставлении карт. Если человек родился с квадратурой Меркурия с Сатурном, он или она может справиться с этим напряжением, чрезвычайно напряженно работая, чтобы научиться фактам и мастерству, чтобы развить форму самовыражения, которая характеризуется упорядоченным и продуктивным разумом или чтобы скорректировать свои приоритеты (Сатурн) насчет интеллекта и вербальных способностей. Таким персональным усилиям может действительно потребоваться время, чтобы вызвать очевидные результаты и изменения индивидуальности, но несомненно, что такой вид персонального регулирования может быть сознательно осуществлен. Во взаимоотношениях же, с другой стороны, где Сатурн одного человека формирует квадратуру с Меркурием другого человека, человек Меркурия ощущает давление критики, требований или оговорок человека Сатурна, невзирая на то, что он может сделать, чтобы избежать или изменить это. Человек Меркурия может обнаружить, что изменение его позиции по отношению к человеку Сатурна является успешным путем разрешения проблемы, фактически, он может со временем осознать, что многое выгадал от навязанной потребности дисциплинировать свои мысли и форму общения. Однако, взаимодействие энергий, указанных этим аспектом, будет по-прежнему присутствовать, и человек Меркурия может обнаружить, что жизнь или обширное взаимодействие с человеком Сатурна накладывает тяжелое бремя на его нервную систему и может сокращать его уверенность в своем интеллекте. То, насколько сильно выражает критику человек Сатурна, будет, конечно, влиять на то, что испытывает человек Меркурия, но невысказанная негативность является тем не менее негативностью и может ощущаться другим человеком как угрожающее воздействие на его энергетическое поле. Аналогичным образом, человек Сатурна будет неспособен изменить способ мышления человека Меркурия, какие бы меры он не предпринимал. Таким образом, если он ощущает угрозу от идей человека Меркурия, он может только отойти от взаимоотношений или открыться этим идеям, чтобы увидеть, как они могут способствовать его пониманию. Идеи человека Меркурия могут в действительности принести пользу его работе или стремлениям, давая им иную точку зрения и помогая им ослабить жёсткость некоторых мнений и предубеждений, поскольку Меркурий является гибким там, где Сатурн является жестким. Это не отрицает, что такой аспект может указывать на множество крайне позитивных качеств, но я прежде всего использую этот пример, чтобы показать, что определенный аспект выражен более предсказуемым и явным образом во взаимоотношениях, чем когда он обнаруживается только в карте одного индивидуума.

Когда существует более одного соединения, квадратуры или оппозиции, включающей одну из четырех внешних планет в сопоставлении, мы должны внимательно оценить, не намекает ли это на доминирующую тему во взаимоотношениях. Например, если Сатурн Мери в соединении с моей Луной и в квадратуре с моей Венерой, то очевидно, что мои эмоциональные реакции на нее могут быть раскритикованы, расстроены или игнорированы, а мой способ эмоционального отношения к ней может активировать ее сатурнианские страхи и оборонительную реакцию. Если мой Уран, например, в оппозиции к Солнцу Нэнси и в квадратуре с ее Марсом, моя отчужденность и непредсказуемо эгоцентричное поведение могут легко оставить ее с чувством, что она не может положиться на меня или что она не может когда-либо планировать что-то, что требует моего сотрудничества, поскольку я вероятно отстранюсь от ее активностей и стремлений в любой момент. Она может даже стать очень обиженной на меня из-за разочарований, которые я ей причиняю. Такие темы в любых взаимоотношениях практически всегда указаны по крайней мере двумя — а иногда и больше — динамичными аспектами, включающими конкретную внешнюю планету с одной стороны и персональные планеты или Асцендент с другой стороны. Эти темы могут быть также представлены повторением идентичных (или по крайней мере очень сходных) взаимообменов, включающих одну из четырех внешних планет в карте каждго человека. Например, если мой Уран в квадратуре с Марсом Джерри, а его Уран в оппозиции с моим Марсом, взрывчатость этого взаимообмена вдвойне акцентирована. Я помню одно сопоставление карт, которое я использовал в лекциях по синастриям, содержавшее три таких двойных акцента (которые я часто называю в лекциях «двойными ударами»); а зная эту пару в течение ряда лет, я наблюдал, что темы, представленные этими двойными взаимообменами, действительно являлись доминирующими в их взаимоотношениях. Кратко приведу их:

а) Его Венера в соединении с ее Нептуном; ее Венера в соединении с его Нептуном.

б) Его Сатурн в оппозиции с ее Венерой; ее Сатурн в квадратуре с его Венерой.

в) Его Уран в оппозиции с ее Солнцем; ее Уран в квадратуре с его Солнцем.

Значение этих различных взаимообменов станет очевидным из дальнейших разделов книги; в сущности, каждый, кто знаком с книгой Л.Сарджент How to Handle Your Human Relations, сразу почувствует, как проявлялись эти взаимообмены. Но, достаточно сказать, что сострадания и симпатии, представленных комбинациями Венера-Нептун было недостаточно, чтобы позволить этим людям терпеть эмоциональное разочарование Венера-Сатурн комбинаций и спорадические, нестабильные энергии Солнце-Уран комбинаций. Они развелись через два года после свадьбы, хотя жили вместе (Уран!) несколько лет до заключения брака.

Другой важный фактор, на котором нужно сосредоточить внимание при рассмотрении аспектов в сопоставлении: как планеты одного человека связаны с важными конфигурациями в карте другого? Например, если Асцендент какого-то человека активирует близкую квадратуру в моей карте, формируя соединение с одной планетой и квадратуру с другой, роль этого человека в моей жизни — по крайней мере частично — будет заключаться в том, чтобы бросать мне вызов рассмотреть ту сферу жизни, которая может быть крайне проблематичной для меня. Мне может не нравиться разочарование такой конфронтации или боль приобретения необходимого самопознания, но это не означает, что взаимоотношения являются «плохими» или что мы в конечном счете «несовместимы». Поскольку, если я сознательно работаю над разрешением напряжения и конфликта, указанного этим аспектом квадратуры, то в наиболее духовные моменты и моменты большого размышления я могу оценить вызов, который другой человек представляет мне. Если, например, Меркурий какого-то человека активирует ту же самую квадратуру в моей карте, я могу начать больше осознавать свои проблемы через диалог с этим человеком; и, действительно, общение с таким человеком может быть особенно эффективным как терапевтический опыт, поскольку он или она легко настраивается на мои внутренние конфликты. Другой тип взаимообмена, в котором планеты одного человека связаны с важными конфигурациями другого человека, может быть проиллюстрирован следующим образом: если Венера какого-то человека формирует трин с одной из планет, вовлеченных в близкую квадратуру в моей нахальной карте, этот человек может обладать способностью помочь мне гармонизировать выражение энергий, которое обычно доставляло мне неприятность. Этот индивидуум может оказыватъ особенно успокаивающее и ободряющее влияние на меня, когда я пытаюсь выразить себя теми путями, которые обычно довольно трудны для меня. При анализе аспектов между двумя картами нужно помнить о всех перечисленных выше моментах, поскольку, если человек не делает этого, объяснение этих взаимообменов часто будет отчасти поверхностным, а не исследующим значение взаимоотношений на глубочайшем уровне опыта. Более того, аспекты не будут достаточно поняты, чтобы позволить вовлеченным людям обрести реальную работающую перспективу их взаимоотношений.

В следующих разделах я буду использовать термин «взаимоаспект» вместо более громоздкого термина «аспект между картами», чтобы обозначить близкий важный аспект между планетами двух различных карт. Я впервые услышал этот термин, когда присутствовал на блестящих лекциях по синастриям, проводимых м-ром и миссис Кеннет Негус на съезде AFA в 1976 году. Это очень полезный и выразительный термин, содействующий развитию специализированного языка, относящегося ко всем формам сопоставления карт.

Вызывающие взаимоаспекты Сатурна

Когда я начал заниматься сопоставлением карт и все еще был под влиянием традиционных представлений, что динамичные аспекты Сатурна в сопоставлении являются «плохими» и обрекающими взаимоотношения на провал (и, вероятно, на развод в случае брака), я не мог понять, почему практически каждое сопоставление карт супружеских пар — включая тех, чей брак длился десятилетиями — включает по крайней мере один, а часто больше таких аспектов. Наиболее распространенными являлись взаимоаспекты Сатурна с Солнцем, Луной, Венерой или Асцендентом другого человека. Однако, неоднократно наблюдая такие взаимоаспекты у сотен пар и приобретая все лучшее понимание составляющего сущность значения Сатурна и его связи с кармой, я начал осознавать, в чем тут дело. Сатурн часто символизирует вещи, которые длятся долго или — в других случаях — он показывает побуждение создать надежную жизненную структуру, которая будет продолжаться в течение длительного периода времени, даже если опыт доказывает, что это этого не будет. Корреляция Сатурна с определенными кармическими привязанностями (часто жесткими привязанностями, в которых переплетена надежность и уверенность одного или обоих людей) также является уместным значением взаимоаспектов Сатурна в сопоставлениях, особенно когда человек начинает понимать все важные взаимоотношения в жизни как в конечном счете кармические по природе. Следовательно, если человек рассматривает серьезные взаимоотношения (особенно браки) как структурированные соглашения и глубокие обязательства, где два человека должны научиться отработать свои привязанности, ожидания и долги друг другу, значение этих аспектов приобретает совершенно новое измерение. Некоторые из ключевых слов для этих взаимоаспектов таковы: надежность, уважение, авторитет и ответственность. Давайте изучим каждый из этих терминов в отношении взаимоотношений и их кармических значений.

Взаимоаспекты Сатурна с персональными планетами или Асцендентом часто проявляются при первой встрече как чувство осторожности насчет другого человека. Обычно именно тот человек, чья персональная планета или Асцендент участвует в этом аспекте, является осторожным и даже боящимся вступления во взаимоотношения с человеком Сатурна, как будто он или она подсознательно чувствует, что с этим человеком нужно отработать некоторую интенсивную карму. Уклонение от взаимоотношений или даже попытка полностью убежать от них являются весьма обычными на начальных стадиях встречи. Однако, когда первоначальное колебание преодолено и человек активно вступает во взаимоотношения, часто со стороны обоих людей возникает чувство очень глубокой надежности и уверенности. Даже если они не верят в реинкарнацию, они часто ощущают, что знали друг друга раньше, поскольку они чувствуют себя так спокойно и надежно в присутствии друг друга. Здесь часто присутствует чувство близкого знакомства и в некоторых случаях даже ощущение, что человек как будто воссоединился с давно потерянной частью самого себя. Узы привязанности, указанные этими аспектами, невероятно сильны, и часто кажется, что человек держится в неведении насчет негативных измерений взаимоотношений, пока не заключено какое-то обязательство, гарантирующее, что люди будут связаны друг с другом в течение какого-то периода времени, чтобы решить вопрос с вовлеченной кармой. Но, как часто верно со всем сатурнианским, «время покажет»; и прохождение времени медленно раскрывает уровни взаимоотношений, которые не были сразу очевидны, поскольку они лежали ниже очевидного чувства надежности. Когда эти факторы во взаимоотношениях становятся очевидными, чувство уверенности и надежности для обоих людей начинает подвергаться риску. Человек Сатурна особенно начинает ощущать угрозу своей надежности, когда происходит рост другого человека. Часто человек Сатурна начинает требовать (обычно подсознательно), чтобы другой человек оставался таким же, каким он был в прошлом, или по крайней мере вел себя так, как будто никакой перемены или роста не произошло. Но факт ситуации заключается в том, что другой человек рос и изменялся в течение долгого времени и не хочет быть ограниченным старым паттерном жизни, который человек Сатурна хочет навязать. Эти требования принимают форму критики новых методов выполнения дел, ограничительного и на вид деспотичного использования авторитета (поскольку человек Сатурна обычно имеет авторитет во взаимоотношениях) или просто оборонительного, испуганного поведения. Следовательно, то, что было когда-то источником надежности, стало тягостной привычкой; поскольку чувство надежности было основано на прошлых связях, подсознательных воспоминаниях и старом паттерне взаимодействия — всем, что больше не является соответствующим для сегодняшних реалий состояния развития человека. Основной способ урегулировать эти виды проблем для человека Сатурна заключается в том, чтобы научиться, как воздерживаться от своих вызываемых страхом требований, измениться изнутри, чтобы стать более самостоятельным и внутренне уверенным, и использовать свои дисциплинарные тенденции в работе над собой, а не навязывая их другому человеку. Аналогичным образом, другой человек может научиться тому, как избегать выражения определенных вещей, которые, как он обнаружит по опыту, являются расстраивающими или вызывающими беспокойство для человека Сатурна; и, фактически, он может обнаружить, что некоторые из авторитетных советов или критических замечаний, услышанных от человека Сатурна, являются ценными и в конечном счете благотворными.

Если Сатурн какого-то человека формирует соединение, квадратуру или оппозицию с вашими персональными планетами или Асцендентом, вы можете почувствовать, что этот человек имеет что-то над вами. В крайних случаях вы будете чувствовать себя «под башмаком» этого человека, а в других случаях вы почувствуете благоговение или большое почтение перед его авторитетом. Вы будете склонны уважать его и восхищаться им (по крайней мере некоторое время). Это может также испытываться, если натальные планеты какого-то человека активируют ваш 10-й дом, поскольку это сатурниан-ский дом и имеет сходные значения. В таких взаимоотношениях человек может сделать вывод, что другой по-прежнему имеет власть над ним, исходя, возможно, из ситуации прошлой жизни, в которой он обладал властью. В такой ситуации вы можете чувствовать себя обязанным человеку Сатурна и стараться угодить ему, чтобы добиться его расположения. Человек Сатурна тоже может чувствовать ответственность за вас; и это может быть взаимное или одностороннее чувство задолженности, глубокое чувство обязанности чем-то другому человеку. Чувство обязанности сохраняется, пока долг не выплачен, процесс, который обычно занимает значительный период времени, но который часто совершается особенно концентрированным образом во время важных транзитов Сатурна. Однако, следует отметить, что чувство обязанности является психическим паттерном, что оно само по себе является привязанностью, которая бесконечно порождает карму. Следовательно, это чувство может быть завершено, только когда вы готовы полностью освободиться от привязанности к другому человеку; время для такого осуществления часто наступает, когда Сатурн возвращается на свое натальное положение, или когда Сатурн формирует соединение с вашим Солнцем, Асцендентом, Луной, Венерой или планетой-управителем. Следует также подчеркнуть, что, хотя чувство задолженности часто ощущается обеими сторонами, человек с персональной планетой или Асцендентом в этом взаимоаспекте обычно является тем, кто чувствует себя наиболее обязанным отдавать другому человеку в течение длительного периода времени, даже если он ничего не получает в ответ.

Эти взаимообмены являются наиболее проблематичными во взаимоотношениях, где важные обязанности и ответственности разделены, таких как деловые контракты и партнерства или брак. Другими словами, когда вы пытаетесь выполнить определенные цели и управлять вашей жизнью, вашими деньгами, вашими энергиями и приоритетами в союзе с кем-то другим, всегда существует потребность в лидерстве и делегировании власти. Именно в таких ориентированных на цель отношениях наиболее быстро и легко выплывают на поверхность конфликты насчет авторитета и власти. Некоторые из таких взаимоотношений могут быть очень продуктивными и в действительности довольно счастливыми, если остальное сопоставление показывает взаимную гармонию, заботу и восприимчивость и если два человека являются достаточно зрелыми, чтобы повернуться лицом к негативным паттернам прошлого с объективностью и гибкостью. Практически любой вид взаимоотношений, где обнаруживаются такие взаимоаспекты, характеризуется большой преданностью и чувством долга друг перед другом, хотя следует согласиться, что эти позитивные качества Сатурна иногда вырождаются в ненависть, обиду, лишение жизненных сил, особенно в браке, поскольку эта жизненная структура является, вероятно, наибольшей проверкой на сотрудничество и совместимость из всех существующих. (Отметьте, что Сатурн экзальтируется в Весах, традиционном знаке брака.) Можно обнаружить много прочных и продолжительных дружеских связей между людьми, имеющими такие взаимоаспекты, где господствует преданность и чувство долга, не становясь при этом слишком тяжелым и утомительным, поскольку в дружбе оба человека могут время от времени идти своими отдельными путями, развивать свое независимое пространство и жизненный стиль и удовлетворять свои разнообразные потребности с многими различными людьми. В браке люди часто слишком исключительно рассчитывают друг на друга для удовлетворения своих потребностей и желаний; то, что начинается как здоровое наслаждение особенностями их натур, соответствующими друг другу, часто превращается в нездоровое, изолированное состояние зависимости. В лучшем случае, в таких взаимоотношениях человек Сатурна может использовать свой опыт, мудрость и авторитет, чтобы помочь другому человеку структурировать выражение его энергий и стать более организованным и умелым; но этот позитивный опыт происходит только в том случае, если человек Сатурна является любящим, терпеливым и не слишком деспотическим!

Хотя невозможно вывести определенную природу взаимоотношений прошлой жизни исключительно из астрологических данных (поскольку карта показывает главным образом архетипичные кармические паттерны, перенесенные из прошлого, а не точные корреляции с различными ролями), кажется, что паттерны, указанные таким образом, могут быть классифицированы в одну из двух групп. Во-первых, взаимоаспекты Сатурна могут показывать просто повторение старого паттерна взаимодействия, к которому оба человека все еще привязаны. Или, во-вторых, они могут показывать, что было отсутствие определенных обязательств или уклонение от ответственности в прошлом, поэтому эти люди должны теперь компенсировать это, приняв определенные обязанности в отношении друг друга. В любом случае, тот факт, что эти взаимоаспекты так распространены в супружеских сопоставлениях, приводит нас к выводу, что они символизируют очень глубокое вовлечение друг с другом и что природа этого вовлечения в прошлом не была полностью позитивной или способствующей росту. Следовательно, теперь наступило время столкнуться с результатами наших прошлых действий и, не выдвигая требований, работать над построением взаимоотношений, основанных на любви и ответственности.

Вызывающие взаимоаспекты Урана

Эти взаимоаспекты также могут рассматриваться как указывающие на два весьма различных кармических паттерна: либо повторение старого паттерна случайного и непредсказуемого взаимодействия, либо компенсация отсутствия свободы в прошлом. Я считаю, однако, что эти взаимоаспекты обычно указывают на повторение такого же случайного, непредсказуемого ритма отношений друг к другу, который характеризовал прошлое общение людей. Насколько я могу судить из психических толкований, о которых говорили мои клиенты, и из своей собственной интуиции, люди, испытывающие в этой жизни повторение прошлого паттерна, попадают в одну из двух категорий. Первая представляет тип отношений, в которых в прошлом было слишком много свободы и слишком много безличности; в некоторых случаях люди, по-видимому, были друзьями, но не особенно надежными в своем поведении по отношению друг к другу. Второй тип прошлых отношений, представленных такими аспектами, является тем, где обстоятельства помешали сохранению постоянных и стабильных отношений между людьми, например, случаи, когда люди жили во времена постоянных войн, во время которых они неоднократно разлучались. В таких случаях индивидуумы видели друг друга только в мимолетные и случайные моменты, так что они привыкли ожидать мало постоянства, но много волнения всякий раз, когда они встречались друг с другом. Поэтому в этой жизни люди опять испытывают такое волнение при первой встрече, и взаимоотношения склонны развиваться с большой интенсивностью и скоростью, иногда проявляясь как заключение брака или другого типа союза спустя лишь несколько недель или месяцев после первоначальной встречи. Однако, оба человека ожидают, что такой же уровень возбуждения сохранится на протяжении всех отношений, так что оба обычно разочаровываются через короткий период времени, когда взаимоотношения кажутся превращающимися в рутину, которую с трудом можно описать как «волнующую». Один или оба человека пытаются поддержать старое чувство волнения, снова обыгрывая свои предыдущие разлучения и/или акцентируя свою индивидуальную свободу.

В любых таких отношениях всегда присутствует резко выраженный тон свободы, и — поскольку некоторое количество индивидуальной свободы необходимо для любых взаимоотношений, чтобы быть аутентичными и содействующими росту — это может проявляться как лучшая дружба между людьми с большой долей уважения к индивидуальным потребностям друг друга. Однако, Уран это планета экстремизма, и эта тенденция к персональной свободе часто доводится до крайностей, в таком случае люди обнаруживают себя настолько свободными во взаимоотношениях, что они часто удивляются, есть ли какие-то отношения вообще. При некоторых взаимоаспектах Урана человек с персональной планетой или Асцендентом в этом аспекте будет возмущаться настойчивым требованием свободы, безличностью и отчужденностью человека Урана, а человек Урана может восставать против любых ограничений, которые другой человек пытается навязать, чтобы ограничить эту свободу. Когда в сопоставлении присутствует некоторое число вызывающих взаимоаспектов Урана, включающих натальный Уран обоих людей, тон безличности и независимости вероятно будет столь доминирующим, что каждый человек большую часть времени игнорирует потребности и желания другого, что ведет в некоторых случаях к совместному проживанию формально, но практически полному отсутствию объединения взглядов и эмоций. В любом случае, по-видимому, присутствует характерное выражение спорадического, судорожного ритма Урана: постоянное чередование между отдаленностью и близостью, когда люди становятся настолько свободными друг от друга, насколько это возможно, затем разочаровываются из-за отсутствия близости, которое следует из такого эгоцентричного образа жизни, восстают или взрываются из-за разочарования и одиночества и наконец достигают быстрого и волнующего соединения снова, Это объединение, однако, является крайне нестабильным, опять появляются те же самые паттерны и снова вызывают растущую пропасть между людьми. Хорошим примером этого нестабильного, спорадического ритма являются распространенные взаимоотношения, которые всегда находятся на грани развода, но никогда реально не прекращаются. Эти «то вместе, то врозь» типы браков и любовных связей, с которыми мы все знакомы, являются примером этой вибрации. Такие взаимоотношения характеризуются тоном непредсказуемости и неопределенности; и, особенно на ранних стадиях таких взаимоотношений, это чувство может быть расстраивающим и приводящим в смущение обоих людей. Однако, когда они привыкают к этому особому ритму в их отношениях и когда они принимают потребность в периодических разлуках (что требует определенной доли гибкости и самостоятельности!), взаимоотношения могут продолжаться и могут быть превосходными. Это всегда будет нешаблонным союзом, и люди просто должны принимать его таким, каков он есть, а не пытаться подогнать его под шаблон традиционных паттернов отношений, который кажется им «правильным». Естественно, если уранианский тон взаимоотношений, представленный слишком большим числом взаимоаспектов Урана, слишком силен, люди будут становиться все более и более независимыми друг от друга и все более и более сопротивляющимися любой форме взаимодействия вплоть до точки, где взаимоотношения фактически прекращают существовать.

Один или оба человека в такой форме взаимоотношений часто чувствуют, что они должны время от времени уходить от другого человека, что они будут полностью «задушенными», если не сделают сами что-то новое и волнующее. Если другой человек сопротивляется этому временному разлучению, уже ощущающееся напряжение просто возрастает. Другими словами, если персональные планеты или Асцендент какого-то человека сильно активируют мой натальный Уран через соединение, квадратуру или оппозицию, сама натура этого человека стимулирует мою потребность в возбуждении и перемене. Если другой человек сопротивляется выражению мною потребностей и побуждений Урана, это активирует мой Уран еще больше! Поэтому должно быть ясно, что такие взаимоотношения могут процветать, если человеку Урана (это может быть один или оба человека) предоставляется большое пространство и свобода. Уран (как и его знак Водолей) обнаруживает все формы ревности и манипулирования. Так что, если вы имеете взаимоотношения с человеком, чей натальный Уран находится в вызывающем аспекте с любой из ваших персональных планет, и вы чувствуете, что он начинает уставать от вас, вы должны запомнить, что попытки отговорить его от экспериментирования и независимой активности практически всегда создают даже большие проблемы. Если человек сможет отработать свои потребности в свободе и изменении, тогда — напротив — старые рутины могут со временем показаться волнующей переменой, порождая таким образом новый энтузиазм для вовлечения во взаимоотношения, которые однажды ощущались такими надоевшими и скучными.

Вызывающие взаимоаспекты Нептуна

К категории «вызывающих аспектов» в этом разделе мы будем главным образом относить квадратуру и оппозицию, поскольку они являются углами, которые проявляются как наиболее проблематичные сферы в сопоставлении карт. Соединения, включающие Нептун в сопоставлении карт, в большинстве случаев могут классифицироваться как плавные аспекты, поскольку большинство из них (в манере, сходной с плавными аспектами Венеры в сопоставлении) сглаживает вещи и закругляет грубые края в любых взаимоотношениях. Эта гармония обусловлена тем фактом, что плавные аспекты (включая секстиль и трин) являются сочувственными и сострадательными вибрациями, которые позволяют человеку телепатически настроиться на потребности и чувства другого человека. Из всех соединений, включающих Нептун и персональную планету, единственным, обычно проблематичным аспектом является соединение Марс-Нептун; но даже оно может проявляться позитивными путями в некоторых взаимоотношениях. Другие соединения могут быть проблематичными, но это главным образом из-за избытка сострадания или, в некоторых случаях, жалости. Обычно соединения Нептуна с персональной планетой в сопоставлениях символизируют сильную взаимную тождественность с другим человеком и часто чувство обязанности по отношению к нему. (Человек также часто ощущает эту обязанность, если его 12-й дом активируется натальными планетами другого человека.) В некоторых случаях происходит идеализация другого человека, которая побуждает нас отдавать ему без просьбы или ожидания вознаграждения. С точки зрения кармы можно сказать, что мы действительно должны другому человеку что-то из прошлой жизни, и существует мощное подсознательное обязательство расплатиться с ним любыми доступными средствами. Следовательно, поскольку мы так сильно ощущаем это обязательство, мы склонны быть снисходительными, щедрыми, уступчивыми и невероятно терпимыми с таким человеком; мы часто чувствуем, что он не должен нам ничего взамен. Поэтому мы учимся ничего не ожидать от него. Это чувство обязательства не является таким же, как чувство обязательства, которое мы испытывали при взаимоаспектах Сатурна, где мы часто чувствовали, что должны расплатиться с другим человеком. В случае аспектов Нептуна существует что-то глубокое внутри нас, что говорит нам, что мы хотим расплатиться с этим человеком за что-то, что он дал нам или чем помог нам в прошлом. Нам нужно только быть осторожными, чтобы такое чувство не привело нас к обиде и возмущению, когда мы никогда не получаем ничего взамен, или к навязчивой идее, что мы должны что-то неопределимое, что никогда не может быть выплачено, в таком случае другой человек может начать использовать нас как угодно, поскольку всегда будет рассчитывать, что мы согласимся на любое требование. Карма, вовлеченная в такие взаимоотношения, является крайне тонкой и неуловимой; и поэтому не существует легкого способа объяснения в деталях, что такие аспекты могут означать в конкретном случае. Мы должны просто принять эти взаимоаспекты как ключи, что мы действительно имеем некоторый вид кармической связи, которая фокусируется на определенной сфере взаимоотношений, но мы должны также держать наши глаза открытыми, чтобы ясно распознавать между реальным чувством обязанности и смутными чувствами смятения, которые приведут к дальнейшему возмущению.

В случае квадратур и оппозиций описанные выше чувства будут заметны в некоторых случаях, но более часто всплывает совершенно иной паттерн. Взаимоаспекты квадратуры и оппозиции Нептуна более часто испытываются человеком как чувство потребности человека Нептуна ускользнуть от влияния другого человека в указанном отношении (представленном персональной планетой в аспекте с Нептуном). Человек Нептуна обычно всякий раз наталкивается на мощную волну смятения и дезориентации, когда он сталкивается с требовательной формой выражения другого человека. Единственный способ, при котором человек Нептуна чувствует способность функционировать ясно и сосредоточенно, это когда он может ускользнуть от этой энергии. Например, я однажды работал с редактором, чей Меркурий формировал тесную квадратуру с моим натальным Нептуном. Она превосходный редактор, и мы всегда были вполне совместимы в наших общих рабочих усилиях. Однако, в этот раз мы решили пойти на эксперимент, проходя отдельные главы вместе, после того как она уже прочитала материал и сделала некоторые замечания. Идея заключалась в том, чтобы она показывала мне различные разделы, которые, как она думала, нуждались в изменении, я бы прочитывал их и мы вместе решали по поводу исправлений, перефразирования и т.д. Однако, при столь тесной работе с ней я обнаружил, что ее Меркурий интенсивно активировал мой Нептун; когда она показывала мне различные разделы материала, я терял всю сосредоточенность и приходил в состояние полной путаницы. Попытки проводить редактирование таким способом в конце концов стали такими разочаровывающими и тратящими попусту время, что мы прекратили их. Однако, когда мы все еще пытались редактировать таким способом, я обнаружил, что должен удалиться по крайней мере на десять футов от нее, выйти из-под влияния ее энергетического поля, прежде чем я мог достаточно сконцентрироваться на имеющемся материале. За пределами ее ауры я мог опять сконцентрироваться и ясно думать. Так что, с течением времени мы обнаружили, что работа может быть выполнена наиболее эффективно и занимать одну пятую времени, если она просто представляла мне список предложенных исправлений, а я изучал их самостоятельно. Следовательно, при квадратуре Меркурия с Нептуном мой Нептун был активирован указанным выше способом, но выражение ее Меркурия также претерпевало разочарование, поскольку я не мог понять, что она говорит, и она начинала становиться крайне нервной и раздраженной всякий раз, когда мы начинали редактирование.

Смятение и путаница, упомянутые выше, практически всегда проявляются в некоторой степени при взаимоаспектах Нептуна. Иногда это только умеренное раздражение, как в приведенном выше примере; но временами оно проявляется как неверное истолкование, неправильное понимание и даже как обман. Обман, который может возникать, исходит от тенденции человека Нептуна уклоняться от столкновения с чем-то с полной честностью. Вещи остаются несказанными или сказанными двусмысленно, чтобы заставить другого человека принять что-то, что не является полной правдой. Человек Нептуна хочет поддерживать свой самообман, ему становится неуютно и неуверенно, если он должен решать проблему в конкретных терминах. Являясь неопределенным или уклоняясь от имеющегося вопроса, он может отразить влияние другого человека, не связывая себя с чем-то. Если взаимоаспекты Нептуна включают Солнце другого человека, этот взаимообмен может быть очень доминирующим во взаимоотношениях, часто проявляясь как привычное уклонение и эскапизм со стороны человека Нептуна и как значительное разочарование со стороны человека Солнца, поскольку он не получает никакой прямой реакции или признания, когда выражает аутентичность и творческую энергию. Соединение Нептуна с Солнцем может разделять некоторые из этих качеств, но оно обычно также показывает сильную взаимную идентификацию, которая временами граничит с мистической, когда каждый человек чувствует себя единым с другим человеком. Иногда такой аспект присутствует в очень близких взаимоотношениях, и здесь часто бывает мощный — но очень утонченный — поток любви между двумя людьми. Оппозиция иногда разделяет это мистическое качество, хотя проблематичные элементы, упомянутые выше, практически всегда до некоторой степени очевидны. А квадратура является наиболее разочаровывающим аспектом и наиболее склонным порождать большие конфликты, поскольку, хотя иногда возможна сильная взаимная идентификация, взаимоотношения часто основаны на нереалистичной идеализации другого человека и идентификация, следовательно, часто основывается на иллюзии или подсознательных предубеждениях.

Вызывающие взаимоаспекты Плутона

Общую природу этих взаимообменов легко можно вывести из характеристик Плутона, уже описанных в предыдущих главах. В этих главах я приводил примеры связи Плутона с манипулированием и поглощением, а также его символизм потенциальной трансформации полным и крайне позитивным образом. Все эти значения также применимы к взаимоаспектам Плутона в сопоставлении карт.

Фактически, мы легко можем обрисовать альтернативные пути, которыми могут проявляться такие аспекты, потому что — поскольку Плутон, подобно Скорпиону, которым он управляет, является планетой эмоционального экстремизма — энергии склонны выражаться весьма крайними путями, либо позитивно, либо негативно. Однако, следует помнить, что Плутон, подобно любому астрологическому фактору, проявляется с точки зрения полярностей; то, что могло быть в одно время крайне негативным, может через короткое время трансформироваться в крайне позитивную форму выражения. И, особенно в отношении Плутона, мы не можем знать окончательный исход различных типов поведения или опыта, которые на первый взгляд могут казаться весьма негативными, поскольку Плутон всегда хочет проникнуть в глубины опыта, погрузиться в суть значения, расположенного под поверхностной видимостью и смотреть в лицо всевозможному опыту безжалостно и интенсивно. Следовательно, чтобы обрисовать сущность этих взаимоаспектов, взаимообмены Плутона с персональными планетами могут фокусироваться либо на манипулировании, либо на трансформации. Другими словами, человек Плутона может либо тянуть другого человека вниз духовно и даже в некоторых случаях помогать деградировать другому человеку (или подстрекать самодеградацию), либо человек Плутона может поощрять другого человека к самотрансформации сосредоточенным, решительным образом. Последнее проявление полностью зависит, однако, от достижения человеком Плутона некоторой степени духовного осознания в его собственной жизни. Мы вряд ли можем ожидать, что духовно еще не пробудившийся человек и все еще находящийся во власти подсознательных принуждений может оказать большую помощь в поощрении духовного роста другого индивидуума.

Попытки понять значение взаимоаспектов Плутона в любом сопоставлении карт всегда являются трудными и всегда включают либо значительные догадки и интуицию, либо по крайней мере очень прозорливое знание взаимодействия двух людей, поскольку Плутон редко действует полностью на поверхности жизни и — если мы не знаем близко людей и не можем быть свидетелями их образа взаимодействия в течение некоторого времени — для нас может быть невозможно описать, как проявляется этот аспект за исключением общих терминов.

Понимание этих аспектов также затрудняется тем фактом, что значение Плутона является столь сложным; если мы склонны судить о вещах по их внешней видимости, мы практически наверняка будем оценивать взаимообмены Плутона не полностью. Одна причина этого может быть проиллюстрирована следующим образом. Предположим, Плутон Джона в квадратуре с моим Меркурием; другие люди могут рассматривать Джона как тянущего меня вниз, заставляя думать о «запрещенных» вещах, изучать запретные предметы или выражать идеи, которые являются социально непопулярными или угрожающими. Поверхностный наблюдатель может сказать: «Посмотрите, как Джон влияет на разум этого парня; он просто подавляет его здравый смысл и благоразумие! Что за мерзкий человек этот Джон!»

Однако, то, что я испытываю благодаря общению с Джоном, может иметь большую ценность для меня. Он может тянуть меня вниз в глубинные сферы, но, возможно, мне необходимо путешествие в глубины жизни и моего собственного разума и эмоций, чтобы очиститься от бесполезного психического остатка, старых страхов, устаревших позиций или принуждений. Из моего путешествия в глубины я могу вернуться назад на поверхность с огромным богатством внутреннего понимания и большей храбростью, чем когда-либо раньше. Даже если мотивации Джона в таких отношениях являются полностью негативными, кто скажет, что я не буду расти в результате такой конфронтации? Стоит мне приобрести все, что я могу из опыта, тогда я могу вполне спокойно сказать Джону, чтобы он исчез!

Другая причина, по которой мы должны быть осторожны насчет интерпретации этих аспектов, заключается в том, что, поскольку Плутон движется так медленно, мы делим этот взаимоаспект буквально с миллионами других людей. Например, если я родился с Плутоном в точной оппозиции с моим Солнцем, мое натальное Солнце будет в оппозиции к натальному Плутону каждого человека, родившегося в пределах нескольких лет от меня.

Значит ли это, что я буду делить тот же самый базовый паттерн взаимоотношений со всеми этими миллионами людей? Я должен сказать нет. Проблема, представленная этой оппозицией в моей натальной карте, просто более интенсивно активируется людьми моего собственного поколения; но основная проблема является моей, а не их!

Поэтому, когда я вижу, что натальный аспект, включающий Плутон (или, до некоторой степени, Уран или Нептун) повторяется в конкретном сопоставлении, я обычно не акцентирую это и предпочитаю рассматривать другие, более индивидуально уникальные измерения взаимоотношений. Только в том случае, когда в таком сопоставлении возникает конкретная плутонианская тема, представленная рядом вызывающих аспектов Плутона (и иногда включающая планеты одного человека, попадающие в натальный восьмой дом другого), я сосредотачиваю особое внимание на потенциале, символизируемом Плутоном. А для того, чтобы считаться особенно важной, такие комбинации должны включать по крайней мере один аспект, который не обнаруживается в любой натальной карте. В сопоставлении карт людей примерно одинакового возраста это обычно означает аспект, включающий Плутон одного человека и один из кардинальных углов в карте другого человека.

При сопоставлении карт людей с большой возрастной разницей гораздо больше шансов обнаружить такой аспект; и в таких случаях любое соединение (и, в меньшей степени, любая квадратура или оппозиция) Плутона одного человека с персональной планетой другого должно рассматриваться как крайне значимое для характеристики качества и значения взаимоотношений. Однако, следует подчеркнуть здесь еще раз, даже если нет никаких важных аспектов Плутона, сильный акцент восьмого дома одного или двух человек в сопоставлении будет часто показывать плутонианское качество во взаимоотношениях. Человек, восьмой дом которого активируется натальными планетами другого человека, обычно является тем, кто ощущает побуждение манипулировать, поглотить, реформировать или трансформировать другого человека.

С точки зрения кармы, единственным паттерном, который, по-видимому, появляется регулярно во взаимоотношениях, характеризуемых сильной темой Плутона, является потребность для одного или обоих людей научиться, как жить независимо и позволить другому человеку просто быть и расти естественным и спонтанным способом. Но этот урок в таких случаях трудно усвоить, потому что акцент Плутона, по-видимому, указывает, что люди испытывали в прошлой жизни поглощение друг в друге, ситуации, где индивидуальности сливались или где взаимная зависимость, близость или манипулирование были чрезмерно акцентированы. Можно естественно думать о взаимоотношениях мать-ребенок в некоторых из таких случаев, но сегодняшняя карма может также быть объяснена некоторыми другими типами отношений прошлой жизни. Примерами могут быть «влюбленные», практически обладавшие друг другом или взаимоотношения муж-жена, рабовладелец-раб, где один человек действительно владел другим (в соответствии с законами общества того времени). Другим измерением такого типа отношений является власть. В большинстве случаев один человек (обычно тот, чей Плутон вовлечен в аспект) оказывает крайне мощное влияние на другого человека, особенно если в аспекте с Плутоном участвует Солнце, Луна или Асцендент. Хотя этот контроль редко бывает явным, он тем не менее он присутствует и поддерживается магнетизмом, который другой человек ощущает от человека Плутона. Во многих случаях, если человек Плутона добровольно не отказывается от власти, которую он имеет над другим человеком, другой человек может в конце концов счесть необходимым полностью уйти от присутствия этой мешающей энергии, чтобы иметь возможность жить и дышать свободно.

Композиции

*Для тех, кто не знаком с этими картами, композиция состоит из средних точек между Солнцами, Лунами и т.д. двух людей, создавая таким образом карту, которая показывает фокальные точки выражения энергии, которые могут не быть доминирующими в любой из индивидуальных карт. Композиция может быть лучше всего интерпретирована, акцентируя Асцендент и занятые дома, как символы определенных типов активности, и не выделяя аспекты и знаки. Этот подход к композициям естественно требует, чтобы обе использованные карты основывались на точном времени рождения.

Поскольку в этой главе мы рассматриваем факторы, которые показывают карму, вовлеченную в определенные взаимоотношения, мы должны также упомянуть дополнительную сторону этого подхода, а именно дхарму или существенную цель конкретного взаимодействия. До недавнего времени я не особенно интересовался композициями*, хотя отчасти экспериментировал с ними. Отсутствие моего интереса было обусловлено тем фактом, что ни одно из объяснений, которые я читал о том, что должны указывать композиции, не казалось применимым к тем композициям, с которыми я экспериментировал. Отсутствие значимой философии и теоретической структуры, проливающей свет на такие карты, привело меня к мыслям о том, что вся эта техника является чисто умозрительной и, фактически, довольно бесполезной. Эти чувства укреплялись, когда я проверял интерпретации в некоторых книгах, посвященных композициям, поскольку они просто не соответствовали моему восприятию определенных отношений.

*Примечание для второго издания: Моя последняя позиция в отношении композиций заключается в том, что это главным образом диковинка, которая может в лучшем случае вдохновить человека оценить изумительный порядок вселенной и которая, как точно можно сказать, описывает индивидуальность взаимоотношений, а также совместные тенденции, интересы, сферы разделенного опыта и т.д. Но я больше не думаю, что мы достаточно мудры, чтобы определить цель любых взаимоотношений с помощью любой техники. И я должен подчеркнуть, что наиболее интересная и волнующая композиция будет полностью не относящейся к реальной жизни, если фундаментальное сопоставление индивидуальных карт не показывает существенных основ для межличностной совместимости на энергетическом уровне. Композиции, как я полагаю, нужно рассматривать прежде всего как символ индивидуальности взаимоотношений, но не обязательно их неотъемлемой энергии.

Однако потом я встретил астролога Джуди Вейнштейн которая провела значительную работу с композициями. Она объяснила мне, что я должен рассматривать композицию как указывающую на цель данных отношений. При таком новом подходе композиции начали приобретать ясное значение. Те факторы, которые не имели вообще никакого смысла раньше поскольку они не описывали мое восприятие взаимоотношений, как это делали традиционные сопоставления карт, теперь оказались значимыми! Они ясно символизировали определенные активности, в которые двое людей вовлечены вместе, а также тот путь, которым союз, сформированный двумя людьми, выражает себя спонтанно.

Вскоре после этого, во время моей поездки в Сиэтл на лекции другой астролог, Джун Марсден, сказала мне, что она также находит этот подход к композициям особенно полезным и точным, невзирая на то, во что заставляют поверить различные книги по этой теме.

Мой дальнейший опыт склонен подтверждать этот взгляд что композиция показывает существенную цель взаимоотношений. Так что, если мы встречаем другого человека, который кажется имеющим некоторую важную роль в нашей жизни, и особенно если традиционный метод сопоставления карт недостаточно освещает, на чем основано это взаимодействие, мы можем тогда рассчитать композицию с ним или с ней. Делая это, мы возможно получим лучшую перспективу цели взаимодействия и того основного пути, которым будет выражаться комбинированная энергия двух людей*.


8
Циклы трансформации
Часть I
Прогрессии

Живите жизнь как жизнь живет себя.

Лао-цзы

*Книга Ноэля Тула (Noel Tyl The Expanded Present) является исключением к этому утверждению, так как это ценная и поучительная книга, которая не только описывает различные методы прогрессий и их применение, но также делает большой шаг вперед к выражению значения определенных прогрессий динамичным, экспериментальным языком.

Эта глава и следующая глава, посвященная транзитам, рассматривают некоторые из наиболее важных черт этих двух методов понимания циклической природы человеческого роста и развития. Тогда как транзиты довольно тщательно рассматривались в целом ряде современных астрологических книг, вопрос прогрессий — хотя о нем многоречиво говорится во многих астрологических журналах — не был рассмотрен с той же глубиной или тем же качеством*. Следовательно, в этот период развития современного подхода к астрологии нам все еще нужно развивать язык, подходящий для понимания прогрессий с экспериментальной точки зрения, а не из традиционного подхода рассмотрения прогрессий только как индикаторов внешних событий. Главным образом на этом новом языке я и хочу сосредоточиться в этой главе. Но сначала нам нужно определить, какой вид прогрессий мы собираемся обсуждать, нам также нужно провести различие между значениями транзитов и прогрессий.

Существует по крайней мере дюжина различных методов прогрессий, которые сейчас используются астрологами, и этот факт многообразия должен поразить нас тонкостью опыта, указанного некоторыми прогрессиями; поскольку, если прогрессии неизменно соответствуют определенному, различимому опыту или событиям в нашей жизни, человек может подумать, что будут использоваться лишь некоторые методы, поскольку они доказали свою действенность в течение многих лет проверки. До некоторой степени, предпочтение лишь к некоторым конкретным методам действительно существует у большинства астрологов; но является ли оно результатом большей надежности этих методов или просто проистекает из того факта, что лишь немногие методы преподаются большинством школ астрологии, это не является полностью ясным. Но очевидно, что методами прогрессий, которые наиболее широко используются западными астрологами, является система вторичных прогрессий (или метод «день-за-год») и, особенно в последние годы, метод солнечной дуги. Поскольку эти два метода являются главным образом теми, с которыми я имею значительный опыт, я ограничу мое объяснение только этими двумя методами. Насколько я мог определить, вторичные прогрессии являются наилучшими для понимания психологического развития и периодов персонального «развертывания» и интенсивного роста, хотя они также часто соответствуют определенным событиям и важному опыту. Надежность таких прогрессий (т. е. можем ли мы знать с уверенностью, что конкретная вторичная прогрессия будет проявляться заметным образом) является довольно хорошей при использовании аспектов прогрессивного Солнца и прогрессивной Луны, но становится более сомнительной, когда мы начинаем использовать прогрессии других планет. Это может указывать просто на то, что люди имеют больший контакт с циклами роста и развития, представленными прогрессивным Солнцем и Луной, а не на то, что другие прогрессивные планеты не имеют значения или практической ценности. Точный аспект, например, прогрессивного Марса, Меркурия или Венеры будет часто соответствовать заметным тенденциям в индивидуальной жизни, но отнюдь не все люди смогут отождествиться или установить связь с его предполагаемым значением. Поэтому, становится вопросом, насколько индивидуум сознает свои внутренние изменения и динамику, так как некоторые люди утверждают, что они могут заметить определенное «влияние» практически от всех точных аспектов вторичных прогрессий, тогда как другие могут настроиться только на аспекты прогрессивного Солнца и Луны (и, возможно, на случайный прогрессивный аспект другой планеты).

Прогрессии солнечной дуги, с другой стороны, кажутся чуть более надежными, чем вторичные прогрессии, главным образом из-за того факта, что прогрессии солнечной дуги всех планет, а не только Солнца и Луны, кажутся имеющими равную силу, поскольку каждая движется через карту с одинаковой скоростью. Прогрессии солнечной дуги кажутся более последовательно указывающими на определенные события, чем большинство вторичных прогрессий (основным исключением является соединение Луны во вторичных прогрессиях с катальной планетой), поэтому они все больше используются событийно-ориентированными астрологами. Однако, поскольку основным применением прогрессий солнечной дуги является понимание или предсказание событий и определенных изменений во внешних обстоятельствах, мне кажется, что те астрологи, чьим основным интересом является внутренняя жизнь индивидуума, должны акцентировать вторичные прогрессии (но не до исключения) над методами солнечной дуги. Поскольку измерения солнечной дуги основаны на движении планет с той же скоростью, что и у Солнца во вторичных прогрессиях (приблизительно 1° за год жизни является грубой оценкой), они имеют сильное сходство с методом прогрессий, который просто перемещает каждую планету и важную точку в карте точно на 1° за год жизни. Поэтому, следующая цитата из работы Ч.Е.О.Картера кажется применимой к прогрессиям солнечной дуги:

Если бы я отказался от всех других (т.е., всех других методов прогрессий и «дирекций»), я бы по крайней мере сохранил измерение 1°=1 году… в моем собственном случае я никогда не обнаруживал неудач в их работе…

Some Principles of Horoscopic Delineation

Нужно, однако, иметь в виду, что надежность прогрессий солнечной дуги легче проверить, чем надежность вторичных прогрессий, поскольку последние часто символизируют развития жизни, которые — хотя крайне важны — так тонки, что их значение не всегда сразу очевидно. Поскольку я сосредотачиваюсь в этой книге на «внутренних измерениях» карты рождения и персонального опыта индивидуума, мои комментарии о значении определенных прогрессий применимы главным образом ко вторичным прогрессиям. А поскольку прогрессивное Солнце и Луна являются — из всех прогрессивных планет в системе вторичных прогрессий — наиболее надежными и наиболее показательными для важных внутренних развитии, я сконцентрируюсь на значении вторичных прогрессий двух светил.

Еще один предварительный вопрос требует обсуждения, прежде чем мы продолжим с деталями интерпретации определенных прогрессий, а именно, различие между транзитами и прогрессиями по значению и по рамкам применения. Первое обстоятельство, которое должно быть акцентировано, заключается в том, что часто повторяемое утверждение, что прогрессии показывают только внутренние развития, а транзиты показывают главным образом изменения окружения и обстоятельств, является попыткой чрезмерно упростить ситуацию, игнорируя многие важные факты. Попытка провести различие между этими двумя техниками таким способом основана на искусственном делении на внутреннее и внешнее, персональное и относящееся к окружению. Внешний мир является отражением нашей кармы и нашей внутренней ситуации, и все мы испытывали то, как перемена в настроении или позиции может привести нас к совершенно иному взгляду на внешние обстоятельства. Конкретная прогрессия иногда соответствует событиям во внешнем мире, в другое время изменениям в нашем сознании, а часто обоим; и то же самое можно сказать о транзитах. Как я указывал в Введении, то, насколько наша карма и судьба проявляется во внешнем мире как обстоятельства, которые кажутся происходящими с нами, сильно зависит от нашего уровня самосознания. В превосходном введении к своей книге Planets in Transit Роберт Хенд говорит об искусственном разграничении между «внутренним» и «внешним» опытом.

Дело в том, что то, что мы называем объективным описанием, это ничто иное как коллективный субъективный опыт. Возможно есть абсолютная реальность вне опыта человека, но она совершенно неуместна для нашей повседневной жизни. Мы действуем на нашу вселенную и получаем реакции от нее в непрерывном поле сознания.

Далее Хенд в некоторых деталях сравнивает прогрессии и транзиты, и я советую читателю изучить его наблюдения. Следующая цитата является превосходным резюме его замечаний.

Данный набор астрологических символов может проявляться множеством путей. Транзиты указывают, как символизм вашей жизни разворачивается во времени, точно так же делают и прогрессии, хотя транзиты дают больше деталей в течение короткого диапазона. Прогрессии указывают более общую структуру в течение более длительного времени.

Мы также полагаем, что транзиты относятся к более конкретной настройке энергии, которая может быть воспринята с большой непосредственностью, тогда как большинство прогрессии указывают на настроения, новые интересы и новые жизненные ориентации, которые обычно не сопровождаются осознанием иного вида потока энергии в полном энергетическом поле. Планеты при рождении как будто задают нашу начальную настройку или «космическое состояние» энергетического паттерна, и мы затем продолжаем вибрировать с этим ритмом и частотой в течение жизни. Однако, изменения в космическом окружении (транзиты) указывают на периоды, когда мы вибрируем (или резонируем) либо в гармонии, либо в диссонансе с нашей базовой натальной настройкой. Транзит может в действительности временно изменять наш катальный энергетический паттерн, добавляя другую вибрацию к нашему обычному образу существования. Временами этот новый поток энергии будет просто заканчиваться после завершения транзита, показывая, что мало перемен произошло за тот период, когда он был в действии. В других случаях, однако, будет казаться, что индивидуум поглотил часть этой новой энергии (проявляющейся как измененный подход к некоторым измерениям жизни), и — хотя натальный энергетический паттерн будет в целом сохранен — очевидно произошло важное изменение индивидуальности. Прогрессии, с другой стороны, показывают установленную периодичность или циклический паттерн, через который все мы проходим в течение жизни; другими словами, энергетическое поле, на которое мы настроены с рождения, естественно и регулярно претерпевает периодические ритмические изменения изнутри, и эти изменения указаны прогрессиями.

Мне кажется, что прогрессии чрезмерно акцентируются многими школами астрологического мышления, иногда даже до полного исключения транзитов. Я лично не могу понять, как кто-то, кто последовательно использует транзиты в течение нескольких лет, мог отклонить невероятно полезные знания, которые могут предоставлять транзиты. Некоторые астрологи также по-моему придают слишком большое значение так называемой «прогрессивной карте», строя карту, основанную на текущих прогрессиях и интерпретируя ее абстрактно, без связи с натальной картой индивидуума. Вместе со многими другими астрологами я полагаю, что все прогрессии и транзиты должны быть связаны с натальной картой, поскольку эти технические приемы показывают развитие и развертывание потенциалов, наиболее ясно символизируемых самой картой рождения. Я также соглашусь с Картером, что транзиты показывают важные жизненные изменения более часто, чем это делают прогрессии, и в этом смысле транзиты имеют большую практическую пользу в повседневном астрологическом консультировании, чем прогрессии. Как пишет Картер:

Что касается моего персонального опыта, я полагаю, что по крайней мере три четверти событий в моей не бедной событиями жизни могут быть адекватно объяснены транзитами, должным образом понятыми.

Some Principles of Horoscopic Delineation

Последние слова цитаты Картера, «должным образом понятыми», являются ключом ко всей этой дискуссии, поскольку когда человек начал нащупывать правильное применение транзитов, перспектива, которая развивается только после серьезного изучения и практики, он обнаружит, что примерно 90% важного опыта и временных периодов может быть ясно и конкретно понято благодаря использованию транзитов. В следующей главе я включил много указателей для правильного использования транзитов, которые, как я обнаружил, являются важными и которые лишь редко упоминаются в большинстве астрологических учебников. Но есть действительно времена, когда ни один метод понимания жизненных циклов, по-видимому, не объясняет адекватно конкретный опыт. Такие периоды редки, но мы должны признать, что они действительно изредка попадают в нашу сферу внимания, если мы интеллектуально честны и, следовательно, отказываемся растягивать значение циклов, которые присутствуют, просто чтобы попытаться объяснить каждый жизненный опыт. Картер обращается к этому вопросу в своей брошюре The Seven Great Problems of Astrology, вышедшей в свет в 1927 году, и его комментарии могут быть отнесены к транзитам, так же как к прогрессиям:

Когда мы видим тысячи различных случаев, ведущих нас к точному времени, когда выпадает дирекция, и близко соответствующих природе этой дирекции, мы склонны думать, что это всегда так и что мы имеем замечательный пример всесогласованого единства природы.

Но мы прежде всего должны помнить, что дирекции (т. е., прогрессии) не всегда срабатывают таким замечательным образом; иногда мы должны признать, что события происходят без соответствующих дирекций, или, с другой стороны, дирекции не действуют или действуют в неверное время или неверным образом, или с большей или меньшей силой, чем мы ожидали из астрологических правил. Существует много систем, нашедших поддержку, время от времени появляются свежие, но сомнительно, что любая их них приближается к совершенству. Причина заключается в бесконечной сложности жизни, не только в отношении индивидуума, но и его бесконечной взаимосвязи с другими… Ожидать совершенства от любой дирекционной системы было бы явно чрезмерно оптимистичным. Особенно в случае, когда много людей затронуто одним событием: если наниматель умирает и затронуто множество наемных рабочих, всели они имеют соответствующие дирекции к их МС одновременно? Если бы это было так, тогда совершенство астрологии означало бы, что люди пойманы в сети жесткой, математически точной машины.

Точность утверждения Картера должна привести нас к более ясному осознанию, что практика астрологии является искусством, очень утонченным искусством, в котором астролог является не только артистом, но также основным средством выражения, транзиты, прогрессии и другие техники являются просто инструментами, используемыми в практике этого искусства. Другой важный момент, для усвоения которого начинающему астрологу обычно требуется длительное время, и который, кажется, не понимают даже многие опытные астрологи-практики, заключается в том, что процессы, символизируемые транзитами и прогрессиями являются просто частями одного главного процесса: индивидуального живого человека. Эти циклы и указанные периоды изменений не являются изолированными событиями, которые появляются как гром среди ясного неба. Как я писал в Введении, все они являются аспектами (или измерениями) объединенного и развивающегося сознания (индивидуального человека), действующего одновременно на многих различных уровнях существования. Другими словами, не существует реально такой вещи, как человек, имеющий, например, квадратуру прогрессивного Солнца с натальным Марсом. Это не что-то, что вы можете выйти и купить в магазине, или что кто-то может дать вам. Это прямой «отросток» вас самих, вашей натуры, вашей текущей жизненной ситуации и ваших будущих потенциалов. То, что реально происходит, может быть лучше выражено следующим образом: «Ваше Солнце продвинулось в точку, где оно активирует ваш Марс». Это просто означает, что ваша индивидуальность, сознание и использование вашей творческой энергии (Солнце) продвинулось (или развилось) до точки, где вы готовы настроиться на вашу способность к инициативе и отстаиванию своих прав (Марс). Следовательно, вы можете затем интегрировать энергию Марса в вашу сознательную жизнь и расти, усваивая и более управляя в дальнейшем этой энергией.

Наша интерпретация прогрессий, другими словами, должна стать персонализированной, т. е., связанной с коренной натурой индивидуума (и, следовательно, с его картой рождения). Только таким путем использование прогрессий (и транзитов) может стать конструктивной техникой для лучшего самопонимания. Говоря это немного иным образом, эффект любой прогрессии или транзита зависит от природы нашей натальной настройки на энергии, вовлеченные в конкретную рассматриваемую конфигурацию. Например, аспект прогрессивного Солнца или Луны с натальным Сатурном может указывать на время глубокого удовлетворения и быстрого роста для кого-то, кто гармонично настроен (и, следовательно, не сопротивляется) на принцип Сатурна. Могут все же потребоваться некоторые усилия, но такой человек принимает необходимые усилия как должное и фактически обретает из этого большое удовлетворение. Если вовлечен Юпитер, хотя прогрессивный аспект может быть «гармоничным», исходом такого периода времени может быть просто упущенная благоприятная возможность или растраченные усилия, если индивидуум не настроен на Юпитер здоровым, плавным образом. Больше чем что-либо еще, вторичные прогрессии (особенно Солнца и Луны) дают нам возможность интегрировать различные аспекты нашей натуры и стать более сознающими и более распоряжающимися нашими энергиями. Следовательно, понимание этих прогрессий может дать нам ключи, с которыми мы можем открыть секреты самотрансформации и которые помогут нам плыть с процессом созревания, через который время ведет нас.

Я упоминал выше, что правильное понимание транзитов позволит в большинстве случаев астрологу «объяснить» примерно 90% важных временных периодов в жизни человека. Кто-то может тогда спросить, зачем тогда нужно астрологу-практику вообще хлопотать с прогрессиями, особенно когда есть известные и уважаемые астрологи, которые никогда не используют их. Мой подход ко всем астрологическим методам заключается в том, что человек должен познакомиться с разнообразием методов, поэкспериментировать с ними некоторое время, а затем сосредоточиться на тех методах, которые дают наилучшие результаты для его конкретных целей. Я лично советую студентам изучить систему вторичных прогрессий и метод солнечной дуги, а затем сосредоточиться главным образом на прогрессивном Солнце (одинаковом в обоих системах) и прогрессивной Луне в системе вторичных прогрессий. Так как, хотя аспекты прогрессивного Солнца и Луны символизируют только малый процент важного опыта и временных периодов в жизни человека, то, что они символизируют, имеет обычно необычайную важность. Есть, однако, также несколько других типов вторичных прогрессий, которые заслуживают внимания, они будут упомянуты в конце этой главы.

Прогрессивное Солнце

Хотя аспекты прогрессивного Солнца к натальным планетам могут быть интерпретированы многими способами и путем многих различных видов языка, следующая информация представляет те способы выражения и понимания таких аспектов, которые я считаю значимыми и с которыми мои клиенты, не имеющие знания астрологии, по-видимому, могут без особого труда установить связь. Мой основной акцент в использовании прогрессивного Солнца падает на аспекты, которые оно формирует с натальными планетами или углами. В отличие от некоторых других астрологов, я мало обращаю внимание на знак и положение в доме прогрессивного Солнца, поскольку я полагаю, что важность этих факторов часто переоценивается. Хотя текущий знак и положение в доме прогрессивного Солнца, возможно, имеет некоторую значимость, но она слишком общая, чтобы быть особенно важной для человека в консультационной ситуации, так как прогрессивное Солнце будет оставаться в каждом знаке и доме примерно тридцать лет или где-то около этого. Однако, я обращаю внимание на те периоды времени, когда прогрессивное Солнце меняет знак или дом, так как эти переходные периоды часто важны и ощущаются индивидуумом как фазы переориентации и изменения ценностей. Но, что бы ни могло означать положение в знаке или доме прогрессивного Солнца, человек неизбежно приспосабливается к изменению тем или иным путем в течение года или двух и больше не сознает такой фактор как динамичный фокус текущего беспокойства. Таким образом, при использовании прогрессивного Солнца наиболее ценную информацию о текущем фокусе и ориентации индивидуума приносят аспекты. Хотя следует особенно выделить соединение, квадратуру и оппозицию, все точные аспекты прогрессивного Солнца к натальным точкам могут быть использованы с хорошими результатами, вплоть до применения «второстепенных» аспектов, таких как полусекстиль и полуквадрат. Скорость прогрессивного Солнца является настолько медленной, что аспект будет оставаться в пределах 15' (или 1/4 градуса) от точного примерно шесть месяцев. В это время, когда динамичное взаимодействие двух мощных энергий происходит в течение длительного периода, индивидуум практически неизбежно начинает осознавать некоторую степень внутренней напряженности и побуждение к изменению, даже если символическими индикаторами этого развития являются так называемые «второстепенные» аспекты.

Приведенные выше замечания напоминают о вопросе, какие орбы следует использовать при интерпретации аспектов прогрессивного Солнца. Другими словами, как человек может понимать вероятную продолжительность времени, когда данный аспект прогрессивного Солнца будет особенно активным? Как должен указывать широкий разброс предпочтений различных астрологов, это в значительной степени индивидуальный вопрос, поскольку некоторые люди являются более чувствительными, чем другие к внутренним изменениям и новым тенденциям и вибрациям в их жизни. Больше материала по вопросу орбов вы найдете в следующей главе, но лично я использую гораздо меньшие орбы для прогрессивного Солнца, чем часто рекомендуемый 1° орб. Если человек использует 1° орб для сходящегося и расходящегося аспекта, тогда аспект прогрессивного Солнца будет ощущаться в течение двух лет. Хотя это иногда применимо, в моем опыте это обычно не так, поскольку большинство людей обычно слишком занято, чтобы обращать внимание на любую важную перемену, пока она сама не воздействует на их сознание с такой степенью интенсивности, которая не может быть игнорирована. Я предпочитаю использовать максимальный орб 30' (или 1/2 градуса) для сходящегося и 15' (или 1/4 градуса) для расходящегося аспекта. Это просто указывает, что большинство людей не начнет сильно ощущать эффекты близкого аспекта прогрессивного Солнца раньше шести месяцев или меньше до формирования точного аспекта. А потом, когда точный аспект начинает расходиться, непосредственность указанного опыта обычно начинает довольно быстро угасать (часто в пределах трех месяцев), хотя человеку может потребоваться гораздо больше времени, чтобы полностью усвоить его значение. Насколько я видел, большинство людей, по-видимому, испытывают опыт, указанный аспектом прогрессивного Солнца в течение шестимесячного периода времени или меньше. В течение именно этого времени наиболее интенсивная фаза опыта будет доминирующей в их жизни.

Значение аспектов прогрессивного Солнца может быть наилучшим образом понято, определяя астрологический принцип, представленный Солнцем и знаком Льва, как «побуждение быть, стать и выразить свое Я». Если мы можем понять прогрессивное Солнце в этом свете, тогда мы можем описать все аспекты прогрессивного Солнца как указывающие на периоды, когда человек усваивает новые качества существования и развивает новые формы самовыражения. Когда прогрессивное Солнце аспектирует другие планеты, мы имеем возможность стать более сознательно настроенными на потенциалы, представленные этими планетами, и, следовательно, усвоить, что означают эти символы в нашей жизни очень персональным и определенным образом. Просто, чтобы прояснить, что я подразумеваю под «усвоением новых качеств существования», давайте кратко рассмотрим знак Льва и изучим, как действует эта энергия. Человек Льва в сущности говорит: «Я буду тем-то», а затем Лев приступает к тому, чтобы стать таким, как представлялось. Они в полную силу играют эту роль. Тот факт, что сейчас они не такие, какими хотят стать, не препятствует им, они просто начинают становиться такими, обыгрывая это. И таким образом они демонстрируют один из секретов самотрансформации. Есть и другие способы изменения себя, но Лев демонстрирует образ действия солнечного принципа. Связывая эту концепцию с прогрессивным Солнцем: когда прогрессивное Солнце аспектирует натальную планету, вы становитесь более похожими на натуру этой планеты. Такой аспект показывает период становления чем-то большим, чем вы были раньше. И этот процесс становления происходит, сознает ли его человек или нет. Можно сказать, что Солнце и Лев представляют побуждение быть большим, чем вы есть, желание стать более полным, чем вы есть сейчас. Следовательно, если мы рассмотрим Солнце как символ становления, тогда каждый точный аспект прогрессивного Солнца указывает на временной период, когда мы будем активно вовлечены в быстрое развитие и рост; вся наша индивидуальность может измениться в течение такого периода, а рамки самовыражения, в которых мы чувствуем себя комфортно, могут быть значительно расширены в это время. Несколько примеров из моей картотеки должны помочь объяснить этот подход к аспектам прогрессивного Солнца:

  • Прогрессивное Солнце в соединении с Марсом (мужчина, 25 лет): он начал входить в контакт со своей мужественностью, персональной силой и энергией. Страхи и сдерживания (представленные натальной квадратурой Сатурна с Марсом), которые раньше препятствовали ему искать того, что он хотел, начали иметь все меньше и меньше власти над ним в это время; по сути, это был период большого роста уверенности и смелости. Он никогда не вернулся к старому робкому и сомневающемуся образу действия и высказывания, поскольку он, по-видимому, полностью усвоил сильную дозу энергии Марса. Он стал более похожим на натуру Марса: более сильным, напористым, бесстрашным, склонным инициировать новые проекты и активности, даже включающие значительный риск. Это был период радикальной самотрансформации.
  • Прогрессивное Солнце в соединении с Венерой (женщина, 48 лет): незамужняя и не имевшая практически никакого опыта в любви или сексуальных отношениях, она начала пробуждаться к этой пренебрегаемой части своей натуры в этот период. Она вступила в сексуальные взаимоотношения с двумя различными мужчинами и, хотя взаимоотношения не продлились очень долго и хотя она была обеспокоена различными конфликтами насчет своих действий и желаний, это был период огромного роста, поскольку она стала иметь больший контакт с потребностями, способностями и желаниями Венеры, что дало ей больше уверенности в своей женственности и привлекательности и сделало доступным все измерение опыта, символизируемого Венерой. В течение этого периода она стала более венерианской — с усилившейся чувствительностью и большей эмоциональной глубиной.
  • Прогрессивное Солнце в квадратуре с Юпитером (мужчина, 19 лет): это был период большой экспансии, самоусовершенствования и приключений. Он начал экспериментировать в этот период с новыми жизненными стилями, идеями, идеалами и способами отношений, которые открыли множество дверей к большему самопониманию. Это был период «нахождения себя» и становления более уверенным, счастливым и независимым. Он нашел в это время и новые религиозные интересы, так как впервые познакомился с восточными учениями о реинкарнации и таоистской философией. Присутствовало также и финансовое покровительство, поскольку ему подарили машину и ежемесячную стипендию для колледжа.
  • Прогрессивное Солнце в соединении с Нептуном (женщина, 26 лет): заметный период становления более идеалистической и реальной попытки жить согласно этим идеалам. Это было духовное пробуждение и возросшее осознание многих тонких, неосязаемых факторов в ее жизни, которые раньше игнорировались. Начало этого периода было отмечено ее уходом с работы и удалением от мира на три месяца, в течение которых она начала разрабатывать план на будущее, который был бы более вдохновляющим и приносящим большее удовлетворение, чем ее предыдущий жизненный стиль. Во время этой прогрессии она начала проявлять интерес к карьере в медицинской сфере, которой потом занималась в течение многих лет, находя ее очень удовлетворяющей. Она также стала более нептунианской в это время в том смысле, что она стала более открытой к таким духовным факторам как карма, судьба и т.д.
  • Прогрессивное Солнце в соединении с Ураном (мужчина, 27 лет): заметный период больших изменений в его внешней жизни и во внутреннем чувстве цели и индивидуальности. Он переехал в другой штат в начале этого периода, чтобы заняться совершенно новым стремлением — окончить программу по музыке (хотя до этого занимался психологией). Затем, лишь через несколько месяцев на новом месте его неугомонность побудила его бросить программу и возвратиться на прежнее место жительства, чтобы заняться астрологией и консультированием, опять радикально новый подход для него, поскольку раньше он не занимался консультированием и только периодически по-любительски занимался астрологией. Он стал более уранианским, как свидетельствовали не только многочисленные изменения в его внешней жизни, но также сильно возросший интерес к астрологии.
  • Прогрессивное Солнце в квадратуре с Плутоном (мужчина, 30 лет): период оставления позади старого, осознания, что он больше не «молодой» человек, чьи ценности и ориентации выросли из его опыта в колледже. Это был период усвоения того факта, что прошлое безвозвратно ушло, а принудительный, механический подход, который он имел по отношению к многим жизненным ситуациям не является больше приносящим удовлетворения и даже интересным. Этот период совпал с трехнедельной болезнью, которая возвестила о важном возрождении, когда он поправился, он полностью прекратил всю рабочую деятельность, которую выполнял в течение многих лет, расчистив путь для начала совершенно новой карьеры. Поскольку во время болезни он осознал, что абсолютно не может продолжать выполнять бессмысленную, не вдохновляющую деятельность прошлого. Он стал плутонианским в это время, став более безжалостным (позитивным образом!) в своем методе ведения жизни и гораздо более сконцентрированным в отношении своих целей.
  • Прогрессивное Солнце в квадратуре с Сатурном (мужчина, 25 лет): период, когда он стал гораздо более консервативным в своих взглядах и ценностях. В течение этого периода он усвоил много сатурнианских качеств, с некоторыми из которых он столкнулся при общении со старым профессором, с которым у него были конфликты. Он почувствовал потребность отойти от своей работы и учебных программ примерно на пять недель, чтобы оценить, стоит ли ему продолжать заниматься тем, что было когда-то его основным стремлениям. Когда этот период прошел, он впервые в жизни подчинился многим практическим реальностям и стал гораздо более сатурнианским, с возросшим терпением и большей терпимостью по отношению к старшим.

Приведенные примеры должны достаточно ознакомить читателя с таким подходом к аспектам прогрессивного Солнца, чтобы дать ему возможность проверить этот метод в реальной практике. Тогда он сможет увидеть, является ли акцент на психологическом росте подходящим для того вида астрологической работы, который он выполняет. Хотя «второстепенные» аспекты прогрессивного Солнца и его трины и секстили не всегда указывают на важные психологические развития, на них тем не менее стоит обратить внимание. Но человек может всегда заранее знать, что соединение, квадратура или оппозиция прогрессивного Солнца будет отмечать важную фазу самотрансформации и потенциально время, когда человек сможет сознательно интегрировать известную часть своей натуры. Если человек настроен на тонкие измерения повседневного опыта, он может осознавать, что важный кармический паттерн активируется и выявляется в свете сознания. Для тех, кто не так чувствителен к развитию своей внутренней жизни, эти периоды часто начинаются с некоторого важного события или опыта, который, так сказать, принуждает их иметь дело с конкретной частью их натуры. А это инициирует фазу развития индивидуальности и возросшей зрелости, о необходимости которой они сознательно не думали.

Прогрессивная Луна

Прогрессивная Луна во вторичных прогрессиях является особенно ценным инструментом, поскольку ее относительно быстрая скорость делает возможным использование не только аспектов, которые она формирует к натальным точкам, но также ее положения в доме в качестве интерпретационных директив. Кроме того, период полного цикла прогрессивной Луны через индивидуальную карту (примерно 27–28 лет) служит в качестве прекрасного дополнения к циклу транзитного Сатурна (28,5–30 лет). Положение в доме прогрессивной Луны указывает, среди прочих вещей, что вы начинаете осознавать эту сферу вашей жизни и эту сферу опыта; вы чувствуете притяжение к ней, ваш ум склонен практически постоянно задерживаться на этих вопросах*. Положение же в доме транзитного Сатурна, как описывалось в Главе 5, представляет сферу жизни и опыта, над которой вы либо сознательно работаете, либо обстоятельства которой заставляют вас предпринять усилия по отношению к ней.

*Отметьте, что Луна символизирует «ум» в астрологии хинди, т.е. постоянный поток мыслей, чувств, впечатлений, настроений, образов, потребностей и воспоминаний, которые характеризуют наше общее «душевное состояние». Отличным от этого типа «ума» является сознательный, рациональный ум, символизируемый Меркурием, который фактически является просто конкретной способностью только сознательного ума. Поэтому неверно приписывать ключевое слово «ум» Меркурию, хотя никто не отрицает, что функция Меркурия является полностью ментальной.

Положение в доме прогрессивной Луны также может указывать любое из следующего:

а) что прошлые паттерны реакций и подсознательные позиции (карма из прошлых жизней) по отношению к этой сфере жизни склонны становиться очевидными.

б) что много внимания будет сосредоточено на этой сфере опыта в течение всего времени, когда Луна находится в этом доме.

в) что станут очевидными меняющиеся интересы, когда прогрессивная Луна меняет дома (и особенно, когда она аспектирует различные натальные планеты).

г) что новые контакты, встречи или взаимосвязи, по-видимому, будут происходить либо когда Луна меняет дома, либо когда она формирует близкие аспекты к натальным планетам.

д) что общее расположение духа человека будет символизироваться положением в доме прогрессивной Луны и, следовательно, что определенное психологическое развитие склонно возникать, когда человек усваивает этот новый опыт. (Заметьте, что Луна тесно связана с питанием, материнской заботой, поддержкой и, следовательно, с усвоением питания; поэтому можно сказать, что мы питаемся этой сферой опыта в течение того времени, когда Луна находится в определенном доме.)

е) что положение прогрессивной Луны в некоторых случаях показывает, как утверждают многие авторы, повседневные обстоятельства и окружение; но практически во всех случаях она показывает, что занимает наш ум.

ж) что положение в доме прогрессивной Луны показывает, куда идет ваша витальная энергия, к какой сфере опыта и типам интересов вас притягивает и по отношению к какой сфере вашей жизни вы особенно отзывчивы и чувствительны.

Когда прогрессивная Луна (или транзитный Сатурн) находится в угловом доме, это, по-видимому, совпадает с периодом заметной активности; в срединном доме — со временем укрепления и построения или поиска надежности; в падающем доме — с большим количеством нового опыта и обучения, иногда приходящего в результате путешествий или образовательной активности. Движение прогрессивной Луны (и в некоторой степени это также применимо к транзитам Сатурна и Юпитера) может быть кроме того объяснено, классифицируя дома в соответствии со стихиями знаков, с которыми они связаны:

  • Прохождение через воздушные дома (3-й, 7-й и 11-й): стимулирует планирование, новые идеи, новые отношения, обмен идеями и приобретение отстраненной перспективы на вещи.
  • Прохождение через огненные дома (1-й, 5-й и 9-й): стимулирует сильное побуждение к действию и связи с вещами, которые вы будете делать или создавать, или стремиться к ним. Сильное вовлечение с внешним миром.
  • Прохождение через водные дома (4-й, 8-й и 12-й): стимулирует размышление, потребность удалиться от внешнего мира и углубленное изучение. Это может быть периодом заметного духовного роста и возросшей психической чувствительности.
  • Прохождение через земные дома (2-й, 6-й и 10-й): стимулирует осознание непосредственных потребностей и вопросов, связанных с работой, практическими обязанностями и — вообще — с тем, как вы приспосабливаетесь к внешнему миру. Будет также временами показывать периоды наличия тяжелого бремени или выплаты определенной кармы через напряженные усилия.

Следует отметить, что положение прогрессивной Луны в огненном или воздушном доме обычно указывает на более легкое общее настроение в повседневной жизни, чем в случае нахождения Луны в земном или водном доме. Фактически, часто бывает поразительно наблюдать, как заметно меняется настроение, когда чья-то прогрессивная Луна меняет дом. Жизненная энергия, по-видимому, течет более свободно и спонтанно, когда прогрессивная Луна находится в огненном или воздушном доме, тогда как она, по-видимому, сдерживается или тормозится, когда Луна находится в водном или земном доме. Например, предположим, что человек, имевший в течение двух с половиной лет прогрессивную Луну в 8-м доме, теперь испытывает вхождение Луны в 9-й дом. Все поведение этого человека вероятно изменится от тяжелого, напряженного, интроспективного настроения к оптимизму, авантюризму и даже игривости.

Как упоминалось в Главе 5, другим фактором, относящимся к использованию положения прогрессивной Луны в доме, является распространенное явление, когда прямо перед тем, когда Луна собирается покинуть определенный дом и войти в новый, происходит решающее событие или опыт. Я бы не стал говорить, что такой переход Луны из одного дома в другой будет всегда соответствовать важному и определенному опыту, но — используя систему домов Коха — я часто видел такие случаи, когда Луна входит в пределы шести или восьми градусов от куспида следующего дома, так что я всегда наготове к такой возможности. Путешествие прогрессивной Луны через определенный дом может быть описано следующим образом (этот паттерн также относится к транзиту Сатурна через любой дом): когда планета находится в начале дома, мы часто должны «принять решение» или по крайней мере прийти к более сознательному осознанию нового направления нашей энергии и роста; в конце дома проявляются результаты наших планов и усилий (а также паттерн нашей кармы в этой сфере жизни), часто весьма определенно и конкретно. Как будто потенциалы, которые сначала были просто абстрактными — действующими только на уровне идей и воображения — начали катализироваться в определенную форму. А когда это произошло, человек часто обнаруживает, что вся сфера жизни, представленная этим домом, стала более устойчивой и теперь ощущается более комфортной и знакомой для человека.

Есть также и другая параллель между транзитным Сатурном и прогрессивной Луной, а именно, возвращение каждого из них на свою натальную позицию в возрасте между 27 и 30 годами. Тогда как возвращение Сатурна имеет дело с принятием вашей судьбы, особенно в отношении к внешнему миру, возращение прогрессивной Луны является более частным, субъективным делом. Отчасти подобно периоду возвращения Сатурна, это время обучения, как принимать себя такими, какими вы реально являетесь, и принимать свои внутренние потребности и чувства как реальные и витальные. Но, вероятно, наиболее важным значением возвращения прогрессивной Луны является то, что оно дает вам наконец возможность почувствовать себя комфортно с самим собой! Комбинация родительского, общественного, религиозного и образовательного давления делала нас неуверенными в отношении того, какими мы являемся, и хорошо ли быть такими, какие мы есть. Поэтому большинство из нас развивает недоверие к каким-то частям себя, мы часто чувствуем смутное неудобство с теми частями нашей натуры, которые не получили печать одобрения от некоторого авторитетного источника. Но при возвращении прогрессивной Луны мы начинаем оставлять позади нашу детскую неуверенность и вводить в жизнь то, что мы узнали о себе, без чувства вины, напряженности и застенчивой неловкости. В этом отношении важно отметить знак и аспекты натальной Луны, поскольку знак натальной Луны показывает определенные качества, которые мы теперь начнем выражать более свободно, а ее аспекты показывают степень напряженности, которая теперь может быть снята и трансформирована в конструктивную, творческую энергию.

Прохождение прогрессивной Луны через дома

Вместо повторения традиционных значений различных домов или попытки описать всевозможные манифестации прогрессивной Луны в определенном доме, в этом кратком разделе я просто хочу обрисовать некоторые общие тенденции, которые, по-видимому, испытываются наиболее часто всевозможными людьми.

1-й дом:
начало нового цикла, когда люди часто ощущают, что они «получают должное» после сдерживания всевозможными факторами вне их контроля (особенно, когда Луна находилась в 12-м доме). Очевидна большая независимость и уверенность, человек относится к внешнему миру и воспринимает жизнь с большей непосредственностью и спонтанностью. Возможно чувство освобождения!
2-й дом:
вхождение в ритм работы, зарабатывание на жизнь, более последовательное планирование жизни. Закладывание фундамента для различных видов надежности (особенно материальной надежности), основанного на более глубоких и более практических ценностях.
3-й дом:
человек непринужденно отзывчив к другим людям, поскольку он осознает, что может научиться у любого. Здесь часто наблюдается открытость и сильное желание иметь широкое разнообразие опыта, а также осознание, что человек должен учиться, чтобы стать более многосторонним.
4-й дом:
человек начинает сознавать конец цикла и шевеление нового. Время уединения, подготовки, возможно, более длительного, чем раньше пребывания дома. Практически всегда время размышления, когда человеку нужно уединение и некоторая социальная, домашняя или семейная «матка», в которой новые части его натуры могут вынашиваться и развиваться в защищающей атмосфере.
5-й дом:
больше уверенности и пышного роста. Более точно ощущая ваши способности и более ясно осознавая ваш потенциал для успеха и творчества, вы начинаете рисковать, выражая себя и удовлетворяя ваши потребности в признании, любви и удовольствии. Время «присмотреться к себе», чтобы понять, сколько вы можете совершить, если вам дадут, и дать себе шанс.
6-й дом:
очищение. Может дать новое значение вашей жизни из-за самоанализа, обращения к своему состоянию здоровья или вступления на дисциплинированный путь персонального развития или ученичества. Иногда сдерживает вас физически, чтобы подтолкнуть вас заново оценить и усовершенствовать себя. Иногда немного гнетущий, когда вы замечаете все, что с вами не так. Счастье в это время приходит главным образом от преданной работы или служения, которое может поглотить вашу ментальную энергию.
7-й дом:
чувство сильного притяжения к общению. Много энергии уходит либо во взаимоотношения один-на-один, либо в общение с публикой (или и туда, и сюда). Новые взаимоотношения начинаются, а старые заканчиваются, особенно, когда Луна приближается к концу дома. Больше склонности к социальному вовлечению любого рода.
8-й дом:
глубокая ориентация по отношению к важнейшим жизненным вопросам. Для многих людей это наиболее тяжелые и глубокие периоды времени в их жизни. Здесь являются обычными оккультные, метафизические и духовные интересы, как и озабоченность негативной полярностью и ее манифестациями: похотью, эготизмом, алчностью, все из которых могут вызвать сильные внутренние конфликты и страдания. В лучшем случае это время самоочищения и поиска более глубоких ценностей после прорыва через табу, когда старые социально обусловленные ценности осознаются мелкими и пустыми. Человек часто чувствует себя побывавшим в чистилище.
9-й дом:
ориентация к расширению своих горизонтов, узнаванию окончательных истин, развитию и самоусовершенствованию, поиску некоторого определенного идеалистического образа жизни или набора убеждений. Для тех, кто ищет, это период непрерывных поисков и сомнений. Для тех, кто думает, что они нашли что-то, это часто время разделить это с другими через лекции, публикации, беседы и т.д. Широкомасштабное путешествие, внутреннее или внешнее, является сильным побуждением.
10-й дом:
честолюбивая ориентация, постоянные размышления о достижении чего-то или работа в направлении чего-то. Безличный подход к жизни, где другие люди либо вписываются в ваши практические цели, либо не вписываются в вашу жизнь вовсе. Сильное побуждение достичь чего-то или создать свое место в мире. Это более часто указывает на пик в стремлении к достижению, чем на фактическое достижение (как указывают многие книги), особенно для людей младше 35 лет.
11-й дом:
Развитие возрастающего чувства общественного вовлечения, общественной ответственности и долга, когда человек осознает свое назначение в отношении многих других людей (т.е., как вы вписываетесь в их жизнь и какие их потребности удовлетворяете). Часто чувствительность к наличию популярности или отсутствию ее и к приему остальными людьми. Может быть временем служения многим людям, иногда выливая на них свои знания.
12-й дом:
важное время, когда вы «отбрасываетесь назад» к себе и чувствуете себя сорванными по воле случая со всех старых якорей, которые когда-то давали порядок и смысл вашей жизни. Может быть временем одиночества (либо из-за обстоятельств, либо из-за вашей внутренней потребности удалиться от мира. Время, когда все, что может пройти, проходит, оставляя вас с сущностью и духовным значением прошлого опыта.

Положению прогрессивной Луны в знаке также следует уделять некоторое внимание в каждой карте, хотя, согласно моему опыту, оно редко символизирует что-то необычайно важное, если рассматривается отдельно от положения Луны в доме. Однако, поскольку карта рождения является интегрированным целым, идеальный путь анализа значения прогрессивной Луны заключается в комбинировании качеств знака с характерным значением положения в конкретном доме. Некоторые астрологи говорили мне, что они, по-видимому, притягиваются и часто каким-то образом связываются с людьми, которые в целом описываются текущим положением в знаке прогрессивной Луны. Я не замечал, чтобы это было постоянным явлением, но видел достаточного случаев тенденции такого рода, чтобы сделать эту идею заслуживающей будущего исследования.

Аспекты прогрессивной Луны

Наиболее важными аспектами, формируемыми Луной, когда она движется через карту, как упоминалось выше, являются соединение, квадратура и оппозиция. В большинстве случаев, когда Луна формирует такие аспекты с натальными планетами, происходит ощутимое развитие или опыт, хотя изредка бывают исключения. Однако, в моем собственном опыте соединения прогрессивной Луны обязательно соответствовали важным и заметным событиям, опыту или осознанию, так что я считаю соединение наиболее мощным и надежным аспектом, за которым следует оппозиция, а потом квадратура. Кроме того, полезно отмечать любые другие точные аспекты, сформированные прогрессивной Луной (включая даже секстиль и квинконс) поскольку — хотя такие аспекты не регулярно соответствуют важным этапам развития — также можно увидеть, что они будут «действовать» решающе в некоторых случаях. Например, я женился, когда прогрессивная Луна сформировала секстиль с моей Венерой с точностью до минуты, хотя в то время я не знал о прогрессиях; и это фактически было единственным указателем возможного брака, который был даже близок к точному в это время. Но в целом я полагаю, что просто фокусирование на соединениях, квадратурах и оппозициях прогрессивной Луны может дать астрологу-практику большинство полезных данных, которые могут быть выведены из этой техники прогрессий. Прогрессивная Луна является столь важной не только потому, что она часто соответствует внутренним изменениям, но также потому, что ее аспекты часто отмечают важные внешние события: встречи с новыми людьми, которые будут важны в вашей жизни; новые интересы и активности, которые будут развиваться в будущем; важные перемещения, путешествия и решения. Фактически, аспекты прогрессивной Луны будут проявляться как определенные внешние события даже в большем проценте случаев, чем аспекты прогрессивного Солнца. Прогрессивная Луна как бы символизирует стрелку часов, которая отмечает кармические события и ситуации, с которыми нам нужно встретиться во внешнем мире. Отнюдь не все такие важные события будут символизироваться аспектами прогрессивной Луны; но наиболее мощные аспекты прогрессивной Луны действительно часто символизируют важные события или опыт, не представленные другими методами.

Использование жесткого 1° или 2° орба для этих аспектов не является столь полезным, как использование временного орба. В качестве общей директивы я рекомендую использование максимального орба в один месяц (до и после точного аспекта), в течение этого времени может проявиться указанная потенциальная ситуация. В соответствии с моим опытом, это представляется мне точным подходом; рациональное объяснение для этого заключается просто в том, что многие прогрессии (а также транзиты), по-видимому, не «действуют», пока транзитная Луна не включает их. Следовательно, при использовании месячного орба будут два различных периода времени, когда транзитная Луна будет формировать соединение с каждой точкой, вовлеченной в прогрессивный аспект. Мое мнение о длительности силы прогрессивной Луны подтверждает наблюдение Ч.Е.О.Картера. Он говорит, что прогрессивные лунные аспекты обычно действуют в течение месяца или где-то около этого, если это не соединение или оппозиция, которые он называет «наиболее мощными контактами» и которые, как он говорит, могут иногда действовать в течение более длительного периода.

Другие важные прогрессии

Единственными другими прогрессиями, которые я хочу упомянуть в этой главе, являются те, которые включают один из четырех углов карты. Их два типа, и каждый из них часто соответствует важному жизненному развитию. Их можно описать следующим образом:

а) Аспекты, сформированные прогрессивным Асцендентом или Серединой Неба с натальными планетами и, следовательно, одновременно включающие прогрессивный Dsc и IC.

б) Аспекты, сформированные прогрессивной планетой, когда она формирует соединение с углами натальной карты.

Первая классификация прогрессивных аспектов может быть смущающей для студентов-астрологов из-за многообразия способов перемещения Середины Неба и Асцендента. Я всегда советую начинающим студентам просто использовать для этого метод солнечной дуги, т.е. прибавлять к натальному Асценденту и Середине Неба полное число градусов и минут долготы, пройденное прогрессивным Солнцем. Другой наиболее распространенный метод определения прогрессивного Асцендента заключается в том, чтобы отыскать Середину Неба (определенную по методу солнечной дуги) в таблицах домов и найти Асцендент, соответствующий вашей широте. В своей книге Some Principles of Horoscopic Delineation Ч.Е.О.Картер придает большое значение этим типам прогрессий:

Аспекты, сформированные прогрессивным Асцендентом и Серединой Неба… известны среди наиболее мощных звездных указателей, практически неизменно представляющих события эпохального характера. Только аспекты прогрессивного Солнца могут соперничать с этим классом аспектов в отношении значимости, а несколько ниже по шкале, вероятно, идут аспекты прогрессивных тел к натальным углам.

Когда прогрессивный Асцендент или Середина Неба человека формирует контакт с натальными планетами (особенно путем соединения), человек начинает с большой непосредственностью усваивать качества, энергии и активности, символизируемые этими планетами в его жизни; эти аспекты часто отмечают периоды принятия решений, новых осознаний или важных событий.

Аспекты, сформированные различными прогрессивными планетами с натальным Асцендентом или Серединой Неба (опять, особенно соединение), обычно указывают на то, что измерение опыта, представленное прогрессивной планетой, попадает во внимание индивидуума особенно прямым образом. Аспекты к Середине Неба обычно представляют факторы, которые имеют отношение к вашим дальним планам, стремлениям или жизненной структуре; тогда как аспекты с Асцендентом склонны указывать на новое развитие в персональной жизни, сдвиг в сознании, важный новый интерес или на изменение в вашей форме самовыражения. Например, если прогрессивная Венера формирует соединение с Серединой Неба, здесь возможно некоторое развитие в ваших дальних планах, в вашей профессиональной перспективе или в вашем положении в обществе, которое кажется обещающим и приятным. С другой стороны, если прогрессивная Венера формирует соединение с натальным Асцендентом, то более вероятно, что измерение опыта, символизируемое Венерой, достигнет вашего внимания некоторым непосредственным персональным образом, т.е. любовная связь, финансовое улучшение, артистическая активность или приятные общественные контакты, любое из которых может пробудить вас к значимости Венеры в вашей конкретной карте рождения. Соединения прогрессивных планет с другими углами (Dsc и IC) также могут быть важными и должны приниматься во внимание. Такие соединения часто означают заметные развития во взаимоотношениях человека (Десцендент) или в домашней жизни (IC), как можно ожидать из традиционного значения этих точек. Однако, поскольку Асцендент/Десцендент и MC/IC формируют оси силы и потока энергии в карте рождения, соединение с любым из четырех углов будет часто проявляться таким образом, который явно напоминает противоположную точку. В понимании таких прогрессий целесообразно принимать во внимание действие полярности между противоположными точками и противоположными домами. Например, соединение с Серединой Неба может вполне проявиться как покупка нового дома (IC). Это просто еще одно указание того факта, что карта рождения не является собранием несвязанных факторов, а скорее объединенным, резонирующим целым.


9
Циклы трансформации
Часть II
Транзиты

Не существует прихода к осознанию без боли.

К.Г.Юнг

В этой главе я главным образом хочу представить довольно краткий синтез обширной темы, акцентируя трансформирующие и способствующие росту потенциалы транзитов. Следовательно, я попытаюсь объяснить определенные составляющие сущность значения различных типов транзитов, проливая свет на их практическое использование как символов определенных типов опыта и как временных указателей довольно предсказуемых фаз интенсивных персональных изменений. Поскольку есть целый ряд превосходных книг, систематическим образом рассматривающих транзиты, и поскольку некоторые из них являются весьма всесторонними, я полагаю, что нет необходимости иллюстрировать различные принципы, перечисляя интерпретации каждого возможного транзита. Такая трактовка транзитов может быть представлена только в весьма объемистой книге, посвященной исключительно этой теме. Среди лучших книг о транзитах можно назвать следующие: Astrology for the Millions Гранта Леви, которая спустя более тридцати пяти лет по-прежнему заслуживает детального и внимательного изучения; Planets in Transit Роберта Хенда; и новую, крайне интересную трактовку транзитов с гуманистической и холистической перспективы швейцарского астролога Александра Руперти Cycles of Becoming*. Поэтому, вместо того, чтобы утомлять читателя повторением множества факторов, которые обсуждались в других книгах, я заинтересован предоставить здесь сжатый обзор ценности транзитов для понимания трансформационных периодов в жизни, а также некоторые директивы для использования транзитов, которые я нахожу значимыми и надежными.

*Моя новая книга Guide to Transits будет готова к публикации где-то в 1994 году.

Мне хотелось бы подчеркнуть здесь что-то, что редко отмечается в опубликованных трудах по транзитам, и на осознание чего мне потребовалось много лет, а именно, существенную простоту транзитов. Вся астрология действительно очень проста; она главным образом имеет дело с четырьмя основными энергиями (четырьмя стихиями), а каждый планетарный принцип показывает фокальную точку потока энергии. Следовательно, все транзиты просто стимулируют (или активируют) эти энергии течь определенным образом и с определенным ритмом. Например, все транзиты к натальной Венере сходны в том, что все они активируют принцип Венеры в вашей карте; другими словами, все они возбуждают измерение опыта, представленное Венерой, и затрагивают поток стихийной энергии, представленной положением Венеры в знаке. Но транзиты каждой планеты активируют или затрагивают этот поток энергии и опыт различным образом.

Наиболее важными являются транзиты пяти внешних планет (за исключением близких аспектов, сформированных новолуниями с натальными точками), поскольку они возбуждают подсознание и вводят вас в контакт с сущностью натального фактора. Все транзиты пяти внешних планет как бы оказывают нажим на подсознание, чтобы побудить вас измениться, трансформироваться, освободиться и — больше, чем что-либо еще — осознать! Действительно, кто-то может сказать, что все транзиты в конечном счете одинаковы. Хотя это обобщение несомненно вызовет реакцию замешательства или возмущения у многих астрологов, оно может показаться менее радикальным, если учесть следующие моменты:

а) Любой индивидуальный человек является жизненным целым, а все транзиты к конкретной карте отражают изменения, происходящие в этом конкретном человеке. Если транзит затрагивает одну часть целого, он затрагивает целое; следовательно, в то время как определенный транзит фокусируется на одном или двух конкретных измерениях опыта в жизни этого человека, в реальности он затрагивает всего человека.

б) Все транзиты ставят вас перед опытом, с которым вы готовы иметь дело; знаете ли вы сознательно или нет, что наступило время для такого опыта, транзиты склонны доводить до осознания те части вашей натуры и те измерения вашей жизни, которые готовы быть осознаны и усвоены. Если вы действуете заодно с вашим истинным паттерном существования и ритмом роста, осознавая, что жизнь это обучающий опыт и все, что вы можете испытывать, является хорошим для вас с точки зрения высшего развития, очень редкие транзиты (если будут такие) полностью удивят вас, поскольку вы почувствовали потребность в таком опыте. Фактически, вы могли сознательно хотеть его заранее, даже если вы знали, что он повлечет значительное напряжение, работу или даже страдание. Но во многих случаях сознательная ориентация человека жестко противиться тому, что реально нужно. В таких случаях реакция человека на непредвиденный или бросающий вызов опыт, по-видимому, является следующей: «Я не хочу этого! Уберите это от меня!», и все его поведение сходно со вспышкой раздражения ребенка.

Простота транзитов также представлена тем фактом, что есть только двенадцать основных принципов в астрологии. Следовательно, все транзиты конкретной планеты к вашим натальным планетам или важным точкам являются сходными, поскольку эта определенная вибрация особенно активна в вашей жизни в течение времени, когда транзит в силе. Например, все транзиты Плутона обозначают отчасти сходные периоды в вашей жизни, поскольку в течение этих периодов вибрация и функции Плутона будут особенно мощными. Основная сила Плутона будет ощущаться в некоторой степени, является ли это транзитом к Асценденту, Солнцу, Луне, Венере или другим планетам. (Хотя транзиты к персональным планетам и Асценденту обычно являются наиболее важными, есть много исключений.) Поэтому, когда мы видим приближение конкретного транзита, мы должны попытаться понять его как можно более тщательно во всех его возможных ответвлениях; но мы не должны терять из вида тот факт, что, если, например, транзитный Плутон аспектирует любую натальную планету, это будет плутонианским временем в жизни человека! Осознание общего качества данного периода времени является таким же важным, как способность перечислить многие детали возможного опыта, который может сопровождать конкретный транзит. А особенно в распространенных случаях, когда в течение одного и того же периода времени активны многие важные транзиты, астролог-консультант, который пытается объяснить клиенту (не знающему астрологию) все детали каждого конкретного транзита, может легко пренебречь своей обязанностью обрисовать некоторую структуру порядка в жизни этого индивидуума. Консультант может в этом случае просто временно заменить массой смущающих деталей массу смущающих эмоций. Но, с другой стороны, если астролог-консультант медленно и ясно объясняет общие вибрации, которые являются активными в это время во всех сферах жизни человека (а не просто в различных несвязанных умозрительных категориях опыта), консультант делает большой шаг к показу некоторого подобия порядка, которое человек может осознать и черпать силу из него.

Я могу оценить, что более 70% моих клиентов за последние пять лет впервые обратились ко мне за консультацией, когда они испытывали по крайней мере два (а часто три или четыре) важных транзита. Хотя один важный транзит действительно может символизировать радикальное изменение и решающий переходный период, кажется, что большинство людей, достигших такого уровня напряжения, конфликта или смятения, который побуждает их обратиться за персональной помощью, подвергаются более чем одному такому транзиту одновременно. Если, например, Джордж имеет в одно и то же время соединение транзитного Юпитера с Асцендентом, квадратуру транзитного Плутона с соединением Венера-Меркурий и квадратуру транзитного Урана с его Луной, он неизбежно будет более года испытывать важные изменения, мощные напряженные периоды и радикальную переориентацию. Может быть уместным достаточно детально объяснить каждый определенный транзит, чтобы он мог установить с ним связь; но за таким уточнением деталей должно следовать резюме общего качества и тона всего временного периода. Джордж затем вспомнит столько деталей, сколько сочтет полезным в течение следующего года или где-то около этого, но особенно вероятно, что он будет вспоминать резюме всего периода, дающее ему общую перспективу этого времени в его жизни.

*Эти статьи были расширены и включены Донной Каннингем в новую книгу An Astrological Guide to Self-Awareness. Эта книга также включает ценные трактовки многих астрологических вопросов с психологической, ориентированной на рост перспективы.

Я упоминал выше, что реакции некоторых людей на «неприятный» опыт в течение различных транзитов подобны вспышке раздражения ребенка, эмоциональное сопротивление столкновению с болью. Превосходное объяснение вопросу позиции человека по отношению к боли появилось в серии статей Донны Каннингем в журнале Horoscope насколько лет назад. Эта серия носила название «Духовно-психологическая перспектива транзитов», и это одна из лучших вещей, которую я когда-либо читал по этой теме*. В первой части этой серии Каннингем пишет, что «некоторая наша эмоциональная боль является фактически видом вспышки раздражения на не получение того, что мы хотим, когда мы хотим этого» и что «значительная часть боли транзитов, по-видимому, приходит из-за сопротивления изменению». Она также объясняет позитивный способ рассмотрения боли с точки зрения потенциала роста:

…боль — это пресловутый крик о помощи; если мы обращаем внимание на нее, если мы делаем что-то конструктивное насчет нее, мы можем предотвратить дальнейшие осложнения и вступить в более здоровое время в нашей жизни.

Боль часто приходит во время процесса приспособления к большому требованию, но организм растет, чтобы приспособиться к требованию; скоро более высокий уровень функционирования больше не является болезненным, а фактически ощущается нормальным для нас. На духовном уровне мы также можем испытывать некоторую боль, когда мы пытаемся «потянуться»; но скоро мы функционируем лучше, чем когда-либо раньше. Это часто трудный транзит, который стимулирует нас «потянуться» или обеспечивает условия, при которых мы вынуждены сделать это, если не делаем этого добровольно.

…значительная часть боли транзитов является, как я полагаю, не больше чем побочным действием процесса укрепления, оздоровления и роста, который сопровождает любой важный транзит. Мы заблуждаемся, сосредотачивая наше внимание на боли, а не на процессе роста…

Каннингем также объясняет, что «транзиты не являются изолированными событиями, над которыми вы не имеете контроля, а представляют часть цельного психологического процесса, в котором вы участвуете». По сути, как она указывает, хороший путь использования транзитов при консультировании заключается в том, чтобы всегда спрашивать человека, что происходило в течение прошлого года или где-то около этого, рассматривая при этом важные транзиты, которые были тогда в силе. Делая так, мы можем не только почувствовать импульс персональных изменений, который индивидуум все еще ощущает даже сейчас, но мы можем также получить важные ключи в отношении того, как человек обычно обращается с такими космическими побуждениями к росту, оценивая, как он сталкивался с такими вызовами в прошлом. Когда мы поймем привычный путь подхода индивидуума к решающим фазам жизни, мы можем более легко откорректировать наш способ выражения того, что он испытывает в настоящем. Такой опрос также начинает показывать нам, как абстрактные символы в натальной карте человека фактически проявляются в повседневном опыте.

Без некоторого ощущения того способа, как динамика карты рождения выражается в реальном опыте, очень трудно полностью понять определенные транзиты, не говоря уже о предсказании, что такие небесные факты будут представлять в будущем. Но я, конечно, гораздо более заинтересован в понимании, чем в предсказании, поскольку, сосредотачиваясь на предсказаниях, мы уводим внимание человека от реально происходящего процесса. Каннингем, занимающаяся патронажем и имеющая большой опыт в том, из чего состоит эффективное консультирование, говорит почти то же самое в своих работах:

Слишком много внимания в астрологии уделяется событиям и недостаточно процессу, который вызывает их. Фактически, события более подобны указательным столбам — естественно, более очевидны, чем процесс. Но вы не перепрыгиваете из одного города в следующий; вы покрываете это расстояние постепенно. События могут быть кульминацией процесса или могут быть катализатором, который запускает процесс, но они наиболее полезны для изучения как внешние указатели внутренней тенденции. Интерпретация транзитов, которая фокусируется только на событиях, упускает мощный инструмент для самопознания и изменения.

Во время важных транзитов человек может почувствовать внутреннее побуждение к изменению (если он в контакте с самим собой) или он может столкнуться с побуждением к изменению через внешние обстоятельства, или и то и другое. Транзиты могут рассматриваться как барометры, которые отражают изменения во внутреннем «окружении», и часто внешние обстоятельства будут также отражать внутреннее состояние, особенно, если человек нуждается в поддержке, чтобы заглянуть вовнутрь. Транзиты не могут быть отделены от человека или от его процессов роста. Особенно во время важных транзитов пяти внешних планет, на которых мы сосредоточимся в этой главе, вы можете позволить себе быть трансформированными и, следовательно, тщательно и глубоко испытать опыт, или вы можете остановиться на внешних обстоятельствах и попытаться ускользнуть от них и от внутреннего нажима к изменению, которое соответствует им. Человек, который занимает последний подход, будет, вероятно, пытаться продолжать обыгрывать старые паттерны мышления и поведения, но в новой ситуации. Такая попытка, вероятно, имеет приводящие в замешательство результаты, поскольку старые паттерны поведения будут теперь казаться неловкими, пустыми, неестественными, вызывающими значительное разочарование и дезориентацию. А вдобавок, человек будет вынужден столкнуться с теми же самыми вопросами снова в следующий раз, когда сходный трансформирующий цикл приведен в движение.

Транзиты и карма

Транзиты показывают, как высвобождается энергия человека (и карма), а не обязательно что высвобождается. Другими словами, они показывают характерное качество опыта, хотя мы не можем обычно знать заранее, какой точно опыт указывается.

Транзиты отмечают кармические часы, каждый активирует определенным образом поток энергии (или волну кармы). Они отличаются по скорости, качеству, интенсивности, глубине и силе, с которой они доводят вещи до осознания. (Смотри следующий раздел о специфике каждой транзитной планеты.) Во время любого транзита мы можем либо сеять семена новой кармы, либо пожинать карму, которая была активирована ранее.

В большинстве случаев невозможно узнать, сталкиваемся ли мы просто с кармой прошлого или создаем новую карму, с которой будем иметь дело в дальнейшем, или это смесь и того и другого. Поэтому мы должны подходить ко всему опыту, предполагая, что мы создаем новую карму, и, следовательно, использовать некоторую степень осторожности, когда ситуации, по-видимому, требуют ее. Но, если нашим наилучшим усилиям не удается удержать нас от определенного затруднительного положения или активности, которая, как мы ощущаем, имеет негативное влияние на наш духовный рост, мы можем предположить, что это прошлая карма «созрела» для выплаты.

Как указывалось в приведенной выше цитате Донны Каннингем, события могут быть либо кульминацией процесса, либо катализатором, который запускает процесс. Подобным образом, хотя не существует определенного способа узнать, пожинает ли человек карму или сеет новые семена, есть общее различие среди транзитов, на которое нужно указать. Транзиты Сатурна и Плутона очень часто являются временем жатвы, периодами, когда мы сталкиваемся с результатами прошлых действий и мыслей.

По сути, из-за этого Сатурн был известен на протяжении веков как «планета кармы», поскольку его транзиты часто соответствуют явно предопределенным событиям. Транзиты Плутона часто показывают отчасти аналогичный паттерн опыта, который не только кажется предопределенным, но и часто полностью непостижимым.

Транзиты Юпитера и Урана, с другой стороны, очень часто соответствуют времени засевания, когда нам открываются потенциальные будущие развития. Во время определенных транзитов Юпитера, особенно когда Юпитер формирует соединение с Асцендентом, мы часто получаем пророческие проблески будущего, либо через сны, вспышки интуиции, либо просто через новый ориентированный на будущее ход мыслей, который рождается в уме в такие периоды. Я также был свидетелем этой тенденции к наличию пророческих снов, предчувствий или видений, когда транзитный Юпитер аспектировал натальное Солнце путем соединения или трина; и будущие развития в обоих случаях подтверждали истину этих пророческих проблесков. Связь транзитов Юпитера с пророческим опытом соответствует тому факту, что знак Юпитера, Стрелец, был всегда известен как знак пророчества и ориентированных в будущее стремлений. (Отметьте, например, провидческие и пророческие поэмы и рисунки Вильяма Блейка, у которого было соединение Юпитера с Солнцем в Стрельце.) Человек, естественно, должен быть осторожен насчет принятия такого опыта как божественного раскрытия абсолютной истины, особенно, если он склонен быть чрезмерно юпитерианским или нептунианским. Но такие проблески могут быть крайне полезными не только как директивы для будущих планов и активностей, но также как источник силы и уверенности, которую может обеспечить только некоторый вид внутреннего знания.

Следует также сказать, что не все люди будут легко настраиваться на такие будущие сообщения, так как некоторые люди недостаточно открыты, чтобы воспринять их, некоторые являются недостаточно сознающими, чтобы осознать их, а некоторые люди просто слишком много думают, чтобы допустить обширную натуру юпитерианских видений в свой аналитический ум.

Аналогичным образом, во время транзитов Урана (особенно к Асценденту, Солнцу или управителю Асцендента) человек может воспринимать вспышки интуиции, которые составляют семя для будущих развитии. Тому, что воспринимается, может потребоваться десять или более лет для реализации в материальном мире, но возбуждение и быстрота, с которой воспринимается такой опыт, часто ощущаются надежным указателем того факта, что какие бы семена не были посажены, они неизбежно принесут плоды когда-то в будущем. Подобный опыт во время транзитов Юпитера и Урана является дальнейшим примером явления, о котором я упомянул в Главе 5, а именно, что мы часто получаем сообщения и директивы во время периодов активности важных транзитов. Скажет ли человек, что эти сообщения приходят от самих планет, духовных факторов, подсознательного разума или от некоторого другого источника, в этом реально нет особой разницы. Дело в том, что то, что мы испытываем в такие периоды, может часто быть описано как диалог конкретной планеты с нами и предоставление нам определенной информации, которая является непосредственно полезной.

Мы можем также извлечь некоторую информацию о связи транзитов с кармой, рассматривая дома, занятые транзитными планетами. Наиболее важными домами в таком рассмотрении практически всегда являются дома, где мы обнаруживаем транзитный Юпитер и Сатурн. Персональные планеты слишком быстро движутся через любой данный дом, чтобы регулярно указывать на важные тенденции, хотя иногда дом, где обнаруживается транзитный Марс, может указывать на важный фокус активности. С другой стороны, положения в домах транзитного Урана, Нептуна и Плутона обычно не являются очень полезными факторами для целей астрологического консультирования (за исключением тех периодов, когда эти планеты меняют положение в доме, особенно, когда они проходят через один из четырех углов карты). Это связано с тем, что каждый из них слишком долго остается в одном доме; а индивидуум привыкает к этой вибрации в конкретной сфере своей жизни за относительно короткое время. Юпитер же остается в одном доме в течение примерно года, а Сатурн примерно двух с половиной лет, периоды времени, которые клиент может рассматривать как отмечающие значимые фазы в жизни. Следовательно, положения в домах Юпитера и Сатурна имеют основную важность, так как они очень многое показывают о структуре, качестве и ритме циклического участия человека в обществе в целом.

То, как человек испытывает транзиты Юпитера и Сатурна через дома выше или ниже горизонта, практически полностью зависит от фундаментальной ориентации человека к жизни. Если вы относитесь к довольно интровертированному типу людей, которые предпочитают частный, обращенный вовнутрь стиль жизни, тогда вы можете почувствовать, что транзиты над горизонтом скорее соответствуют активностям, которые вы должны делать, чем тем вещам, которые вы персонально хотите делать. Когда транзитный Юпитер и/или Сатурн движется над горизонтом, вы можете обнаружить, что должны иметь дело со всевозможными внешними потребностями, обязанностями и обстоятельствами. (Люди более экстравертированного типа могут находить этого время приносящим большое удовлетворение, поскольку внешние цели и обязанности играют большую роль в их жизни.) Если вы ориентированный вовнутрь человек, то при транзитах Юпитера и/или Сатурна через дома ниже горизонта вы будете склонны вовлекаться и работать над этими сферами жизни, потому что вы более персонально мотивированы поступать так вашей собственной потребностью в безопасности и счастье. Человек более экстравертированного типа может ощутить в такое время, что его вынуждают обратиться вовнутрь, отдалившись от отвлекающих и поглощающих энергию активностей внешнего мира.

В целом, когда транзитный Юпитер находится выше горизонта, вы должны расширять свои активности в направлении большего вовлечения во внешнем мире, чтобы чувствовать себя уверенным и в гармонии с жизненными ритмами. Вы больше чувствительны к потребностям, желаниям и ожиданиям других людей и чувствуете потребность поладить с ними. Значительная часть вашей поддержки приходит извне. Но, когда транзитный Юпитер переходит в первый дом и пока он находится ниже горизонта, вы чувствуете себя более уверенно, делая то, что вы хотите и не уделяете такого большого внимания советам и одобрению других. Вы обретаете внутреннюю уверенность, когда Юпитер находится ниже горизонта. Вы ощущаете экспансивную и покровительственную вибрацию Юпитера внутри себя в это время, поэтому вам не нужно так много беспокоиться о том, что сделают или скажут другие. Аналогичным образом дело обстоит и с Сатурном, тогда как прохождение Сатурна через последние шесть домов может вовлечь вас в многочисленные внешние обязанности, обязательства и кармическое бремя, его прохождение через первые шесть домов отмечает время, когда ваша серьезная работа и заботы сосредоточены главным образом на персональном и довольно частном уровне. Транзит Сатурна ниже горизонта является временем, когда вы отрабатываете вашу карму, связанную с персональными тревогами, неуверенностью и основными способностями и возможностями.

Ключевые ноты «влияния» транзитов

Опыт, соответствующий транзитам различных планет, часто описывается с точки зрения «влияния», которое индивидуум ощущает в своей жизни в это время. Здесь представлено краткое описание ключевых концепций, относящихся к каждой транзитной планете:

Плутон:
выносит на поверхность и трансформирует, часто полностью заканчивая старую форму жизни или выражения.
Нептун:
подрывает, растворяет, делает чувствительным, усовершенствует и одухотворяет.
Уран:
ускоряет ритм природы, торопя изменение; разрушает, революционизирует и доводит до осознания то, что было ниже порога сознания.
Сатурн:
замедляет ритм природы, концентрируя таким образом ваш опыт; сжимает; ставит человека перед реалистичным подходом к жизни.
Юпитер:
открывает двери для новых планов, стремлений и усовершенствований; настраивает вас на будущие возможности; побуждает распространение в новые сферы опыта.
Марс:
нарушает обычный ритм природы, сообщая ему энергию и побуждая к действию; часто делает человека нетерпеливым и темпераментным.
Венера:
гармонизирует, сглаживает поток опыта и выражение энергии человека. Иногда соответствует приятным новостям или чувству освобождения от напряжения.
Меркурий:
редко важен, но соответствует иногда коммуникациям и встречам, являющимся значимыми.
Солнце и Луна:
должны быть взяты вместе как целое; следовательно, положение новолуния является наиболее важным, поскольку оно возбуждает все, что аспектирует. Полнолуние может также активировать натальные планеты.

Нужно сказать несколько слов объяснения относительно использования Солнца и Луны в транзитах. Хотя многие книги перечисляют «влияние» транзитного Солнца и Луны в отдельности, транзиты Луны редко значимы сами по себе, хотя они действительно, по-видимому, активируют другие транзиты (и прогрессии), которые действуют в это время. Транзиты Солнца также редко значимы сами по себе, хотя они иногда соответствуют заметным особенностям опыта в течение дня или где-то около этого. Однако, Солнце и Луна составляют полную полярность и единство потока энергии вместе, так что они должны быть использованы по отношению друг к другу в транзитах. Любое изучение транзитов поэтому должно включать использование новолуний и полнолуний. Новолуние является особенно мощным в том, что оно часто сильно активирует натальную планету, если формирует с ней соединение, оппозицию или — в меньшей степени — квадратуру. Новолуния и полнолуния, по-видимому, не имеют характерного качества или «влияния» сами по себе; они просто сообщают энергию тому, что представлено как потенциал в натальной карте. Очень часто новолуние, аспектирующее натальную планету, будет единственным указателем важного опыта.

Некоторые из новолуний и полнолуний будут также солнечными или лунными затмениями, небесное явление, которое традиционно считалось значительно более мощным, чем новолуние и полнолуние. Однако, мой опыт склоняет меня считать, что значение затмений для работы с индивидуальными картами чрезмерно переоценено. Нужно вспомнить, что астрологические традиции, касающиеся силы затмений, развивались в то время, когда астрология главным образом использовалась для предсказания мунданных событий; фактически, эти традиционные правила могут по-прежнему относиться к мунданной астрологии. Я просто не имею достаточного опыта в мунданной астрологии, чтобы судить об этом; но некоторые исследователи обнаружили важные значения, связанные не только с самими затмениями, но также с путями затмений, когда они проходят через различные страны. Я полагаю, что в отношении индивидуальных карт затмения ничуть не являются более мощными, чем обычные новолуния и полнолуния, за исключением тех затмений, которые являются видимыми в данной местности. Геоцентрическая астрология полностью основана на пункте наблюдения с земной поверхности, и мы должны быть как-то последовательными в применении этого фундаментального предположения. Это означает, что мы должны рассматривать затмение как особо мощное сообщение персонально для нас только в тех случаях, когда оно не только аспектирует важную точку в натальной карте, но также является видимым в той местности, где мы живем. Иначе, как я полагаю, мы должны просто рассматривать затмения как сходные с любыми другими новолуниями или полнолуниями.

Новолуние является достаточно мощным, чтобы оно могло возбуждать некоторую сферу опыта (символизируемую натальной планетой), даже если оно не формирует никакого близкого аспекта с натальной планетой. Такой опыт не является обычно столь важным, как представленный близкими аспектами, но часто присутствует определенное настроение, тип активности или тон в течение такого периода. Например, если новолуние попадает в 3-й или 9-й дом, то возможны более активные поездки в течение следующего месяца. Если новолуние попадает в 5-й дом, мы можем ощутить сильное побуждение к развлечениям, азартным играм, щедрым расходам и другим вопросам 5-го дома. Новолуние, попадающее в 12-й дом каждый год, отмечает для некоторых людей ежегодный период размышления о прошлом или столкновения с результатами мыслей и желаний предшествующего года. Новолуния, другими словами, представляют ключ для понимания тех ежегодных циклов, которые многие люди (даже многие из тех, кто не «верит» в астрологию) отмечают как регулярные паттерны в жизни. Например, все слышали, как наши друзья говорят что-то подобное: «Все важные вещи в моей жизни происходили осенью» или «Каждый год где-то в это время у меня бывают проблемы со здоровьем». Использование циклов новолуний позволит нам не только понять эти ежегодные тенденции, но также более точно рассчитать такие периоды.

Ключевые ноты планет, активируемых транзитами

В этом разделе я хочу обрисовать некоторые характерные значения различных планет, активируемых транзитами. Другими словами, каково общее значение транзита к конкретной натальной планете или точке? Когда определенная планета аспектируется любой транзитной планетой, измерение опыта, представленное этой натальной планетой, некоторым образом возбуждается. Как я упоминал раньше в этой главе, я полагаю, что такой тип подхода является полезным как способ почувствовать простоту транзитов. Например, любое число транзитов к моему натальному Меркурию может проявляться отчасти сходными путями: вызывающие аспекты транзитного Сатурна, Урана или Плутона с Меркурием могут ощущаться — по крайней мере частично — как побуждение забыть старых друзей и знакомых. Мотивация или основная причина за таким побуждением будет в каждом случае различной: в случае Сатурна, человек не хочет тратить время и ментальную энергию на людей, которые не служат его практическим целям; в случае Урана, человек раздражается от медлительности и отсутствия возбуждения в таких отношениях; в случае Плутона, человек неудовлетворен поверхностностью отношений, поскольку ему нужно больше глубины и интенсивности в это время. Но во всех случаях явное поведение, которое вытекает из этих внутренних побуждений, может быть практически идентичным.

Плутон:

Транзиты к натальному Плутону затрагивают использование внутренней силы и ресурсов человека. Иногда очевиден психический опыт, в других случаях активируются различные принудительные паттерны мышления и поведения. Транзиты к Плутону часто не ясны для тех, кто мало осознает свою внутреннюю жизнь. Эти транзиты иногда отмечают конец целой главы жизни (особенно если транзитной планетой является Сатурн, Уран или Нептун), оставляя в качестве остатка только пустую оболочку и далекие воспоминания.

Нептун:

Транзиты к натальному Нептуну особенно важны для духовно ориентированных людей. Поскольку Нептун сам по себе представляет состояние крайней пассивности, он должен быть активирован другими планетами (особенно Сатурном, Ураном, Плутоном или новолунием), чтобы проявиться сильно и конструктивно. Определенные только что упомянутые транзиты часто указывают, на время трансформации или определения идеалов человека, столкновения с эскапизмом или возрастания психической чувствительности. Я видел много людей, которые испытывали особенно высокий уровень сознания при соединении транзитного Урана с натальным Нептуном. При активации Нептуна Сатурном или Плутоном часто возникает умеренный кризис, так как оба они побуждают интеграцию идеалов человека или очищение от эскапистских тенденций и самообмана. Часто во время таких периодов некоторое обстоятельство заставляет нас повернуться лицом к чему-то, что мы хотели игнорировать. Часто, но отнюдь не всегда, существует сексуальная проблема (особенно с транзитным Плутоном), поскольку западная культура, по-видимому, специализируется в самообманах, нереалистических идеалах, лицемерии в этой сфере опыта, так как западная культура не обладает никаким жизненным мифом или другим способом понимания связи между сексуальной энергией и духовной реальностью (Нептун).

Уран:

Транзиты к натальному Урану влияют на то, насколько свободным чувствует себя человек, как он выражает свою уникальность и оригинальность и как он обращается с неугомонностью и желаниями перемен и возбуждения. Эти транзиты также имеют влияние на любые новые рискованные предприятия, в которых участвует человек. Концепция человека о том, что реально составляет независимость, часто претерпевает важное изменение, когда Уран активируется транзитным Юпитером, Сатурном, Нептуном или Плутоном.

Сатурн:

Транзиты к натальному Сатурну могут оказывать влияние на всю жизненную структуру человека и все его долгосрочные стремления, но акцент обычно падает в ту сферу жизни, которая наиболее связана с ощущением материальной надежности. Следовательно, все, что составляет работу человека, профессиональную деятельность или повседневные занятия, наиболее часто является фокусом этих изменений; и это точно также включает роль хозяйки дома и матери как и любую роль в профессиональном мире. Тогда как транзит Юпитера к Сатурну часто соответствует улучшению или расширению профессиональной ситуации человека, транзит Урана, Нептуна или Плутона часто воспринимается как период заметной неуверенности и неопределенности насчет работы и социального статуса.

Юпитер:

Транзиты к натальному Юпитеру главным образом влияют на будущие планы и стремления человека, затрагивает ли это деловые или финансовые предприятия, планы образования или путешествий или общее направление усилий человека на самоусовершенствование через религиозную, философскую или метафизическую активность. Следовательно, транзиты четырех внешних планет к Юпитеру часто имеют эффект существенного изменения будущих планов человека и его осознания своего истинного потенциала.

Марс:

Транзиты к натальному Марсу ощущаются как изменения в способе, которым вы отстаиваете свои права, и в методах, которые вы используете для достижения своих целей. Обычно очевидна возросшая ясность насчет того, что вы хотите (за исключением случая транзита Нептуна), как и заметное изменение потока вашей физической и сексуальной энергии. Для мужчин это часто поразительное изменение в их ощущении силы и уверенности в своей мужественности; у обоих полов часто отмечается возросшее чувство компетентности и способности отстоять свои собственные желания.

Венера:

Транзиты к натальной Венере испытываются как изменения в одной или целом ряде сфер: взаимоотношения и эмоциональные активности, финансовые дела, эстетические вкусы и персональные ценности. Эти транзиты также прямо соответствуют тому, насколько счастливым и довольным ощущает себя человек в повседневной жизни. Для обоих полов часто происходит заметное изменение в их чувствах привлекательности и умении держать себя; женщины часто испытывают важные изменения в развитии их сексуальности и уверенности в своей женственности.

Меркурий:

Важность транзитов Меркурия часто недооценивается, поскольку они обычно не соответствуют прямым радикальным изменениям в обстоятельствах или особенно болезненным кризисам. Однако, поскольку транзиты к Меркурию затрагивают способ мышления человека и выражения его восприятий, им должно уделяться столько же внимания, как любым другим важным транзитам. Особенно, когда Меркурий аспектируется пятью внешними планетами, существует мощное влияние на способ функционирования сознательного разума, во многих случаях ведущее в конце концов к совершенно иной позиции по отношению к жизни (даже если изменения могут быть неуловимыми и не прямо очевидными для других) и/или к вовлечению в новое мастерство или сферу изучения.

Луна:

Транзиты к натальной Луне влияют на то, что человек чувствует о себе, насколько ему комфортно с самим собой и со своей текущей жизненной ситуацией, как он рассматривает свои связи с детьми, родителями, семейной жизнью или другими сферами, связанными с его «корнями». Факторы надежности и защиты являются преобладающими в уме человека в это время и он часто занят мыслями, где он является «своим» (т.е., где человек чувствует себя по-настоящему комфортно). Женщины часто развивают новое осознание своей женственности и ее значения для их будущих планов. И мужчины и женщины, однако, в это время имеют возможность усилить свое осознание собственной лунной натуры: мягких, уступчивых и заботливых качеств.

Солнце:

Любой транзит к натальному Солнцу может быть важным, даже транзиты Венеры, Меркурия и Марса, поскольку все, что аспектирует Солнце, прямо доходит до вашего непосредственного сознания. Эти транзиты наиболее часто затрагивают тот путь, которым вы стараетесь выразить себя уверенным и интегрированным образом, также оказывая влияние на ваши творческие потенциалы и чувство благополучия. Они важны в вашей общей позиции по отношению к жизни и в вашем способе выражения всего себя; они также оказывают прямое влияние на вашу физическую витальность.

Транзит к любой планете может быть важным для конкретного индивидуума в зависимости от того, как данный человек настроен на эту планетарную вибрацию. Если планета является управителем Асцендента, знака Солнца или Луны, влияние практически всегда будет большим, чем в случае, если эта планета относительно не связана с важными темами в карте. Сфера жизни, символизируемая домом, которым управляет эта планета, будет также очень часто попадать в зону нашего внимания, когда эта планета будет аспектирована другой транзитной планетой. Например, если Меркурий управляет вашим 6-м домом, вызывающий аспект одной из транзитных внешних планет к Меркурию будет не только проявляться как всевозможные изменения, обнаруживаемые практически во всех транзитах к Меркурию, но также будет часто совпадать с важными развитиями в сфере вашей работы, службы или здоровья. Любое соединение с Асцендентом или Десцендентом одной из пяти транзитных внешних планет обычно является важным, часто драматическим и непосредственным образом, имеющим длительные ответвления. Такие транзиты влияют не только на ваш подход жизни в целом и вашу уверенность в том, какими вы являетесь, но также и на ваше состояние здоровья и уровень витальности. Транзиты к управителю Асцендента обладают аналогичной важностью и тоже оказывают мощное влияние на состояние здоровья человека и общий тон самовыражения. Как утверждает старинное астрологическое правило: когда транзитная планета проходит через Асцендент, она доводит заботы дома(ов), которыми управляет, до вашего персонального внимания. Я обнаружил, что это правило является весьма точным и заслуживающим внимания для всех транзитов через Асцендент, так как даже транзит Венеры или Меркурия через Асцендент может быть необычайно важным, если эта планета является особенно сильной в вашей карте.

Следует также добавить, что любая планета в натальной карте, близко аспектирующая Солнце и/или Луну или находящаяся в первом доме, является очень чувствительной, поскольку вы особенно настроены на эту энергию. Поэтому транзиты к такой планете являются необычайно важными и сильно ощущающимися.

Транзиты пяти внешних планет

В следующих разделах я хочу перечислить некоторые из существенных принципов этих транзитных планет и представить эти принципы четким и сжатым образом, чтобы они легко могли быть использованы даже новичками в астрологии. К этому моменту должно быть ясно, почему транзиты этих пяти планет акцентируются над транзитами других планет, но упоминание нескольких примеров каждого должно оказаться полезным как способ синтеза многих уже упомянутых идей.

Транзиты Юпитера

Транзит Юпитера через любой натальный дом может быть кратко описан как время, когда человек может: 1) обрести более всестороннее понимание этой сферы жизни через более широкий опыт; 2) расширить рамки этой сферы жизни и, возможно, улучшить ее; 3) действовать таким образом, который имеет будущие «отростки» и/или основан на будущих соображениях. При всех транзитах Юпитера возможна тенденция к чрезмерной экспансии, ведущая к распылению энергии и ресурсов. Но, в противоположность тому, что указывают многие книги о транзитах, люди часто испытывают многие из этих транзитных аспектов (даже квадратуры!) как периоды времени, когда они побуждаются действовать более уверенно и делать то, что они реально так или иначе хотели делать. Другими словами, все расширение персональных планов и активностей, к которому вы так долго побуждались, может быть в это время приведено в действие, поскольку вы имеете более сильную мотивацию усовершенствовать вашу текущую ситуацию, а также большую уверенность в позитивном результате. Кажется, что больше людей склонны к излишнему сдерживанию себя, чем к чрезмерной экспансии в повседневной жизни, так что транзиты Юпитера предоставляют необходимую возможность прорваться через эти навязанные самим собой ограничения. Некоторые примеры транзитов Юпитера могут прояснить эти моменты.

При транзите Юпитера через 1-й дом человек может: 1) более всесторонне понять, какой вид самовыражения ему реально нужен, чтобы чувствовать себя энергичным и непринужденным; 2) расширить рамки своего самовыражения и 3) действовать таким образом, который основан на будущем видении своего окончательного, потенциального самовыражения в мире. В моем собственном случае, я начал писать статью об астрологических стихиях, когда Юпитер находился в мое 1-м доме (и формировал оппозицию с натальным Солнцем), и обнаружил, что она спонтанно выросла в целую книгу, которую предложили опубликовать три различных издателя. Вот как появилась на свет моя книга Astrology, Psychology, & the Four Elements, я вовсе не планировал писать такую книгу, фактически, после завершения так называемой статьи о стихиях у меня на очереди были совсем другие книги. Я был весьма удивлен, обнаружив, как много мне нужно сказать о стихиях, но побуждения Юпитера к экспансии и широкому размаху в это время никак нельзя отрицать.

В качестве другого примера эффекта Юпитера я могу рассказать о двух своих клиентах-женщинах, имевших серьезные сексуальные сдерживания; обе стали гораздо более смелыми и непредубежденными насчет секса, когда транзитный Юпитер проходил через 8-й дом; обе достигли не только более всестороннего понимания сексуальной энергии и ее места в жизни, но также большего осознания своих собственных сексуальных и эмоциональных потребностей. Два других клиента расширили свой бизнес и подняли цены, когда транзитный Юпитер формировал квадратуру с натальным Юпитером; в противоположность тому, что можно ожидать из определенных заявлений насчет этого транзита в ряде книг, оба человека испытали увеличение дохода и профессиональный успех от этих экспансивных перемен без каких-либо негативных последствий. Стоит упомянуть, что оппозиции транзитного Юпитера часто являются более проблематичными, чем квадратуры. Квадратуры являются более динамичными и кажутся побуждающими к экспансии, новому действию или новой фазе развития таким образом, который может быть сразу обыгран. Некоторые оппозиции Юпитера испытываются сходным образом, как крайне позитивные и даже «счастливые» периоды, но другие, по-видимому, либо проявляются как чрезмерная блокада в некоторой сфере, либо расширяют проблематичное выражение активируемой натальной планеты. Например, один мужчина испытывал сильные спазмы в верхней части спины, когда транзитный Юпитер был в оппозиции к его натальному Сатурну во Льве. Другой мужчина провел распродажу в своем бизнесе, когда транзитный Юпитер формировал оппозицию с натальной Венерой, и обнаружил, что лишь несколько людей посетило распродажу, и она не принесла никакой финансовой выгоды.

Соединения транзитного Юпитера с натальными планетами или углами карты практически всегда являются мощными. При соединении с Солнцем обычно отмечается рост уверенности и увеличение творческой энергии, хотя очевидный земной успех может не всегда приходить одновременно. (Рост самоуверенности также часто сопровождает квадратуру, трин и оппозицию Юпитера к натальному Солнцу.) При соединении с Луной также отмечается увеличение уверенности и ощущение, что дела текут более гладко, чем обычно. Некоторые люди склонны чрезмерно реагировать на стимул, который обычно не затронул бы их, но это является более распространенным при квадратуре или оппозиции. Когда Юпитер формирует соединение с Меркурием, часто возникают новые планы, идеи и быстрые развития в образовательных стремлениях человека. Соединение Юпитера с его натальным положением практически всегда является крайне важным периодом переориентации и обновления веры, а также роста религиозных чувств в некоторых случаях. Этот период обычно продолжается около года и предлагает возможность быстро улучшить вашу жизненную ситуацию, если вы свяжете себя с новым видением будущего.

Основная проблематичная манифестация транзитов Юпитера может быть суммирована в одном слове: преувеличение. Если человек может сдерживать и умерять преувеличенное выражение своих энергий во время транзитов Юпитера, то тогда реально не существует причины удерживать себя от некоторого большого риска в это время, так как это обещание не только большой выгоды, но также большего самопонимания и удовлетворения.

Транзиты Сатурна

Поскольку принципы и характеристики Сатурна были довольно тщательно разобраны в Главе 5, нам нужно только резюмировать некоторые ключевые моменты здесь.

Динамичные аспекты транзитного Сатурна с натальными планетами требуют от вас рассматривать вещи реалистично, особенно те вещи, которых вы избегали. Эти транзиты могут соответствовать проблемам, болезни, задержкам и разочарованиям, но только, если вы пренебрегали какой-то ответственностью перед собой или другими или не оценивали вещи реалистично. Эти транзиты не вызывают проблемы; они просто подталкивают вас столкнуться со сферами вашей жизни, где вам недостает дисциплины, структуры или внутренней силы. Они проверяют качество вашей жизни и ваши обязательства, они замедляют естественный ритм вашей жизни до такой точки, когда ваш опыт в течение этих периодов становится концентрированным и производящим глубокое впечатление.

Несколько примеров транзитов Сатурна, отличных от упоминавшихся в Главе 5, будут здесь уместны. Соединение транзитного Сатурна с натальным Плутоном часто сопровождается психическим или духовным опытом или по крайней мере внутренней потребностью связать себя с некоторой формой самотрансформации. Часто отмечается рост осознания своих глубочайших обязанностей перед собой и сильное побуждение реформировать свои плохие привычки. Одна шестидесятилетняя женщина встретила человека, который научил ее медитации, в тот день, когда такой транзитный аспект был точным. Через пару часов, придя домой, она попробовала эту технику концентрации и сразу же покинула свое тело и созерцала блестящее зрелище света и блеска, как описывают мистики многих культур. Она наполнилась необычайной радостью и верой и описывала это переживание как что-то, чего она страстно желала всю свою жизнь! Этот пример иллюстрирует тот факт, что ментальные и психические способности человека являются чрезвычайно мощными и концентрированными в течение таких периодов. Один мужчина испытал многообразие физических и психологических симптомов, когда транзитный Сатурн был в квадратуре с его Меркурием. Это было большое нервное напряжение, проявляющееся физически как сильная зубная боль (хотя при обследовании не было найдено никаких нарушений). В течение этого периода он был также погружен в серьезные размышления, которые, хотя и привели его на грань уныния, спасли его от множества дальнейших неприятностей, так как он решил в это время не вступать в деловое партнерство, которое казалось предлагающим возможности для финансовой выгоды. Дальнейшие события, однако, подтвердили, что он бы потерял большую часть своих инвестиций и много времени и энергии, если бы его практическое мышление не отговорило его от участия в этом предприятии. Два других человека, один из которых имел соединение, а другой квадратуру транзитного Сатурна с натальным Ураном, испытали разочарование и желание большей свободы, которой препятствовали новые обязанности. Но в конце концов эти люди пришли к осознанию, что необходимость принять ограничения в это время была ключевым фактором для начала развития практической формы творчества и практического применения их идеализма и оригинальности. Можно сказать, что транзиты Сатурна к Урану могут вызывать понимание истинной, внутренней свободы и глубокого уровня возбуждения через добровольное принятие обязанностей, которые в конце концов дадут вам более структурированный способ использования вашей оригинальности.

Один из наиболее интересных примеров, которые я видел, произошел с молодым человеком, имевшим оппозицию транзитного Сатурна с натальным Юпитером. Транзиты Сатурна к Юпитеру обычно отмечают периоды укрепления стремлений человека и планов для будущего роста и самоусовершенствования, и его опыт не был исключением. Однако, хотя такой тип транзита обычно соответствует финансовому, образовательному или интеллектуальному развитию, его опыт был необычным. Когда Сатурн сформировал оппозицию с Юпитером, он имел два отдельных видения за два разных дня, каждое из которых казалось сообщало о силе и мудрости. Одним видением был американский индеец, олицетворявший терпение и понимание, которого этому человеку заметно недоставало. Индеец казался советчиком, духовным помощником, на помощь и поддержку которого всегда можно рассчитывать, особенно в критических случаях. Другим видением был воин-викинг в полном боевом одеянии, символизирующий силу и смелость, которая потребовалась бы этому человеку, чтобы в полную меру использовать свои творческие потенциалы. Он позднее подвел итог этому опыту, говоря, что он дал ему больше веры (Юпитер!) и уверенности в себе, поскольку он теперь не только знает, какие глубинные ресурсы он может черпать (символизируемые качествами этих архетипичных фигур), но также более реалистично начал понимать, каким он сам может стать в будущем.

Транзиты Урана

Я уже упоминал некоторые из основных значений транзитов Урана в Главе 3 и отмечал связь Урана с внезапностью и скоростью. Транзиты Урана к любым точкам в натальной карте соответствуют периоду жизни, когда время течет более быстро, когда ритм жизни ускоряется, чтобы побудить вас пойти на риск и поторопить экспериментирование и новый рост. Эти транзиты не обязательно вызывают внезапные события, но они действительно часто указывают на периоды времени, когда мы действуем подсознательно так, что можем привлечь такой опыт. Один из лучших путей выражения составляющего сущность принципа, включенного в эти транзиты, заключается в следующем: мы можем в это время обрести более отстраненную и объективную перспективу конкретного измерения опыта, если мы позволим себе быть открытыми и свободными от препятствий традиций, привычек, прошлых условий и социо-культурных предубеждений. Подобно всем транзитам транс-сатурнианских планет, транзиты Урана активируют то, что готово произойти, потому что вы растете. Все побуждения к новому росту, которые вы еще не отработали (следовательно, накапливающие энергию в огромный источник внутреннего напряжения), быстро предъявляются вам в такие периоды. Вызов расти свободно и быстро резко фокусируется. Фактически, транзиты Урана часто отмечают время, когда мы осознаем, что мы переросли наши старые паттерны жизни. Конечно, мы часто склонны задерживаться на наших старых привычках и рутинах из-за страха, инерции, желания надежности или беспокойства насчет воображаемых перемен, даже если мы переросли эти старые способы существования. Однако, когда транзитный Уран проходит через натальные планеты и углы, все изменения, необходимые для будущего роста, внезапно предъявляются нам. Хотя мы можем не осознавать это, то, что происходит, было во многих случаях запрограммировано нашими все более и более неудовлетворенными мыслями, чувствами и поведением. Даже если мы тогда испытываем что-то травматическое, чего очевидно вовсе не хотели (например, смерть или переезд близкого друга), через несколько месяцев или лет мы можем увидеть, что это было хорошо для нас, что это освободило нас, чтобы стать более независимыми и научиться тому, как заботиться о себе.

Составляющее сущность значение транзита Урана заключается в том, что он пробуждает нас к нашему истинному состоянию свободы от того, что мы переросли. Он освобождает нас от того, к чему мы больше не привязаны долгом, страхом, кармой или необходимостью; он пробуждает нас к независимому состоянию существования и к нашему уникальному жизненному назначению.

Несколько примеров окажутся здесь полезными. Один мужчина оставил свою привычную работу, когда транзитный Уран был в квадратуре с его Солнцем, так как он тогда осознал, что наступило время заняться творческими видами работы, которые он рисовал в воображении в детстве, но с тех пор игнорировал.

Другой мужчина во время соединения транзитного Урана с Солнцем не был устрашен быстрым обучением из других измерений насчет космических законов, духовной эволюции и астрологических истин. Он также осознал, что его истинной натуре необходим партнер и что реальное состояние персональной свободы невозможно для него, пока он не женится. Так что он очень быстро вступил в брак в течение этого периода. В каждом случае наблюдалось заметное пробуждение к истинной персональной натуре.

Двадцати четырех летняя женщина во время квадратуры Урана с планетой-управителем, Меркурием, осознала, что она переросла многие старые способы мышления, действия и даже манеру одеваться (заметьте, что Асцендент и его планета-управитель связаны с внешним обликом). Она обрезала волосы, начала изучать восточное медитативное искусство движений, перешла на работу с неполным рабочим днем, чтобы иметь больше свободы для занятия творческой деятельностью. Все эти осознания возникали в течение года или двух, проявляясь как неудовлетворенность и сильное побуждение к радикальным изменениям, но изменение было не готово к действию и эти побуждения к изменению не принимали определенную форму и направление, пока аспект не стал точным. Мужчина, имевший квадратуру транзитного Урана с натальным Сатурном, осознал, что он свободен работать над тем, что ему нравиться и что его волнует, а не придерживаться старых рабочих паттернов просто для зарабатывания денег. Он пробудился к чувству свободы от старых обязательств, обязанностей и мотивируемых страхом привычек; он полностью оставил свою старую карьеру, чтобы все время посвятить творческой линии работы. До того, как он реализовал это побуждение, его старая работа начинала восприниматься такой утомительной и разочаровывающей, что он был практически на грани нервного срыва.

Транзиты Урана к Венере и Марсу практически всегда ощущаются как сильное побуждение к сексуальному и/или эмоциональному экспериментированию; и хотя такой опыт часто является очень угрожающим для установившихся отношений (таких как брак), объективность, приобретенная от обыгрывания или по крайней мере столкновения с такими побуждениями, во многих случаях позволяет человеку впоследствии улучшить существующие взаимоотношения. Во время фактических транзитов обычно бывает значительный беспорядок; вызывающие аспекты Урана с натальным Марсом являются особенно беспорядочными и часто проявляются как неистовое стремление к новому возбуждающему действию. Но в эти периоды может быть также и пробуждение к истинным потребностям Венеры или Марса и к новым путям выражения этих энергий, о которых человек никогда не думал раньше. Как упоминалось раньше, транзиты Урана к натальному Нептуну часто соответствуют пробуждению к реальности духовного или трансцендентного уровня существования, во время которых человек может довольно спонтанно испытывать уровень сознания, который можно описать только как мистический.

Транзиты Нептуна

Большинство из существенных принципов Нептуна также было рассмотрено в Главе 3. Нам нужно только подвести итог здесь, сказав, что транзиты Нептуна неизменно настраивают человека на сферу неосязаемого. Хотя они часто ощущаются как смущающие периоды большой неопределенности, эти транзиты могут также испытываться как время вдохновения или даже посвящения благодаря очищению и одухотворению человека в указанном отношении. Эти периоды потенциально являются временем изучения тонких уроков жизни и осознания того, что неосязаемые, нематериальные факторы являются более важными и сильными, чем земные вопросы повседневной жизни, которую большинство людей, по-видимому, рассматривает как окончательную реальность. Через вибрацию Нептуна, проникающую в сознание человека, человек может (добровольно или нет) открыться сфере безграничных возможностей, которая может вызвать огромное расширение осознания и даже настройку на универсальные и космические уровни существования. Транзиты Нептуна дают нам возможность усовершенствовать наше понимание, позиции и поведение, основываясь на остром восприятии работы неосязаемых сил. Мы склонны быть в смятении и в замешательстве в эти периоды, если мы не принимаем вызов настроиться на идеал!

Несколько определенных примеров будут особенно необходимыми, чтобы способствовать нашему пониманию транзитов Нептуна, так как трансцендентную вибрацию Нептуна трудно выразить каким-либо логическим или систематическим образом.

Одна 34-летняя женщина прошла через период глубоких персональных изменений, когда транзитный Нептун неоднократно формировал квадратуру с ее натальным Солнцем в течение полуторалетнего периода. В течение этого периода ее муж оставил ее, но не хотел принимать решение ни об окончательном разводе, ни о возможном возвращении. Она оказалась «подвешенной в воздухе», не зная, должна ли она начать новую жизнь сама или ждать, пока он примет определенное решение. У нее развился определенный интерес к астрологии, реинкарнации и другим связанным с этим сферам, которые помогли ей обрести перспективу того, через что она проходит. Эти занятия впервые дали ей духовный взгляд на жизнь и фактически помогли ей обрести силу, чтобы принять решение развестись с мужем и встать на свой собственный путь развития, а не поддерживать нездоровую зависимость от него. В течение этого периода она обрела новое чувство свободы и индивидуальности (Солнце); возможности для роста впервые в ее жизни начали казаться широко открытыми и очень многообещающими.

Шестилетний мальчик во время соединения Нептуна с его натальным Солнцем был взят на лекцию духовного наставника из Индии, так как его мать была приверженцем учений этого наставника. Без предупреждения и колебания мальчик внезапно подбежал к наставнику и попросил его об инициации, на что обычно никогда не дается согласие для людей младше двадцати одного года. Но в данном случае, для мальчика должно быть пришло время вступить в контакт с источником духовного вдохновения, так как ему была обещана инициация и ему по сути был дан внутренний духовный опыт, который оставил его онемевшим и излучающим радость.

Транзиты Нептуна к натальной Венере являются особенно важными в развитии более глубокого и утонченного понимания любви. Одна женщина во время оппозиции Нептуна с ее Венерой встретила мужчину при очень необычных обстоятельствах. Их отношения имели «волшебное» начало, как будто взаимосвязи было предназначено быть важной. Взаимоотношения были окружены видом романтического ореола, иллюзорность которого начала обнаруживаться, только когда транзит начал завершаться. Мужчина был духовно ориентированными Рыбами, и через него она познакомилась со многими людьми такого типа. (Отметим, что Венера имеет дело со всевозможными отношениями, а не только с романтическими связями.) Ее интерес и понимание духовности заметно возросли в это время, хотя здесь также была скорее аура романтического очарования, чем по-настоящему серьезное изучение. Под влиянием этого человека женщина потратила изрядную сумму денег на курсы аутотренинга, хотя ее собственные мотивации посещения их были для нее неясными и приводящими в замешательство (Нептун!). Однако на занятиях она ощутила свои психические способности непосредственным и удивительным образом. Только к концу транзита она начала разочаровываться его безличным способом отношения к ней и осознавать, что она больше влюблена в образ, чем в человека. И хотя она чувствовала себя эмоционально (и до некоторой степени материально) «выжатой» им, она не питает сейчас к нему обиды, так как считает, что этот опыт был важным уроком в росте ее понимания любви.

Когда Нептун сформировал соединение с натальной Венерой, другой человек обнаружил, что его существующие любовные отношения начинают распадаться. Его идеалистический взгляд на его возлюбленную был — мягко выражаясь — подорван, когда он обнаружил, что она спит с его лучшим другом. До этого времени он был склонен думать о ней как о своей собственности, и через значительную боль он должен был теперь столкнуться с ревностью и интенсивными собственническими чувствами, которые он всегда ощущал в любых важных отношениях (с мужчинами или женщинами). Мы можем таким образом увидеть, что этот опыт содержал важный урок, который мог быть отнесен ко многим сферам его жизни. (Опять нептунианская тенденция к универсализации.) Пройдя через боль, он не только обрел значительную отстраненность от своих эмоций и фактически усовершенствовал весь свой подход к любви, но также обнаружил, что его чувства открыты и он может теперь рассматривать возможность отношений с другой женщиной.

Во время многих транзитов Нептуна воображение несется во весь опор, и человек часто страдает от отсутствия концентрации и результирующей неэффективности (это качество особенно заметно при транзитах к Марсу или Сатурну). Но, хотя материальные дела могут страдать в этом отношении, это временное вмешательство, тогда как вдохновенный и неосязаемый опыт этого времени может остаться на многие годы как воспоминания, которые могут направлять жизнь человека в важных отношениях.

Транзиты Плутона

Целый раздел о транзитах Плутона был включен в Главу 4, но мы можем повторить здесь существенные принципы этих транзитов. Транзиты Плутона ставят вас перед необходимостью закончить старые главы жизни, которые вы уже переросли. Они говорят вам, что нужно «освободиться», и, если вы не делаете этого, они часто заставляют вас освободиться через страдание. Эти транзиты открывают ранее спрятанные или забытые внутренние источники энергии, устраняя старые формы на поверхности жизни. Транзиты Плутона не только часто «затопляют» какую-то вашу часть или заставляют что-то полностью исчезнуть, они могут также возвращать в вашу жизнь людей, чувства, активности или аспекты вашей собственной натуры, которые долго отсутствовали. Другими словами, эти транзиты имеют силу содрать старую оболочку, чтобы раскрыть сущность внутреннего существования, спонтанного творчества, радости и свободы. Они могут помочь нам испытать ту спонтанную энергию и способности, которые мы ощущали и имели, когда мы были молоды, пока они не были погребены под весом культурных паттернов или покровом кармы. После транзита Плутона, когда поле действия подготовлено, мы можем опять ощутить нашу неотъемлемую натуру и начать выражать ее. Транзиты Плутона часто ощущаются как «изгнание нечистой силы» или форма хирургии (физической, эмоциональной, ментальной или духовной), при которой некоторые части нас самих удаляются или радикально изменяются.

Мы можем обрести дальнейшее понимание натуры Плутона через глубинное понимание знака Скорпиона. Скорпионовский период года (по крайней мере в северном полушарии) это время, когда жизненная сила уходит из всех внешних форм в природе и концентрируется в семени. Поразительно, что культурным символом этого времени года в США является Хэллоуин, с его тыквой у которой удаляют сердцевину, оставляя только пустую оболочку со страшным лицом. Фактически, этот фонарь в форме тыквы является символом смерти, символическим черепом с мерцающими остатками ушедшей жизненной силы, представленной находящейся внутри свечой. (Скорпионовские люди, действительно, часто ощущают себя подобно пустой оболочке, как будто они переживают старые принуждения, но крайне неудовлетворены таким поведением.) Традиционно, Хэллоуин (канун дня всех святых) был временем, когда мертвые возвращались к жизни, когда люди в физическом теле могли непосредственно контактировать со всевозможными духами и своими святыми-покровителями. Важно, что детям разрешается в это время бродить ночью, и они не могут ходить от дома к дому, прося угощения, пока солнце (символ физической жизни) не полностью зашло. Действительно, скорпионовские и плутонианские люди кажутся имеющими влечение к темным сферам опыта, либо конструктивным образом, либо через страх, смешанный с очарованием. Дети в эту ночь одеваются во всевозможные вопиющие костюмы, подобно многим потерянным душам, бродящим здесь и там в поисках пищи. Фактически, даже знакомое «Trick or Treat!» (угощение или насмешка над вами) смутно напоминает скорпионовский способ требования чего-либо. Должно быть очевидно, что Скорпион и Плутон всегда касаются некоторого вида смерти, и — если человек боится смерти — он несомненно боится транзитов Плутона. Скорпион и Плутон представляют побуждение с большой интенсивностью добраться до жизненной сути, пока не ощущается чистая жизненная сила через слияние с другим источником (человеческим или божественным).

Из сказанного выше мы можем сделать вывод, что транзиты Плутона обладают силой вводить нас в контакт с источником (семя) силы внутри нас, с жизненным опытом в наиболее интенсивной, концентрированной и абсолютной форме, с нашей коренной натурой и позитивными потенциалами в их чистейшем состоянии. И, когда это происходит, «старые оболочки» пережитых эмоциональных и ментальных привычных паттернов могут спадать или в конце концов отбрасываться.

Следующие примеры должны проиллюстрировать, как могут действовать такие транзиты. 43-летняя женщина испытала смерть мужа, когда транзитный Плутон сформировал соединение с натальным Марсом в первом доме. У нее никогда не было отношений с мужчиной до встречи с ним, он помог ей обрести силу и уверенность в себе. Они прожили вместе только несколько лет, а затем он умер. Важная вещь насчет этого опыта заключалась в том, что он составлял трансформацию ее самостоятельности, силы, способности отстаивать свои права и управлять своей собственной жизнью (все это символизируется Марсом). Даже до того, как она узнала об астрологической корреляции с этим опытом, она осознала, что теперь должна заботиться о себе и начать самостоятельно использовать внутренние ресурсы, которые она развивала в течение последних нескольких лет. 26-летняя женщина освободилась от многих старых позиций и воспоминаний, когда Плутон сформировал соединение с ее Меркурием. Наиболее внешне заметным проявлением этой фазы было то, что она стала более расслабленной (отметьте, что Меркурий управляет нервной системой), ее позиции и мысли стали гораздо менее поверхностными, чем раньше. Можно сказать, что ее возросшая расслабленность произошла из-за углубления восприятия и из-за высвобождения напряжения, которое может сопутствовать плутонианскому устранению.

Три различных примера того, как может проявляться квадратура транзитного Плутона к натальному Урану, показывают, насколько индивидуализированными должны быть астрологические интерпретации: 1) одна молодая женщина в течение этого времени трансформировала свое чувство того, что означает «свобода», и избавилась от сумасбродного выражения «свободы» через решение не убегать и присоединяться к насильственной революционной группе, с которой она имела контакты, а начать вместо этого занятия для своей карьеры в хиропрактике; 2) другая женщина заболела, встретила двух свои старых приятелей, которых не видела много лет, и обрела большую определенность насчет вида персональной свободы, которую она хотела; 3) молодой человек счел этот период длительной фазой психической трансформации и психологического беспорядка, во время которой у него были очень активные сны, он заинтересовался астрологией и начал становиться знатоком в психологическом консультировании и анализе снов.

Когда транзитный Плутон сформировал квадратуру с натальной Венерой, 35-летняя женщина испытала серьезные эмоциональные изменения, все из которых были болезненными, но в конце концов открыли ее к более радостному пониманию любви. Ее муж, проживший с ней пятнадцать лет, оставил ее, и вскоре после этого один из ее ближайших друзей был парализован (когда Уран был в оппозиции к его натальному соединению Уран-Марс). Это был период срывания ее старых эмоциональных привязанностей, наградивший ее глубоким уровнем понимания, которого не могло бы обеспечить ничего другое. Когда Плутон сформировал соединение с его Солнцем, 30-летний мужчина оставил свою карьеру, над построением которой работал восемь лет. Когда аспект стал точным, его эмоциональное и физическое нездоровье заставило его оставаться в постели в течение месяца. Однако, во время этого периода выздоровления он не только осознал, что просто не может продолжать текущую работу, которая основательно измотала его, но он также начал читать много книг из той сферы, которая стала его новой карьерой. Все следы его старого образа жизни как бы были внезапно сметены, оставив только те вещи, которые он добровольно выполнял с большой радостью, когда был моложе; и именно эти старые, привычные способности он стал использовать в новом профессиональном направлении.

Один последний пример является особенно уместным для тех, кто старается следовать некоему идеалу или духовному пути: транзиты Плутона к натальному Нептуну. Эти транзиты могут проявляться как смятение и большая неудовлетворенность, когда старые стремления, идеалы и фантазии выносятся на поверхность. Человек может обрести большую глубину понимания своих истинных мотиваций, стремлений и тех ранее сильных подсознательных чувств, которые побуждали нереалистичное поведение. Могут быть сильными эскапистские побуждения, но человек может понять в это время, что есть только одно истинное избавление от того, что поглощает его ум: повернуться лицом к своим реальным желаниям и потребностям и трансформировать себя и свои идеалы. В действительности, смутные, иллюзорные и эскапистские активности часто очищаются в течение этого периода; самообман часто выносится прямо на свет дня. Короче говоря, побуждение реформировать себя, которое в некоторой степени присутствует практически во всех транзитах Плутона, фокусируется в это время на идеалах человека и, следовательно, на тех сферах жизни, где человек изменил своим идеалам. В это время люди часто сталкиваются с теми важными направлениями, где они пытались обмануть себя; такой транзит редко проходит без необходимости посмотреть в лицо важной сфере самообмана. В это время могут быть очевидными различные разочарования, но они обычно являются результатом нереалистических мечтаний человека или самообмана; такие разочарования служат цели научить человека более глубоким и более надежным жизненным ценностям.

«Расписание» транзитов

Я упоминал раньше, что расчет времени для прогрессий и транзитов не может быть определен жесткими правилами, поскольку многое зависит от чувствительности человека и от того, как быстро может человек усвоить полный диапазон и значение соответствующего опыта. Например, я видел случаи, когда определенное травматическое событие или разочарование в пятнадцатилетнем возрасте (когда транзитный Сатурн формирует оппозицию к натальному Сатурну) продолжало преследовать этих людей в течение следующих пятнадцати лет; значение и глубина изначального опыта часто была полностью понята и признана только во время первого возвращения Сатурна! Многие сходные паттерны могут быть объяснены здесь, поскольку транзиты пяти внешних планет все делят это качество: их влияние на жизнь человека временами так глубоко, что уровня сознания человека недостаточно, чтобы справиться с ним, не говоря уже об интегрировании опыта за короткий период времени. Фактически, большинство психотерапевтических приемов ориентировано главным образом на побуждение к интегрированию и принятию различных видов опыта, к которым невозможно было полностью повернуться, когда они происходили, из-за ошеломляющей боли. Эти психотерапевтические приемы являются изолированными от традиционных астрологических приемов, но оба метода понимания превосходно дополняют друг друга. (Следовательно, те, кто говорят, что астрологам нечему научиться у «психологии», подчиняют себя неполной форме консультирования, которая имеет дело только с разумом, но не с эмоциями. Очень редкие астрологи могут стать квалифицированными психотерапевтами, но астролог-консультант должен по крайней мере осознавать, какие типы терапии доступны для определенных видов проблем, чтобы они могли внести полезный вклад.) Фактически, одна из величайших ценностей астрологии заключается в том, что она может помочь нам более быстро и полно усвоить значение любого данного опыта, она может быть, как можно сказать, формой «профилактической медицины», которая снижает потребность в интенсивной психотерапии в будущем.

Знание астрологии особенно полезно в обращении с детьми либо в качестве родителя, либо профессионала в некоторой сфере. Очень редкие дети обладают достаточным осознанием, перспективой или эго-силой, которая позволила бы им полностью повернуться лицом к болезненным переживаниям детства. Следовательно, подобно большинству взрослых, дети склонны игнорировать, отвергать или подавлять свои болезненные чувства, откладывая таким образом на дальнейшую жизнь потребность повернуться лицом к этим эмоциям. А поскольку очень редкие взрослые как-то понимают, что ребенок испытывает и поскольку большинство взрослых склонно отмахиваться от детских чувств как не имеющих особой важности, ребенку часто дается совет: «Не беспокойся, это просто фаза, через которую ты проходишь. Когда ты станешь старше, то увидишь, что это реально не имеет значения». Но факт заключается в том, что для ребенка это имеет значение прямо сейчас! И, если родитель, консультант, учитель или родственник имеет поддержку и помощь астрологии, он сможет проникнуть во внутренней опыт ребенка и начать относится к нему более чувствительно. Многие из болезненных переживаний детства могли быть смягчены, если бы только ребенок мог поговорить с кем-то, кто реально понимает, что происходит!

Но, возвращаясь назад к вопросу «расписания» определенных транзитов, становится очевидно, что расчет времени это больше искусство, чем наука, поскольку он имеет такой индивидуальный характер. Однако, мы можем обрисовать некоторые общие директивы, которые могут быть полезными, пока, по крайней мере, у практика не будет достаточного опыта, чтобы он мог ощутить влияние различных транзитов определенным образом. Одна из наиболее важных вещей, которую нужно взять на заметку при работе с транзитами, но о которой упоминают лишь некоторые книги о транзитах, заключается в распространенном явлении трехкратного (или в случае Нептуна или Плутона даже пятикратного) повторения определенного транзита за период, составляющий много месяцев. Например, Плутон может формировать квадратуру с моей Луной сначала в директном движении, затем, став ретроградным, сформировать квадратуру с ней снова и, наконец, опять став директным, третий раз повторить эту квадратуру. В некоторых случаях Плутон затем опять становится ретроградным и повторяет этот аспект еще два раза. Иногда транзитная планета будет достигать своей стационарности (т.е., когда ее видимое движение равно нулю, так как она переходит от одного вида движения к другому) в точке, которая находится в близком аспекте к натальной планете. Эти периоды являются особенно мощными! Когда человек видит, что определенный транзит будет повторяться в течение многих месяцев, он должен оценить эту серию транзитов как представляющую целый процесс изменения и трансформации, который будет особенно глубоким и который начнется за некоторое время до первого точного аспекта и завершится спустя некоторое время после последнего аспекта. Точные аспекты в течение всего этого времени как бы отмечают пики в интенсивности испытываемого энергетического потока, хотя процесс изменения по-прежнему продолжается на некотором уровне, даже когда планета временно удалилась от близкого аспекта. Важный опыт и развития не будут всегда проявляться, когда такие аспекты являются точными, хотя это очень часто происходит. Но точные аспекты неизменно являются периодами «засевания», когда влияние на сознание обычно бывает наиболее интенсивным. Как упоминалось раньше, первый аспект из такой серии обычно соответствует наиболее «ударному» опыту из всех развитии, которые происходят в течение всего периода изменения; и первый транзит будет обычно соответствовать наиболее проблематичному опыту в случае динамичных аспектов. (Следует отметить, однако, что, если активируемая натальная планета была ретроградной при рождении, ретроградный период серии транзитов будет временами наиболее очевидно обозначать интенсивный опыт.) Вы как будто должны убрать все помехи во время первого транзита, чтобы быть открытым к необходимым урокам во время оставшегося процесса.

В случае некоторых транзитов вопрос орбов может быть упрощен использованием временных орбов, а не орбов с определенным числом градусов. Как упоминалось в Главе 8, я полагаю, что для общих целей использование максимального орба в один месяц до и после точного аспекта является ценной директивой для транзитов внешних планет. Это означает, что транзитная Луна будет формировать соединение с каждой точкой, вовлеченной в транзитную конфигурацию, дважды за двухмесячный период. Если кто-то пытается использовать жесткий орб, например, в один градус, ему часто не удастся увидеть транзиты, которые действительно соответствуют определенному опыту, хотя могут не быть точными во время внешнего развития. Поскольку Солнце и Луна регулируют фактический энергетический поток в нашей жизни, мы должны осознать, что — хотя многие транзиты будут проявляться очевидным образом, когда они точны до минуты — другие будут проявляться чуть раньше или позже формирования точного аспекта, в зависимости от позиций Солнца и Луны. Орб в один месяц, однако, является максимальным, поскольку в большинстве случаев двухнедельного орба (охватывающего один полный цикл транзитной Луны) будет достаточно, чтобы очертить временной период, в течение которого конкретный транзитный аспект будет сильно проявляться. Я должен повторить, что это только общие директивы, поскольку в реальной практике существует ряд определенных факторов, имеющих отношение к транзитным планетам, которые не соответствуют никакому общему правилу и которые я сейчас более детально обрисую.

Солнце и Луна:

Новолуние, близко аспектирующее натальную планету, часто начнет проявляться за несколько дней до точного времени соединения Солнца и Луны. Это объясняется тем фактом, что, когда транзитная Луна приближается к транзитному Солнцу, их энергии начинают сливаться; а когда транзитная Луна входит в знак, в котором находится транзитное Солнце, высвобождение энергии усиливается.

Транзиты Меркурия, Венеры и Марса:

Обычно орба в 1° будет достаточно для понимания этих транзитов. Это означает, например, что оппозиция транзитного Марса к Солнцу будет обычно сильно проявляться максимум три дня. Единственная дополнительная директива с этими транзитами заключается в том, что их положение в знаке может быть символичным для общей тенденции на короткий период; например, всякий раз, когда транзитная Венера находится в знаке вашего Солнца, этот период может совпадать с дополнительным интересом к формированию отношений или встрече с новыми людьми.

Транзиты Юпитера и Сатурна:

В дополнение к временным орбам, упомянутым выше, нужно также подчеркнуть, что следует принимать во внимание положение в знаке этих транзитных планет, так как просто присутствие одной из этих планет в вашем восходящем знаке или в знаке, где находится ваше натальное Солнце, Луна или другие важные планеты, будет окрашивать всю позицию, с которой вы выражаете эти энергии в течение многих месяцев, даже когда никакой определенный аспект не является близким. Например, транзит Юпитера через знак вашей Луны может дать вам более сильную уверенность насчет выражения энергий, с которыми вы всегда чувствовали себя особенно комфортно, и это новое чувство может длиться в течение целого года. Или, например, весь период, когда транзитный Сатурн проходит через знак вашего Солнца, может характеризоваться как довольно серьезное время жизни, когда вы стараетесь структурировать путь, которым вы используете вашу творческую энергию. Это побуждение к структурированию будет просто усиливаться, когда Сатурн начнет близко аспектировать натальное Солнце. Следует также упомянуть, что транзиты Юпитера часто воспринимаются как ожидание какого-то крупномасштабного будущего развития, возможно, за четыре-шесть месяцев до формирования точного аспекта. (Отметьте опять значимость Юпитера как настройки на будущее!) Транзиты Сатурна, с другой стороны, часто отстают, согласуясь с традиционной корреляцией Сатурна с задержками и медлительностью, поэтому многие важные развития могут происходить в течение почти полуторалетнего периода после завершения точного аспекта Сатурна.

Транзиты Урана:

Эти транзиты должны считаться важными, главным образом, когда они входят в пределы 5° или меньше от точного аспекта; их положение в знаке не имеет такой значимости, как положения в знаках Юпитера и Сатурна. Транзиты Урана являются наиболее точными из всех средств расчета времени в астрологии, так как они, по-видимому, проявляются с большой незамедлительностью практически всегда, когда аспект является точным. Поэтому, как указывал Чарльз Джейн и Изабелла Хикки, эти транзиты особенно полезны в попытках ректификации карт. Наконец, следует отметить, что люди, сильно настроенные на энергию Урана в своих натальных картах (как многие из тех, кто интенсивно занимается астрологией), будут более чувствительны к этим транзитам и, следовательно, начнут ощущать их эффекты как общее ускорение темпа жизни задолго до формирования точного аспекта. В основном в этих случаях будет необходим максимальный 5° орб, упомянутый выше.

Транзиты Нептуна:

«Расписание» этих транзитов опять главным образом зависит от настройки индивидуума. Люди, полностью поглощенные грубыми делами материального выживания и ответственностью, часто склонны замечать эти транзиты, только когда они будут в пределах одного или двух градусов от точного; тогда как те, которые открыты тонкостям жизни, склонны ощущать вибрацию Нептуна в своей жизни, когда до формирования точного аспекта Нептуну остается 5°. Как и в случае Урана, положение транзитного Нептуна в знаке не имеет особого значения для индивидуумов.

Транзиты Плутона:

Эти транзиты могут быть удивительно мощными, даже когда аспект может быть в пределах 5° или где-то около этого от точного. В некоторых отношениях, я полагаю, что Плутону должен даваться больший «орб влияния», чем у любой другой транзитной планеты, за исключением Юпитера и Сатурна, несмотря на его малые физические размеры. Поскольку, тогда как точные аспекты транзитного Плутона к натальным планетам обычно соответствуют важным изменениям, которые отмечаются большинством индивидуумов, крайне мощные эффекты, по-видимому, во многих случаях бывают очевидными где-то за год до формирования точного аспекта, когда Плутон может быть удален на 5° от точного аспекта. Плутон как бы подготавливает человека к широкомасштабным, глубоким изменениям, которые произойдут позже, разрушая некоторые из основ старого жизненного стиля человека раньше того времени, когда станут очевидными основные потенциалы возрождения. Люди склонны быть более открыты к новому, когда они в состоянии дезориентации; и точным транзитам Плутона часто предшествует переживание усталости, скуки, поисков и эмоциональной боли, которое затрагивает человека достаточно глубоко, чтобы вызвать общее состояние психической дезориентации. Хотя иногда болезненный или приводящий в смятение, это может, конечно, быть очень плодотворный опыт. Хотя большая часть нашего образования и культурных предубеждений склоняет нас испытывать абсолютный ужас при мыслях о хаосе, ценные уроки могут быть усвоены, когда мы приспосабливаемся к ситуациям, возникающим во время этих переходных периодов. Как пишет Карл Пейн Тоби в своей книге The Astrology of Inner Space:

Никогда не бойтесь хаоса, потому что из хаоса всегда что-то рождается. Вместо беспокойства о хаотической ситуации я ожидаю рождения. Когда ваш или мой разум становится хаотичным, это из-за невозможности увидеть целое.


10
Асцендент и Середина Неба:
важнейшие факторы
структуры индивидуальности

Натальная карта может быть правильно интерпретирована только мужчинами и женщинами с интуитивной мудростью; таких мало.

Парамаханса Йогананда

Обретение значимого смысла Асцендента и Середины Неба ускользало от меня в течение многих лет, хотя я читал каждую астрологическую книгу, которую мог найти, и посещал лекции по этому вопросу. Только когда я начал проводить много консультаций, фокусируясь на глубоком исследовании различных компонентов карты рождения, у меня начало развиваться ощущение значимости этих астрологических факторов. Пока я не приобрел некоторый непосредственный опыт из консультирования один-на-один, позволивший мне наблюдать многих различных людей и их разнообразные способы самовыражения, все теоретические объяснения Асцендента и Середины Неба оставались абстрактными и приносящими мало пользы. Я полагаю, что непосредственный опыт был необходим по двум причинам. Во-первых, Асцендент символизирует способ, которым вся индивидуальность выражена так непосредственно и спонтанно, что никакие простые слова не способны ухватить его сущность. Таким образом, он имеет практически трансцендентное значение с точки зрения его важности в полной интеграции человека как полностью функционального, активного индивидуума. Во-вторых, значение Середины Неба кажется очень абстрактным, когда человек молод, но, когда человек становится старше и более полно участвует в общественной жизни, когда он придает больше значения достижению своих амбиций, когда структура индивидуальности становится более установившейся, значение Середины Неба становится более уместным для опыта человека и, следовательно, легче понимаемым. Отмечая корреляцию Сатурна и его качеств с Серединой Неба (куспид 10-го дома в большинстве систем), человек может оценить связь Середины Неба со зрелостью и поисками интегрированной жизненной структуры.

Следует также упомянуть, что исследования французского статистика Мишеля Гокелин подтвердили астрологические традиции о важности Асцендента и Середины Неба, особенно соединений с этими точками. Однако его работа, по-видимому, указывает, что Асцендент и Середина Неба не начала своих соответственных домов, а скорее важные фокальные точки потока энергии. 1-й и 10-й дома, по-видимому, начинаются за несколько градусов до этих точек, как указано тем фактом, что его исследования показали особую значимость планеты, когда она расположена в сферах, традиционно называемых 12-м или 9-м домом, за несколько градусов до фактического куспида 1-го и 10-го дома. Это открытие подтверждает то, что я и многие другие астрологи начали делать довольно спонтанно, а именно, считать куспид мощной сферой каждого дома, но не абсолютным началом дома, как часто указывается. Однако, я не захожу так далеко, чтобы сказать, что куспид является серединой дома, как также предлагалось другими. Я считаю, что куспид и близлежащие 6° или где-то около этого являются наиболее мощной сферой любого дома, поэтому я всегда использую по крайней мере 6° орб для куспидов домов. Согласно астрологическим традициям, планета, восходящая над куспидом первого дома (Асцендент) в момент рождения рассматривалась в качестве особенно мощного влияния в жизни человека. Причина, почему планета вблизи горизонта является особенно значимой, должна стать ясной, когда мы рассмотрим следующее явление.

Асцендент

Положение планеты на горизонте (т.е. вблизи Асцендента) может рассматриваться как указывающее на необычайную значимость качеств и энергий этой планеты в жизни человека, родившегося в этот момент. (Это также отражено в том, что транзиты к Асценденту ощущаются особенно сильно.) Поскольку большая часть астрологии является геоцентрической и, следовательно, приписывает значимость различным небесным факторам в соответствии с их появлением, как наблюдается с земли, можно ожидать, что такая тенденция (почерпнутая из астрологического наблюдения) должна быть очевидной в непосредственном восприятии самого астрономического явления. И действительно, это так; поскольку любая планета на горизонте кажется увеличенной] Представьте Луну в полнолуние перед осенним равноденствием, светящуюся оранжевым и золотым цветом, прямо над горизонтом. Она кажется огромной, почти вдвое больше ее обычного диаметра. Многие люди приписывают это видимое увеличение размера (которое также наблюдается с Солнцем, планетами и созвездиями вблизи горизонта) атмосферному искажению; но, тогда как смог, пыль и другие атмосферные компоненты могут придать Луне ее золотистый оттенок, они не увеличивают образ. Луна также не ближе, когда она на горизонте, хотя так кажется. (Фактически, она ближе всего к наблюдателю, когда она прямо над головой!) Удивительная истина заключается в том, что увеличение размеров это эффект восприятия, исключительно «в глазах зрителя». Если вы сфотографируете и измерите Луну на горизонте и над головой, диаметры будут идентичными; размеры образа вовсе не изменяются. Поэтому это явление рассматривается учеными как «простая оптическая иллюзия». Однако, поскольку в геоцентрической астрологии тот способ, которым вещи видятся нам на земле (например, ретроградное движение планет), рассматривается как решающе важный, мы должны понимать это явление как символизирующее тот факт, что любая планета вблизи горизонта является особенно значимой в нашей жизни, потому что ее «влияние» в связи с этим увеличено!

В качестве примера значимости планеты вблизи Асцендента давайте возьмем случай мужчины, имеющего Солнце в Козероге, Луну в Деве и Асцендент в Раке. Если бы пришлось оценивать его общий темперамент только из этих трех факторов, то было бы очевидно, что это, вероятно, довольно консервативный тип человека: осторожный, склонный к самозащите, заботящийся о надежности и, вероятно, даже немного скептичный в отношении всего, что не коренится в культурных или семейных традициях. Однако, если этот мужчина также имеет Уран в соединении с Асцендентом (со стороны ли 12-го или 1-го дома), мы начнем понимать совершенно новое измерение его индивидуальности. Поскольку, несмотря на все натальные факторы, указывающие в направлении надежности и традиционализма, уранианская вибрация, вероятно, указывает на сильную жилку экспериментирования, неортодоксальности, открытости ко всему новому и иному. Вместо косного человека, наполненного страхами и сомнениями в себе, он может вполне служить примером прогрессивного мышления и даже революционных склонностей на некотором уровне. Фактически, этот мужчина может никогда не удовлетвориться козероговским жизненным стилем, в котором основным акцентом является долг и персональные ограничения, поскольку ему будет нужно не только обдумывать, но также задействовать свое постоянное побуждение к разнообразию опыта и свободе самовыражения.

В качестве другого примера представим женщину, имеющую Солнце в Водолее, Луну в Стрельце и даже восходящий Лев! Это мощная комбинация позитивных, бьющих через край энергий, которая, как мы можем ожидать, будет динамично выражена особенно открытым образом. Но, если это женщина имеет Плутон в соединении с Асцендентом, ее манера выражения будет, скорее всего, напоминать людей с восходящим Скорпионом: скрытная, угрюмая, задумчивая и самоподавляющая. Или, говоря это более точно, возможна сильная боязнь позволить себе выразить тот вид спонтанности и непосредственности, который символизируют другие факторы ее карты. В этом примере присутствие Плутона вблизи Асцендента гораздо больше увеличивает плутонианское качество, чем было бы в случае расположения Плутона в других сферах карты.

Асцендент показывает отношение, в котором мы являемся остро чувствительными и сознающими, и это другое объяснение того, почему транзит через Асцендент ощущается таким сильным, так как он затрагивает нас в той сфере нашей жизни и измерении энергетического поля, которое является наиболее чувствительным. В действительности, некоторые астрологи говорили, что Асцендент показывает точку, где душа входит в тело в момент первого вдоха. Я не знаю, верно ли это, но мой опыт в целительстве (особенно с терапией полярностей) заставляет меня поверить, что часть тела, ассоциирующая с восходящим знаком, указывает, где вы динамически связаны с вашими тонкими телами (или тонкими энергетическими полями) и, следовательно, где наблюдается напор мощных энергий. Мы можем упомянуть здесь некоторые из значений Асцендента:

а) Асцендент представляет образ индивидуальности, который видят другие. Это не означает, что этот образ является точным изображением полного «Я» человека, но он показывает что-то, что другие люди часто замечают как первое впечатление. Этот образ может, по сути, показывать персональные качества, которые заметно расходятся со внутренними ориентациями человека.

б) Асцендент представляет способ, которым вы активно сливаетесь с жизнью во внешнем мире, когда ваша энергия течет непринужденно. Следовательно, он показывает общий подход к жизни, который в старых астрологических трактатах назывался «темпераментом».

в) Асцендент символизирует важный аспект вашей персональной судьбы в том смысле, что вы просто должны жить и выражать себя в этом отношении, чтобы чувствовать себя свободным и целостным.

г) Асцендент (особенно в соответствии с его стихией: огонь, вода, воздух или земля) показывает качество потока энергии, непосредственно оживляющего физическое тело, и, следовательно, есть ли заметная проводимость (воздух или огонь) или сильное сопротивление (вода или земля) спонтанному потоку витальной энергии. Это корреляция объясняет, почему транзиты к Асценденту сильно затрагивают вашу витальность, внешний вид и общее состояние здоровья.

д) Связь между Асцендентом и физическим телом также очевидна и в другом отношении: тот факт, что тело составляет ваше наиболее непосредственное физическое окружение. Когда мы рождаемся, наше физическое тело и, в некоторой степени, мать составляют все наше окружение, и, хотя мы забываем это в дальнейшие годы, наш физический «носитель» всегда остается как неотъемлемая часть нашего окружения. Отсюда мы видим, почему Асцендент так часто связывался с качеством раннего окружения, так как любой контакт с внешним миром фильтруется через настройку Асцендента. Тело (и, следовательно, Асцендент) вводит окружение в жизнь для нас, поэтому Асцендент окрашивает то, как мы видим наше полное окружение, и нашу позицию по отношению к внешнему миру в более позднем возрасте.

е) Асцендент представляет измерение натуры человека, которое некоторые связывали с эго. Однако, нельзя провести прямое соответствие между Асцендентом и это, можно определить, что Асцендент представляет важное измерение эго. Когда человек чувствует угрозу, он склонен либо уходить от формы выражения, представленной Асцендентом, к более надежному центру индивидуальности, символизируемому Солнцем, либо далее акцентировать качества Асцендента, чтобы отстоять свою индивидуальность и обеспечить свое выживание. Поскольку Асцендент в символической карте соответствует знаку Овна, Асцендент всегда указывает на способ выражения своей индивидуальности и, следовательно — до известной степени — своего эго.

ж) «Трансцендентное» измерение Асцендента, упомянутое выше, можно увидеть в том отношении, что Асцендент показывает, как мы чисто и спонтанно сливаемся с жизнью; это образ жизни и существования, который вне «понимания». Знак Солнца указывает, как мы «понимаем» и усваиваем опыт. А Асцендент скорее показывает высшую точку спонтанной сознательной настройки и действия.

Последнее упоминание о трансцендентном качестве Асцендента может сначала казаться неясным, так что стоит объяснить эту идею более детально. Асцендент отмечает точку разделения 12-го дома (вещи, вне сознательного контроля) и 1-го дома (силы, которые мы можем сознательно использовать). Следовательно, любая планета на Асценденте (натально, в прогрессиях или транзитах) указывает, что человек начинает с большой непосредственностью осознавать эту функцию, энергию или универсальный закон. Юнговский психолог Патрик Хардинг объясняет этот момент:

…мы обнаруживаем Асцендент занимающим точную позицию, если расчет времени действительно точен, между жизнью в матке и жизнь в мире вне ее. Таким образом, он показывает нам точную позицию вневременной зоны между этими двумя. Кажется, что эта вневременная точка может и практически определенно играет некоторую роль в отпечатывании качеств восходящего знака на психике ребенка.

Если мы возьмем Асцендент как точную среднюю точку между подсознательным миром матки и сознательным внешним миром, то представляется логичным, что, когда они в равновесии или состоянии вневременности, действует принцип троицы и в игру вступает третий представитель психики «Коллективное бессознательное». В коллективном бессознательном существуют Великие Архетипы, и есть некоторые основания полагать, что их двенадцать и что они соответствуют символическим образам, приписанным знакам зодиака… Тогда кажется естественным, что, когда ребенок проходит через вневременную зону в момент рождения, активный архетип этого периода заявляет на него свои права и запечатлевает на нем свои качества.

«Time Alone Can Tell», Journal of Astrological Studies

Поскольку планета является гораздо более концентрированным фокусом энергии, чем знак, следует отметить здесь, что восходящий знак не должен рассматриваться отдельно от тех планет, которые модифицируют, сообщают энергию или окрашивают форму самовыражения, представленную Асцендентом и всем 1-м домом. Есть по существу два типа таких планет: 1) любая планета в 1-м доме (что включает не только планеты ниже горизонта в традиционной сфере 1-го дома — за исключением тех, которые в пределах 6-8° от куспида 2-го дома — но также планеты, расположенные в традиционной сфере 12-го дома, в пределах 10° от Асцендента); и 2) планета(ы)-управитель Асцендента.

Планета-управитель Асцендента будет рассмотрена отдельно в следующем разделе, поскольку полное понимание ее значимости требует некоторой глубины объяснения. Однако, мы можем довольно кратко исследовать значимость планеты, расположенной в натальном 1-м доме. Первая вещь, которую нужно подчеркнуть, это то, что планета в 1-м доме может затмевать вибрации, символизируемые Асцендентом, по крайней мере в очевидных отношениях. Качества, представленные восходящим знаком, по-прежнему здесь и действуют, но присутствие планеты в 1-м доме (особенно, если она близка к Асценденту) указывает на форму выражения, являющуюся особенно сильной. Особенно сильный контраст происходит в тех случаях, когда планета в 1-м доме находится в знаке, отличном от восходящего знака. Например, человек с восходящим Львом будет неизбежно проявлять определенные характеристики Льва, но присутствие планеты в Деве в 1-м доме может дать достаточно акцента Девы, чтобы побудить других людей предполагать, что этот человек имеет восходящую Деву. Те люди, карты которых содержат планету в 1-м доме в знаке, отличающемся от восходящего знака, характеризуются наличием более сложного общего подхода к жизни, чем у остальных людей. В тех случаях, когда планета в 1-м доме находится в восходящем знаке, существует двойной акцент качеств и энергий этого знака, хотя особая форма высвобождения энергии будет сильно зависеть от того, какая планета так расположена. Например, если человек имеет Сатурн в Овне в 1-м доме, а также восходящий Овен, то выражение энергии Овна будет очень важным для индивидуума, чем-то, над чем он может работать с большим напряжением. Однако, хотя качества и побуждения Овна будут сильны в этом человеке, положение Сатурна указывает, что реальное высвобождение энергии Овна может быть несколько меньше чем спонтанным и может, в действительности, быть отчасти сдерживаемым. В некоторых случаях такой человек может даже казаться больше человеком типа восходящего Козерога, чем восходящего Овна.

Управитель Асцендента

Планета, управляющая Асцендентом, вместе с ее положением в доме и знаке является другим фактором, который должен рассматриваться одновременно с любым анализом восходящего знака человека. Фактически, можно сказать, что есть, например, двенадцать основных типов восходящего Овна (в зависимости от положения в знаке Марса), двенадцать типов восходящего Тельца (в зависимости от положения в знаке Венеры) и т.д. И знак, и положение в доме управляющей планеты являются очень важными факторами в любой карте, хотя положение в доме является гораздо более важным, чем положение в знаке, если управляющая планета Уран, Нептун или Плутон. Положение управляющей планеты обозначает основную энергию и сферу жизненного опыта, которая побуждает вас действовать в мире. Кроме того, стихия знака планеты-управителя обычно указывает на уровень опыта, который получает поток вашей физической энергии. А поскольку сам Асцендент представляет обобщенный опыт самого себя и наиболее спонтанного осознания своей индивидуальной натуры, можно сказать, что положение управляющей планеты в доме представляет особую сферу жизненной активности, где вы можете наиболее непосредственно воспринять вашу составляющую сущность натуру. Когда вы настроились на сферу опыта и тип энергии, представленный управляющей планетой и ее положением в доме и знаке, вы начинаете чувствовать себя более живым, более мотивированным к самовыражению, более внутренне уверенным. Аспекты, включающие управителя Асцендента, также очень важны, наравне с аспектами, включающими Солнце, Луну или сам Асцендент. Такие аспекты являются важными, поскольку они указывают на определенную динамику, влияющую на общий поток или сдерживание вашего самовыражения. Связь управителя Асцендента с потоком физической энергии и с состоянием здоровья человека едва ли можно переоценить, ее важность в этом отношении можно легко увидеть, наблюдая за транзитами к управляющей планете. Такие транзиты очень часто соответствуют заметным изменениям здоровья человека, витальности или внешнего вида. Например, один клиент (34-летний мужчина с восходящей Девой) испытал полный нервный коллапс, когда Уран сформировал квадратуру с натальным Меркурием. Допуская, что квадратура транзитного Урана с натальным Меркурием может соответствовать периоду нервного напряжения, этот транзит не будет тем не менее такой влиятельной силой для тех, кто не имеет Меркурий в качестве управителя Асцендента.

Кто-то может спросить, почему управитель Асцендента является столь важным, более важным в жизни большинства людей, чем управитель знака Солнца, с точки зрения глубокого непосредственного опыта и полных изменений позиции человека по отношению к жизни. Чтобы ответить на это вопрос, мне кажется необходимым вернуться к очень древней концепции, а именно, к представлению о том, что управляющая планета является «Властителем», который осуществляет контроль не только над рождением человека, но также над всей его жизнью. В различных древних концепциях астрологических сил, планета, управляющая Асцендентом, считалась божеством или космической силой, назначенной Верховным Властителем, чтобы осуществлять контроль над всей инкарнацией индивидуума. В более современных терминах можно сказать, что природа управляющей планеты придает общий тон всей жизни человека, его опыту и подходу к взаимодействию со внешним миром. Определенное положение в знаке этой управляющей планеты, следовательно, имеет большую значимость как символ качества опыта, потока энергии и общей ориентации к жизни, которая будет доминировать в образе существования индивидуума в этой инкарнации. Хотя я не могу утверждать, что имею достаточно прямого опыта, чтобы позволить мне подтвердить упомянутую выше древнюю концепцию каким-либо особым образом, у меня был один случай, который сильно поразил меня и который может быть важным в этом отношении. Несколько лет назад я присутствовал при родах дома и дал другому человеку, находившемуся там, четкие инструкции записать точное время рождения. Поэтому я знаю, что родившийся тогда ребенок имел очень точную карту рождения. Когда казалось, что роды близки, я вычислил в уме приблизительный Асцендент и предположил, что родившийся ребенок будет иметь восходящий Водолей. Когда ребенок родился, комната наполнилась мощным и почти осязаемым присутствием. Интенсивность давления, ощущавшегося в комнате в этот момент, можно было только описать как сатурнианскую энергию и вибрацию, и я заметил одному из присутствующих, что атмосфера заряжена этой мощной силой. Поздно вечером, когда все успокоилось и новорожденный заснул, я точно рассчитал его карту и к своему удивлению обнаружил, что он имеет восходящий Козерог (28°). Следовательно, его управляющей планетой являлся Сатурн, и я не мог представить более сатурнианского случая рождения и более сатурнианской вибрации в воздухе, которая сопровождала его появление.

Поскольку приход в материальный мир является, конечно, довольно сатурнианским событием, я не могу сказать, имел бы место или нет такой же самый опыт, если бы управляющей планетой, например, была Венера или Юпитер. Но я считаю этот случай заслуживающим упоминания, чтобы поощрить людей обращать внимание на вибрации, которые могут ощущаться во время прихода других душ в физическую плоскость.

К этому времени должно быть очевидно, что никакое рассмотрение Асцендента не является полным без одновременного включения всего комплекса факторов, которые близко связаны с Асцендентом. Другими словами, качества восходящего знака и его планеты-управителя (включая ее знак и дом), а также любой планеты в 1-м доме, все показывают побуждения, потребности и ориентации, которые формируют одну из наиболее решающих комбинаций энергии в вашей жизни. Все эти факторы вместе составляют основную точку опоры, на которой балансирует вся структура индивидуальности, они показывают тему, которая окрашивает то, как проецируется целостное «Я» человека. Если человек не может свободно выразить эти энергии, развивается общее напряжение и во многих случаях чувство усталости, безжизненности, отсутствия направления и цели. Чтобы привести пример, как можно скомбинировать так много факторов в интерпретации, давайте рассмотрим случай упомянутого выше ребенка, чей «комплекс Асцендента» содержит следующие факторы:

а) Асцендент в Козероге;

б) Планета-управитель, Сатурн, в Близнецах в 5-м доме в соединении с Венерой и Меркурием;

в) Юпитер в Водолее в 1-м доме.

Мы можем описать эту комбинацию следующим образом:

Потребность подходить к жизни с осторожностью (восходящий Козерог) и глубоким творчеством (Сатурн в 5-м доме), как ментально, так и эмоционально (Меркурий и Венера в соединении с Сатурном); потребность все глубоко обдумывать и сообщать свои мысли серьезным образом (Сатурн в Близнецах в соединении с Меркурием); потребность видеть осязаемые результаты от своих организованных и дисциплинированных усилий (восходящий Козерог и Сатурн в 5-м доме), напитанных непредубежденной верой и широкой, оптимистичной щедростью по отношению к другим людям (Юпитер в Водолее).

Аспекты к Асценденту

Еще один дополнительный фактор, который участвует в упомянутом выше «комплексе Асцендента», это любой близкий аспект к Асценденту. Традиционно о таких аспектах говорилось как о влияющих на характер и темперамент человека, хотя очень редкие книги включают директивы для интерпретации этих аспектов. В этом кратком разделе я не намереваюсь приводить систематический список «интерпретаций» для таких аспектов. Однако, есть несколько ключевых моментов, которые нужно иметь в виду, чтобы понять те аспекты Асцендента, которые являются наиболее важными в конкретной карте. Как общее правило, аспекты Асцендента показывают, как наиболее характерно человек выражает себя во внешнем мире, либо свободно и естественно (некоторые соединения, секстили и — больше всего — трины), либо с некоторой степенью напряжения, сдерживания или необычайно сильной амбицией (квадратуры и оппозиции). Другими словами, аспекты к Асценденту показывают, находятся ли различные измерения нашей натуры (символизируемые натальными планетами) в гармонии или диссонансе с формой самовыражения, к которой энергии Асцендента постоянно побуждают нас.

Оппозиции к Асценденту в некоторых случаях показывают внутреннее разделение у индивидуума, состояние существования, при котором человек переносит практически постоянное напряжение, поскольку существует сильное побуждение к формам активности, которые во многих отношениях полностью противоположны. Это внутреннее напряжение может породить большую энергию и проявляться как особенно сложный тип сознания. Часто такой человек будет попеременно колебаться между двумя жизненными ориентациями в течение ряда лет, иногда сознательно акцентируя одну форму самовыражения, а в другое время фокусируясь на другой ориентации. Часто кажется, что прогрессивная Луна или транзитный Сатурн и Юпитер периодически вызывают одну или другую сторону натуры человека.

Квадратура к Асценденту часто символизирует некоторое качество в раннем окружении человека, обычно проявившееся либо как тип подавления или сдерживания (особенно, когда вовлеченная планета находится в 4-м доме), либо как необычно сильное давление к достижению или признанию (часто когда вовлеченная планета находится в 10-м доме). Другими словами, есть по существу два типа квадратур с Асцендентом, которые могут быть классифицированы следующим образом:

1) тип квадратуры 4-го дома часто указывает на эмоциональные паттерны, которые удерживают нас от достижения спонтанности выражения, представленного восходящим знаком;

2) тип квадратуры 10-го дома часто показывает силы внутри нас, которые тянут нас вперед к некоторому виду достижения.

Секстиль с Асцендентом обычно показывает, что энергия вовлеченной планеты может быть довольно плавно приведена в действие, когда период обучения имел место. Может потребоваться сделать некоторые небольшие корректировки, прежде чем это измерение опыта станет полностью интегрированным с энергией Асцендента, но переходный период обычно бывает быстрым и обнадеживающим.

Соединения и трины с Асцендентом должны трактоваться вместе из-за их участия в важном — но редко упоминаемом — астрологическом явлении. Это явление — треугольник, сформированный «огненными домами» (1-м, 5-м и 9-м). Треугольник, сформированный огненными знаками, конечно, упоминается в большинстве астрологических учебников, как и треугольники (или тритоны), связанные со знаками других стихий. Но треугольник огненных домов упоминался в очень редких книгах. Причина этого видимого пренебрежения заключается в том, что этот треугольник представляет паттерн потока энергии, который во многих случаях граничит с трансцендентным. Я уже упоминал, что Асцендент может рассматриваться как представляющий форму выражения и высвобождения энергии, которая является вневременной, спонтанной и такой естественной, что ускользает от того, чтобы ухватить ее сущность словами. В общем отношении это качество относится также ко всему треугольнику огненных домов, поскольку огненные дома имеют дело с чистым существованием и становлением. Чистота самовыражения, представленного ими, может быть в некоторых случаях точно классифицирована как духовная (главным образом в тех случаях, когда человек перестает отождествлять свое эго с творческими силами, текущими через него, а вместо этого рассматривает себя просто как канал для манифестации высшей силы). Я довольно рано столкнулся с важностью огненных домов в своих астрологических исследованиях, но до этого едва видел упоминание об этом явлении в печати. Это осознание пришло ко мне, когда я построил и исследовал около десятка карт духовных мастеров. Когда я пытался обнаружить общие факторы во всех этих картах, мне стало очевидно, что единственной регулярно акцентируемой вещью в большинстве этих карт было положение планет в огненных домах. После не сопровождавшейся особым успехом попытки понять этот паттерн, мне приснился очень яркий сон, в котором я увидел поток огненной энергии, циркулирующей по треугольнику, сформированному Асцендентом и 5-м и 9-м домами. Непосредственность осознания, сопровождавшего этот сон, невозможно описать словами, но это был прямой и глубокий урок об энергетическом потоке, представленном этими домами. Рисунок «огненного треугольника» представляет попытку передать этот образ из сна.

9th house cusp
Ascendant
5th house cusp
Кругооборот огненной энергии:
Дух, вдохновение, существование,
становление, радость и вера.

Практическое применение этой идеи заключается в осознании потенциала, представленного в карте, где натальные планеты расположены в близком трине с Асцендентом или в соединении с ним. Это не означает, что такие планетарные положения всегда указывают на большую духовность, так как во многих случаях акцент этих домов нельзя точно отнести к категории «духовной» ориентации, поскольку большинство людей несомненно эгоцентричны. В целом, однако, существует особенно динамичный поток творческой энергии, который может быть выражен мощно и спонтанно. Любое измерение опыта, символизируемое планетой в близком трине или соединении с Асцендентом, может быть активно выражено с большей степенью естественности, непосредственности и позитивной энергии, чем представлено большинством других астрологических факторов. Например, человек, имеющий Марс в соединении или трине с Асцендентом из 5-го или 9-го дома, может быть природным лидером и характеризоваться заметной степенью смелости и может быть даже определенной резкостью поведения. Человек, имеющий в сходном положении Сатурн, может характеризоваться чувством практичности, способностью к хорошему расчету времени и выражением мудрости, далеко превосходящей его годы.

Хотя каждый из огненных домов можно отличить от других и дать свой собственный набор значений, мы должны осознавать тот факт, что любая планета, расположенная в этом динамическом треугольнике, будет вероятно оказывать мощное впечатление на ориентацию индивидуума в жизни. Фактически, один из простейших путей описания огненных домов как группы заключается в том, чтобы сказать, что знаки на куспидах 1-го, 5-го и 9-го домов вместе с планетами, расположенными в этих домах (особенно теми, которые близко аспектируют Асцендент) обозначают доминирующие качества в общей позиции индивидуума по отношению к жизни. Поскольку ваша позиция по отношению к жизни определяет множество ваших переживаний (так как вы притягиваете то, что вы выражаете в жизни), можно легко понять, почему эти факторы в любой карте играют такую важную роль в общем жизненном паттерне человека. Другой момент, который нужно учесть, заключается в том, что наша позиция по отношению к себе неотделима от нашей позиции по отношению к жизни в целом. Фактически, кто-то может сказать, что это одно и то же. Очевидно, что наша общая позиция по отношению к жизни прямо вытекает из нашей позиции по отношению к себе; также верно и обратное, поскольку мы видели, какую трансформацию уверенности в себе может испытать индивидуум, когда принята позитивная жизненная философия. Таким образом, огненный треугольник символизирует составляющее сущность качество нашего глубочайшего чувства своего «Я», а также указывает на общий подход к самой жизни.

1-й дом и его планеты могут указывать либо на спонтанный поток витальной энергии с такими позитивными вибрациями, что человек характеризуется практически лучистой аурой, либо на высокую степень эгоцентричности и часто чрезмерную гордость. Естественно, что эти два способа существования представляют крайние манифестации таких энергий, но не является необычным встретить людей, которые служат ясными примерами этих крайностей. Любая планета в соединении с Асцендентом может указывать на значительную гордость этой частью нашей натуры. Например, соединение Солнца с Асцендентом часто соответствует искренней детской простоте и щедрости в некоторых случаях или ребячливому ликованию от показа в выгодном свете своих способностей через впечатляющие шоу (часто и тому, и другому). Соединение Солнца с Асцендентом во многих отношениях сходно с восходящим Львом, хотя высокомерие и эгоцентричность, которые так часто обнаруживаются при соединении Солнца с Асцендентом, обычно гораздо более явные, чем при Асценденте во Льве. Другим примером может быть человек, имеющий соединение Меркурия с Асцендентом, где мы часто обнаруживаем значительную гордость своей эрудицией и интеллектуальными способностями. В некоторых случаях при соединении Меркурия тенденция стараться разгадать каждую мелочь вызывает ненужные проблемы и постоянное беспокойство. Эти люди часто обладают особенно острым умом и способностью выразить словами свои идеи с необычайным чувством драматичности, хотя их мнения могут быть их худшим врагом.

5-й дом и его планеты показывают творческие ресурсы, которые можно в изобилии извлекать, а также являются ключевыми символами уровня уверенности в себе человека или по крайней мере того, что, как человек ощущает, должно быть сделано, чтобы достичь настоящей уверенности в себе. Поскольку 5-й дом соответствует знаку Льва, собственному знаку Солнца, не удивительно, что я постепенно начал склоняться к тому, чтобы рассматривать этот дом как наиболее сильный дом в карте после 1-го, так как 5-й дом акцентирует не только творческие потенциалы индивидуума, но также вибрации, которые характеризуют явный способ спонтанного извержения человеком своих энергий. В реальной практике любая планета в 5-м доме (особенно, если она в близком трине с Асцендентом) может окрашивать всю сферу и метод самопроецирования человека также сильно, как планета в 1-м доме.

9-й дом и его планеты обозначают творческие, ориентированные на будущее убеждения и стремления. Связь 9-го дома с общей позицией человека по отношению к жизни может быть более очевидной, чем у 1-го или 5-го дома, поскольку 9-й дом традиционно означает религиозную или философскую ориентацию человека. Как утверждают многие книги, 9-й дом и его планеты тесно связаны с высшим разумом, а поскольку наши высшие стремления и убеждения относятся к числу наиболее влиятельных факторов в формировании наших жизненных позиций, можно понять, как легко гармонируют факторы 9-го дома с общей ориентацией треугольника огненных домов.

Из этих трех домов 5-й дом оказался наиболее неправильно понятым из-за обычной практики акцентирования только его связи с детьми, любовными похождениями, авантюрами и другими удовольствиями. Однако, 5-й дом имеет более глубокие значения, которые тесно связаны с трансцендентным значением рассматриваемого огненного треугольника. Я должен сказать, что меня весьма удивляет тот факт, что поколения астрологов могут продолжать уделять столь относительно мало внимания дому, который соответствует самому Солнцу! Хотя энергии 5-го дома часто проявляются как любовные похождения, спекуляции, чувственные удовольствиям ребячливая эгоцентричность, все эти активности коренятся в побуждении идти на некоторый риск, чтобы позволить высшей силе проявиться через индивидуальную личность. Как утверждалось, 5-й дом показывает либо власть любви, либо любовь к власти. В лучшем случае он указывает на способность человека позволить любви и свету Бога течь через него и на веру в доброту самой жизни. Он связан с нашей способностью позволить творческим силам жизни проявляться через нас, как представлено его связью с детьми в прямом и переносном смысле (желание, чтобы что-то большее, чем наше ограниченное эго, родилось через нас). И дети, и истинное творчество дают нам урок, что мы должны делать то, что мы любим делать, чтобы достичь радостного чувства жизненности. Такой вид радости это подарок или акт божественного милосердия, а не «удовольствие» чувственным путем. До настоящего времени наилучшее описание этого измерения 5-го дома было представлено в статье Дениса Элвелла по этому вопросу в журнале Британской астрологической ассоциации летом 1973 года.

Пятый дом… представляет барометр нашей уверенности в жизни и особенно в ее не поддающихся учету элементах; и той степени, в которой жизнь укрепляет нас в чувстве нашей собственной ценности маленькими знаками одобрения, приходящими в виде подарка, полученного благословения.

Некоторыми из этих «маленьких знаков» может быть влюбленность, которая, конечно, вне нашего контроля, рождение ребенка или творческой работы (что опять же мы не можем контролировать) или даже победа в азартных играх. Элвелл указывает, что любовь, возможно, слепа, как часто говорится, но продолжает объяснять духовное значение 5-го дома и принципов Солнца, которые символизируют такой тип любви:

Вероятно, только когда мы «влюблены» в кого-то, мы видим их такими, какими их следует видеть!.. Когда мы влюбляемся, наша температура изменяется: теперь мы холодно относимся к себе, и наши недостатки становятся слишком очевидными, тогда как мы чувствуем теплоту, восхищение и восторг к кому-то другому.

Когда мы влюблены, небо становится более голубым, все жизненные переживания усиливаются, и все выглядит лучше, потому что мы тогда видим вещи такими, как они есть, так как огонь любви сжег наше эго! Мы можем сказать, что принцип 5-го дома представляет либо огонь эго, либо огонь любви, который сжигает эго. А весь треугольник огненных домов заключает в себе этот существенный смысл. Поэтому планеты в этих домах практически всегда имеют большую важность, а особенно те, которые близко аспектируют Асцендент, могут рассматриваться как указатели необычайной эволюционной силы!

Середина Неба и ее аспекты

Практически все астрологические учебники упоминают Середину Неба как важную точку в натальной карте, но лишь очень немногие дают то, что я мог бы назвать практическими директивами для понимания ее значения. В целом, я обнаружил, что различные факторы 10-го дома (или Середины Неба) разделяют одно общее значение, и это относится не только к знаку Середины Неба, но также к планете-управителю этого знака и любым планетам в 10-м доме: все эти факторы указывают способы существования, персональные способности или качества индивидуальности, которыми человек склонен восхищаться, уважать и напряженно работать, стараясь развить их. Знак Середины Неба символизирует что-то, к чему мы спонтанно плывем и растем, когда становимся старше (хотя мы можем проявлять некоторые из этих качеств в «зачаточной форме», когда мы еще молоды), но часто требуются усилия, чтобы достичь оптимального выражения этих качеств. Например, Овен на Середине Неба может указывать на то, что человек восхищается силой и отвагой и таким образом ощущает побуждение работать над развитием своих напористых качеств. Телец на МС может показывать, что человек почтительно смотрит на образ безмятежности, покоя и красоты и таким образом напрягает усилия, чтобы персонально развить эти качества. Скорпион на МС может показывать, что человек уважает харизматические и мощные качества в других и, следовательно, старается как только возможно использовать свои собственные сходные способности. Рыбы на МС могут указывать на то, что индивидуум восхищается сострадательными и интуитивными качествами в других и, следовательно, сознательно старается культивировать эти качества в себе.

Планета, управляющая знаком Середины Неба, важна не только из-за своего общего символического значения, но особенно из-за того факта, что ее положение в доме часто показывает, где наиболее ясно фокусируется ваше настоящее призвание. Слово призвание буквально означает «к чему человек призывается», и не только знак Середины Неба, но также и другие факторы 10-го дома тесно связаны с тем видом профессии, к которой вы чувствуете тягу. Но наиболее полезным фактором, как мне кажется, является положение в доме управителя Середины Неба, так как очень часто этот дом представляет сферу опыта, которая ощущается как ваше истинное призвание на очень глубоком уровне. Вы можете почувствовать, что наконец пришли к тому, что реально предназначены делать, когда вы начали осознавать ваше истинное призвание. Любопытно, что Середина Неба расположена в верхней точке карты человека и что она и ее планета-управитель символизируют «вершину» ваших значимых достижений и стремлений.

Другой путь выражения значения факторов Середины Неба и 10-го дома заключается в том, что эти факторы в карте символизируют то, что важно для вас. Эта терминология особенно уместна для значения планет, которые попадают в 10-й дом (особенно тех, которые в соединении с Серединой Неба — даже со стороны 9-го дома). Такая планета представляет способы существования, качества или типы активности, которые крайне важны для индивидуума и которые он или она уважает. Из-за этого чувства уважения люди часто будут проявлять эти качества или выражать эти энергии публично, чтобы другие могли хорошо думать о них. (Отсюда связь Середины Неба и 10-го дома с «репутацией» человека.) Несколько примеров могут помочь проиллюстрировать этот момент:

  • Если Меркурий находится в 10-м доме, человеку важно быть образованным и хорошо осведомленным. Если он сам не имеет образования, которое он почитает, он может либо напряженно работать, Чтобы достичь его, либо стараться подталкивать других к его достижению.
  • Если Венера находится в 10-м доме, красота вообще (включая артистическое выражение) и персональная внешность в частности считаются важными, и много денег и энергии может быть потрачено в этих направлениях.
  • Если Сатурн находится в 10-м доме, некоторая осязаемая форма достижения необычайно важна для человека, так как он склонен питать большое уважение к работе, выносливости и способности справляться с ответственностью.
  • Если Уран находится в 10-м доме, человеку важно быть независимым и независимо мыслящим.

  • Если Плутон находится в 10-м доме, человеку важно быть авторитетным, могущественным и обладать некоторым влиянием.

Сходные фразы можно было бы представить и для других планет, но я думаю, что для примера этого вполне достаточно. Но следует обратить внимание, что общее значение, например, Венеры в 10-м доме сходно со значением Венеры как управителя 10-го дома (т.е. Телец или Весы на МС). Общее значение, например, Марса в 10-м доме сходно со значением Марса, управляющего 10-м домом (т.е. Овен на МС). В обоих случаях особая серьезность и значимость придается тем ценностям, качествам и т.д., которые символизирует соответственная планета. Единственное различие заключается в том, что планета, фактически находящаяся в 10-м доме, должна рассматриваться как более определенный и концентрированный фокус энергии.

Отличные от уже упомянутого соединения с Серединой Неба аспекты могут трактоваться вместе. Эти аспекты практически полностью игнорируются в большинстве учебников, единственным доступным специализированным исследованием этого вопроса, насколько я знаю, является книга Вивиан Джейн Aspects to Horoscope Angles. В этой книге она утверждает, что точный тип аспекта (например, секстиль, трин, квадратура и т.д.) к Середине Неба гораздо менее важен, чем определенная планета, формирующая этот аспект. Я склоняюсь к такому же заключению из своего опыта, хотя я считаю, что трин с Серединой Неба является вторым по силе только после соединения в связи с тем фактом, что такая планета обычно расположена в той же стихии, что и сама Середина Неба. В книге Джейн приведены общие значения аспектов каждой планеты к Середине Неба, так что нет необходимости повторять их здесь. В дополнение к традиционной корреляции таких аспектов с «влиянием» вашего общественного самовыражения, карьерой и профессиональными целями, нам нужно только сказать, что любая планета в близком аспекте с Серединой Неба обычно указывает на тип энергии и ориентации, который является существенным в структуре вашего положения в мире в целом и содействующим тому, что вы вкладываете в общество.

Четыре угла в сопоставлениях

Лишь немногие книги по сопоставлению карт достаточно акцентируют важность аспектов между натальными планетами одного человека и Асцендентом, Серединой Неба или их планетами-управителями другого человека. Одним из этих редких исключений является книга Л. Сарджент How to Handle Your Human Relations, в которой она неоднократно ссылается на Асцендент и его управителя.

Вот некоторые из ее высказываний:

Наиболее важным в оценке притяжения является аспект между Асцендентом одной карты и планетами другой. Это верно не только для брака, но и для всех сопоставлений.

Солнце, Луна, Венера или Марс одного гороскопа в знаке Асцендента или Десцендента в другом гороскопе являются астрологическим свидетельством сильного притяжения.

Если Асцендент или Десцендент одного гороскопа не сочетается с планетами другого по знаку, сомнительно, что притяжение закончится браком. Что касается моего опыта в проверке этого правила, я бы сказала, что притяжение никогда не окончится браком, если Асцендент или Десцендент одного или обоих гороскопов таким образом не задействован.

Именно Асцендент, символизирующий индивидуальность человека, определяет реальную силу или магнетизм притяжения. Асцендент одной карты в аспекте к планетам другой карты подтверждает и подкрепляет любую родственность и совместимость, которая обнаруживается в аспектах, сформированных между планетами в соответственных гороскопах.

Я советую читателям обратиться к книге Л.Сарджент для более детальной информации об Асценденте и его управителе в сопоставлении карт. В первой части своей книге она приводит многие из возможных комбинаций (с примерами карт), которые могут быть сформированы между Асцендентом, Десцендентом и их управителями. Эти комментарии и фактически вся ее книга заслуживают внимательного изучения. Я главным образом хочу подчеркнуть первостепенную важность всех аспектов ко всем четырем углам в сопоставлениях, так как редко приходится выполнять сопоставление карт для двух людей, вовлеченных в особенно близкие или важные взаимоотношения, где нет близкого аспекта, включающего один из четырех углов.

Книга Сарджент, однако, не придает большого значения аспектам к Середине Неба (и, следовательно, к ее противоположной точке, IC). Хотя я согласен с ней, что аспекты, включающие Асцендент и Десцендент более очевидны и в целом более важны, чем те, которые включают Середину Неба, мой опыт указывает, что аспекты, включающие Середину Неба, все же крайне значимы. Аспекты, включающие Асцендент являются такими важными, потому что, если чье-то натальное Солнце, например, или Юпитер формирует соединение или трин с моим натальным Асцендентом, влияние этого человека на меня будет — по крайней мере частично — поощрять меня выражать все мое «Я» естественно, спонтанно и динамично. Другими словами, влияние этого человека на мою жизнь будет наиболее непосредственным и прямым на персональном уровне, который окрашивает мое самовыражение и общую позицию по отношению к жизни. Все аспекты, включающие Асцендент в сопоставлении карт, имеют эту общую черту: все они обозначают мощное влияние на чувство непосредственности, витальности и аутентичности человека в каждом измерении опыта. (Аспекты, включающие Десцендент, также являются очень сильными, но, по-видимому, указывают фокус на родственность.) Аспекты Середины Неба в сопоставлениях карт, с другой стороны, указывают на более специфические типы взаимодействия, они наиболее часто обнаруживаются во взаимоотношениях, где существует определенный паттерн одного человека, обладающего властью в жизни другого человека. Этот паттерн не ограничен, как можно подумать, взаимоотношениями, связанными только с карьерой и работой, или взаимодействием между родителями и детьми. Сходные паттерны часто обнаруживаются в сопоставлениях между возлюбленными, партнерами по браку или близкими друзьями.

Общая директива для понимания аспектов Середины Неба в сопоставлениях заключается в том, что они обычно указывают на один из двух господствующих паттернов: 1) либо человек, чьи планеты аспектируют вашу Середину Неба, помогает вам проявить ваш потенциал достижения некоторым ясным образом; 2) либо этот человек заметно удерживает вас через некоторую форму влияния от преследования стремлений, к которым вас тянет. Поскольку Середина Неба связана с сатурнианскими качествами и активностями, любой человек, чьи натальные планеты сильно аспектируют вашу Середину Неба, обычно играет важную формирующую (Сатурн!) роль в вашей жизни, либо помогая вам получить должное в качестве продуктивного члена общества, либо сдерживая ваше достижение через авторитарные методы влияния. Если чья-то натальная планета близко аспектирует мою Середину Неба (особенно, если это соединение), я, вероятно, буду ощущать значительное уважение к некоторому качеству или способности, примером которой служит этот человек. Я могу сильно восхищаться этим человеком, хотя, если мое восхищение будет чрезмерным, я могу без собственного ведома поставить себя под его власть до такой степени, что могу позднее об этом пожалеть. С точки зрения кармы акцент Середины Неба или факторов 10-го дома в сопоставлении (подобно взаимообменам Сатурна в сопоставлении) может часто восприниматься показывающим паттерн сохранения власти одного человека над другим. В некоторых случаях такой акцент (который, конечно, автоматически означает акцент 4-го дома, символизирующего семью), по-видимому, соответствует прошлым семейным узам, где один человек был ребенком другого.

Рассмотрим пример, который может помочь прояснить эти моменты. Если чье-то натальное Солнце формирует соединение с вашей Серединой Неба, вы можете обнаружить, что этот человек не только поощряет ваши стремления и может даже предпринимать определенные шаги, чтобы продвинуть вперед ваши карьерные цели, но что он также хочет очень отеческим образом «взять вас под свое крыло». По сути, каждый человек может ощущать необычайное покровительство другого в отношении, напоминающем о взаимосвязи родитель-ребенок. Через эту связь вы можете поощряться (Солнце это планета одобрения и поощрения, если бы была вовлечена другая планета, качество воздействия на вашу жизнь было бы иным) развивать большую уверенность в вашей собственной способности достигать ваших целей и стремлений.

Еще один последний фактор в сопоставлении, на который нужно обратить особое внимание, это ситуация, когда вы обнаруживаете близкий аспект управляющих планет двух людей (т.е. управителей их Асцендентов). Точный тип аспекта не так важен, как тот факт, что есть некоторая близкая связь между этими индивидуально доминирующими жизненными ориентациями. (Следует отметить, что соединения или плавные аспекты в большинстве случаев указывают на более гармоничное взаимодействие; когда аспект между управляющими планетами является более вызывающим, возможен определенный тип конфликта, барьера или разочарования, свойственного взаимоотношениям, даже если люди очень хорошо ладят друг с другом и поддерживают свои взаимоотношения многие годы.) Я всегда воспринимаю аспект между управляющими планетами как подтверждение того факта, что взаимоотношения двух людей, вероятно, отличаются необычайной интенсивностью и значимостью. Они часто имеют чрезвычайно сильные кармические связи друг с другом, и тот факт, что такой фактор сопоставления является значительно более редким, чем просто случай, когда Асцендент или Десцендент одного человека находится в том же знаке, что и персональные планеты другого человека, должен заставить нас уделять дополнительное внимание этим особым случаям. Близкое взаимодействие энергий управляющих планет может рассматриваться как указывающее на особенно характерный символ того, как двое людей взаимодействуют друг с другом и что они считают друг в друге особенно стимулирующим. В огромном большинстве таких случаев все другие уровни взаимодействия, представленные в сопоставлении, будут вторичными по отношению к интенсивному типу взаимообмена, символизируемому аспектом между управителями. Все эти взаимоотношения как бы вращаются вокруг одного центрального обмена энергией, и то, как люди обращаются с этой энергией, является решающим для развития взаимоотношений.


11
Астрологические концепции
в толкованиях Эдгара Кейса

Что касается появлений на земле — они были весьма различны. Все они могут не быть указаны в настоящем, ибо — как обусловлено — каждый цикл приводит душу-сущность к другому перекрестку или к другому побуждению из ряда ее активностей в материальной плоскости. Но они выбраны намеренно, чтобы показать сущности, почему и как эти побуждения являются частью опыта сущности как единицы, как целого. Ибо человек вступает в земное пребывание не случайно, здесь введена в действие непрерывность паттерна или цели, и каждая душа притягивается к тем влияния, которые можно увидеть сверху. Там можно увидеть повороты реки жизни.

Толкование Эдгара Кейса #3128-1

Психические толкования Эдгара Кейса содержат внушительное количество информации, связанной с астрологией, и я полагаю, что люди, занимающиеся всевозможными направлениями астрологических исследований, могут извлечь пользу из изучения материала Кейса. Глубина и широта работы Кейса является поразительной, а тот факт, что его психические толкования были столь тщательно записаны и задокументированы, делает его работу еще более ценной для исследовательских целей. Эдгар Кейс сознательно не имел веры в астрологию, когда начал давать свои «Толкования жизни» в попытке объяснить людям влияния прошлой жизни и кармы. Однако, эти толкования практически всегда включали ссылки на астрологические «влияния» такого типа, которые могли показаться необычными тем, кто знаком с традиционной западной астрологией. Хотя язык этих толкований (как видно из приведенной выше цитаты) часто является извилистым и временами немного запутанным из-за того факта, что Кейс пытался одновременно общаться с различными измерениями жизни, мы можем попытаться прояснить здесь основные концепции его толкований, связанные с астрологией, и объяснить, каков их подтекст и как они расширяют наше понимание более традиционных астрологических принципов. Я буду исследовать два типа идей, обнаруживаемых в толкованиях Кейса: 1) те, которые проясняют астрологические традиции, либо объясняя образ действия астрологических «влияний», либо определяя рамки астрологического применения; и 2) те, которые контрастируют (или даже противоречат) с традиционными астрологическими теориями.

Тщательная трактовка всех концепций Кейса, которые связаны с астрологией, потребовала бы целой книги, такая книга уже существует (Margaret Gammom Astrology and Edgar Cayce Readings) и ее автор систематически исследует сказанное Кейсом о природе каждой планеты и сравнивает это с тем, как эта планета обычно объяснялась в традиционных астрологических книгах. Кроме того, она вдается в подробности насчет толкований Кейса об «аспектах», «домах» и других особых факторах карты. Я очень рекомендую книгу М.Гэммен всем тем, кто интересуется более глубокими измерениями астрологии, но я думаю, что имеет смысл указать здесь некоторые определенные идеи в толкованиях, которые могут быть прямо объединены с обычной астрологической практикой, так как толкования Кейса в целом часто непостижимы, а его заявления насчет астрологии часто достаточно необычны, чтобы сбить с толку астролога, пытающегося найти простые и прямые корреляции между утверждениями Кейса и картами рождения, как мы сейчас понимаем их. Я лично посетил библиотеку Кейса в Виржинии, чтобы изучить его подлинные толкования из первых рук. Даты рождения многих людей, для которых давались Толкования жизни, включены в картотеку, поэтому в большом числе случаев было возможно построить точные карты рождения, чтобы попытаться установить корреляции между определенными факторами карты и формулировками в толкованиях Кейса. Затратив значительное время и усилия, я обнаружил, что могу использовать лишь некоторую информацию Кейса в своей практике, тогда как другие идеи были либо полностью непостижимыми для меня, либо явно основанными на древней системе астрологии (персидской или египетской), которая больше не существует в какой-либо доступной форме. Тем не менее, поскольку точность информации Кейса подтвердилась в тысячах его психических толкований по другим вопросам, лично я считаю, что мы должны предположить, что его астрологическая информация так же точна вне зависимости от того, позволяет ли или нет наш уровень понимания вникнуть в нее. Поэтому, следующее является попыткой представить все ценное, что я смог собрать из его толкований.

Прежде всего, нужно сказать, что все толкования Кейса были в контексте реинкарнации, кармы и потенциала индивидуума для духовного роста и высшего сознания. Следовательно, многие из его идей особенно созвучны основной теме этой книги. Кейс подчеркивал, что каждая жизнь составляет полную сумму всех предыдущих жизней, в том смысле, что каждый из нас просто «встречается с собой» во всем нашем опыте в этой жизни. То, каковы мы сейчас, это смесь того, какими мы были; и все, что было ранее создано, как хорошее, так и плохое, содержится в возможностях этой жизни. Кейс побуждает нас осознать, что то, каковы мы сейчас, это результат того, что мы делали в отношении наших идеалов и нашего знания Бога (или «Созидающих Сил») в прошлых жизнях. Как упоминалось в цитате в начале этой главы, душа «притягивается к тем влияния, которые можно увидеть сверху».

Другими словами, каждого из нас тянет к тем астрологическим вибрациям, аспектам и т.д., которые наиболее близко соответствуют нашему развитию. Толкования Кейса оказывают сильную поддержку древней идее соответствия микрокосма макрокосму, так как он заявляет: «Все те неотъемлемые силы, которые проявляются во вселенной, проявляются в живом человеке…» Единство всего создания было одним из основных учений Кейса, и это единство рассматривалось не как эфирный, смутный сон, а скорее как абсолютный факт жизни:

Существуют, как установлено с начала, насколько касается этой физической земной плоскости, те правила или законы, которые управляют землей и созданиями в земной плоскости. Эти же самые законы управляют планетами, звездами, созвездиями, группами, тем, что составляет сферу, пространство в котором движется планета. Они единой силы…

Толкование #3744-4

Кроме книги М.Гэммен, упомянутой выше, другую трактовку подхода Эдгара Кейса к астрологии можно обнаружить в прекрасной биографии Кейса, описанной Томасом Седжри. Седжри объясняет, что солнечная система в понимании Кейса рассматривается как цикл опыта для души. Она имеет восемь измерений, соответствующих планетам (исключая основные источники энергии, Солнце и Луну). Планеты представляют фокальные точки этих различных измерений жизни, также символизирующих различные уровни сознания, через которые проходит душа между земными инкарнациями*. Земля понимается как третье измерение или вид лаборатории для всей системы, потому что только здесь так влиятельна свобода воли. В других плоскостях над душой сохраняется больший контроль, чтобы увидеть, что она усвоила нужные уроки. Согласно толкованиям Кейса, все, что усвоено душой, должно быть встроено в жизнь в физической плоскости, так как рост души должен быть совершен в земной плоскости через усилия и приложение воли.

*Эти «уровни сознания», «плоскости существования» или «измерения» являются терминами, относящимися к одной и той же реальности. Я использую термин «измерения опыта», чтобы объяснить, что символизируют планеты, потому что этот термин кажется наиболее описательным для того, что я испытываю, и избегает связи с ограниченным двумерным взглядом на персональное развитие.

Согласно Кейсу, бесчисленные расположения звезд и планет представляют паттерны души, а знаки зодиака являются двенадцатью основными паттернами, из которых выбирает душа, входя в земную плоскость для новой инкарнации. Это паттерны темперамента, индивидуальности и ментальной настройки, а физическое тело рассматривается как объектификация паттерна души, отражение «индивидуальности души». Как говорит Кейс:

Знаки Зодиака являются Кармическими паттернами; Планеты это Ткацкие станки; Воля это Ткач.

Толкование #3654-L-l

Как и во многих оккультных традициях, Кейс связывает планеты с различными чакрами (или энергетическими центрами) внутри нас и с их соответственными эндокринными железами. По-видимому, астрологическое «влияние» и наша конкретная карма частично проявляются через эти железы и их энергетические центры, затрагивая не только физическое тело, но также эмоциональное, метальное и витальное «тела». Одно особенно интересное толкование представляет опреде-

ления Кейса индивидуальных свойств и личности, терминов, которые часто связывались с принципами Луны и Солнца в астрологии: «Ваши индивидуальные свойства является материальным выражением; а ваша личность является индивидуальностью души». Для меня это толкование указывает, что комплекс тенденций и эмоциональных паттернов, представленных Луной и часто называемых «индивидуальными свойствами», непосредственно связан с нашим опытом в материальной плоскости. Действительно, часто говорят, что Луна показывает «тягу прошлого» и обусловленных паттернов из прошлых жизней. По-видимому, толкования Кейса согласуются с тем, что я писал в предыдущих главах, т.е., что качества Луны являются прямой эманацией нашего кармического наследия. Солнце же, с другой стороны, связывалось с «личностью» во многих астрологических книгах. Очевидно, нельзя сказать, что Солнце представляет саму фактическую душу или соотнести знак Солнца с сущностью внутри нас, которая делает нас Едиными и которая связывает нас с Богом, поскольку каждый знак Солнца это только двенадцатая часть Целого. Однако, сказать, что Солнце и его знак представляют «индивидуальность души» является для меня поразительно точным и острым утверждением, так как качества нашего знака Солнца сильно связаны с нашим образом существования и часто представляют те аспекты нашей натуры, которые являются наиболее сияющими, творческими и динамичными. Тема кармы подробно объясняется на протяжении всех толкований Кейса, фактически, есть целые книги, рассматривающие заявления Кейса насчет реинкарнации и кармы*. Некоторые из этих идей особенно подходят для понимания вопросов, являющихся фундаментальными в астрологии. Например, весь вопрос, почему и как человек инкарнирует в определенное время и, следовательно, с определенной натальной картой, может быть прояснен путем изучения толкований Кейса. В них говорится, что выбор инкарнации обычно производится при зачатии, когда канал для выражения открывается родителями. Формируется новый паттерн (аналогичный «семени-образцу» Радьяра, который символизирует карта рождения) путем смешения родительских паттернов души. Кажется, что взаимодействие родителей и зачатие вызывает определенную вибрацию (или комплекс вибраций), которая притягивает душу, находящуюся в состоянии развития, которое подходит для этого паттерна. Однако, несмотря на этот факт, Кейс утверждает, что картой, наиболее символичной для натуры человека и наиболее полезной для самоанализа, является та, которая построена для фактического физического рождения, а не для зачатия.

*К лучшим из них относятся книги Gina Cerminara Many Mansions и Noel Langley Edgar Cayce on Reincarnation.

Толкования Кейса также изобилуют ссылками на все типы циклов, и мы уже цитировали некоторые из его высказываний о семилетних циклах в Главе 5. Еще несколько цитат из его толкований могут дать дальнейшую перспективу жизненных циклов, которые так важны в работе с транзитами и прогрессиями и которые часто служат в качестве основы для астрологического консультирования.

Цель каждого прихода души — завершить цикл, стать ближе к бесконечному…

Толкование #3131-1

Идея о том, что нам нужно завершить различные циклы во время любой данной инкарнации, может объяснить природу различных аспектов у нас. Кейс указывает, что положение планеты скорее показывает «правление (индивидуума) над планетой, чем правление планеты над сущностью…» Другими словами, положение планеты (особенно через аспект), возможно, показывает, насколько хорошо мы справились с различными проверками и насколько тщательно завершили различные циклы опыта и обучения. Эта идея совпадает с убеждением, поддерживаемым некоторыми астрологами, что «напряженные» или вызывающие аспекты в карте показывают незаконченные дела и незавершенные циклы осуществления, а не просто груз, привязанный к душе, чтобы стеснить ее выражение без какой-либо причины или цели. Фактически, Кейс говорит: «Вы являетесь богом в процессе создания». Возможно, наши карты рождения показывают нам, на какой стадии создания мы находимся и особенно над какими циклами обучения и развития мы теперь работаем для завершения.

Другой тип цикла, который многократно упоминается в толкованиях Кейса, это явление инкарнации души в последовательных жизнях во время действия сходных астрологических сил.

Ибо, как мы обнаруживаем у этой конкретной сущности и тех, которые вступают в опыт как полный цикл; т.е., в такой же период, при тех же самых астрологических влияниях как в предыдущем земном пребывании (т.е., рождаясь в тот же день месяца… хотя время может быть изменено); обнаруживаем периоды активности, которые будут почти такими же, как те, которые проявлялись в предыдущем пребывании, в разворачивании и побуждениях, латентных и проявленных.

Толкование #2814-1

Если такой тип цикла является верным, тогда он несомненно противоречит тому, что всегда казалось мне довольно упрощенной попыткой связать астрологические факторы с паттернами реинкарнации: представление о том, что, если человек относится к типу Солнца в Овне в этой жизни, он или она будет тогда иметь, например, Солнце в Тельце или, возможно, восходящий Овен в следующей жизни. Очень много таких теорий разбросано в астрологических работах или учениях, но они всегда казались мне абсолютно нереалистичными и имеющими сомнительную вескость. Есть, несомненно, определенные паттерны в том, как меняется астрологическая настройка через последовательные жизни, но я полагаю, что конкретный паттерн любого человека должен соответствовать его индивидуальной натуре и отражать, как быстро он или она усваивает необходимые уроки.

Кейс также упоминает другой тип паттерна кармического опыта, который может быть полезен в понимании астрологических циклов и опыта индивидуума, когда одна глава жизни заканчивается, а другая начинает открываться. Этот тип паттерна следующим образом объясняется в книге Томаса Седжри There is a River.

Инкарнации, которые влияют на индивидуальность, отражают свои паттерны в жизни человека. Иногда они перемешиваются: родители ребенка могут воссоздавать окружение одного опыта, тогда как его товарищи по играм будут воссоздавать окружение другого. Иногда влияния работают периодами: дом и детство могут воссоздавать условия одной инкарнации, школа и колледж другой, брак третьей, карьера четвертой… [Кармические] проблемы преподносятся ему, когда он подготовлен встретить их.

«Планетарные пребывания»

Концепция, наиболее фундаментальная для понимания идей Кейса об астрологии, также разительно отличается от традиционных астрологических учений. Фактически, описание Кейса «планетарных пребываний» является революционной идеей, которая может поместить все теории астрологического «влияния» в новую и волнующую перспективу. Я всегда считал, что одним из слабейших звеньев в структуре традиционной и более современной астрологии является отсутствие значимой и убедительной теории о том, как и почему астрологические факторы связаны с нашей жизнью на земле. Однако, концепция «планетарных пребываний» Кейса может отлично заполнить эту потребность. Что же такое эти «пребывания», на которые он ссылается? Я упоминал раньше в этой главе, что каждая планета может рассматриваться как представляющая целый «уровень сознания» или «измерение опыта»; в контексте реинкарнации душа рассматривается проходящей через эти различные измерения после того, как покидает физическое тело. Кейс неоднократно утверждает, что астрологические «влияния» являются фактом жизни, потому что между земными инкарнациями каждая индивидуальная душа проходила, пребывала и настроилась на эти различные тонкие измерения существования, символизируемые планетами.

Астрологические побуждения не существуют просто из-за положения Солнца, Луны или любой из планет во время рождения, а скорее из-за того, что душа сущности является частью универсального сознания и пребывала в этих средах.

Толкование #2132-L-1

Толкования Кейса указывают, что наша астрологическая настройка является прямым результатом путешествия нашей души через эти различные измерения. По-видимому, через наше пребывание в этих различных плоскостях существования, мы становимся настроенными на различные вибрации и качества, символизируемые планетами. И, фактически, измерения, через которые может пройти душа, не ограничены только планетами в нашей солнечной системе, так как многие толкования Кейса упоминают различные звезды и созвездия как имеющие сходное «влияние» на наши жизни:

Мы также обнаруживаем, что опыт сущности в промежутках планетарных пребываний между земными манифестациями становится природными ментальными побуждениями, которые могут или не могут временами быть частью мечтаний или размышлений глубочайшего «Я».

Следовательно, мы считаем астрологические аспекты влиятельными в опыте, но скорее из-за пребывания сущности в этой среде, чем из-за того, что определенная звезда, созвездие или даже зодиакальный знак был в таком-то и таком-то положении во время рождения.

Толкование #1895-1

Толкования Кейса также неоднократно упоминают о планете, с которой «душа пустилась в полет», что означает последнюю плоскость сознания или измерение опыта, где пребывала душа перед теперешней инкарнацией. Во многих случаях планетой, с которой душа «пустилась в полет», является ближайшая к Середине Неба планета, хотя здесь, по-видимому, действуют и другие факторы, которые препятствуют нам превратить это общее указание в определенный закон, не имеющий исключений. Но изучение многих Толкований жизни в сопоставлении с картами рождения людей, для которых проводились эти толкования, действительно указывают, что ближайшая к Середине Неба планета очень часто символизирует последнее измерение, через которое прошла душа перед этой жизнью, и, следовательно, представляет особые качества, на которые человек сильно настроен.

Толкования Кейса указывают, что наши потребности для будущего роста души, а также тип жизни, которую мы вели во время последней инкарнации, объясняют, почему после смерти одна душа может быть притянута, например, к Урану, а другая к Венере. Все, что было встроено в нас через наши мысли и действия, и все, что мы усвоили в течение последней жизни, все действует как мощная мотивирующая сила, когда мы покидаем физическое тело и проходим через другие измерения.

Сразу после смерти существует бессознательный период, длительность которого регулируется духовным развитием сущности. После смерти душа и дух напитаны — и в некотором смысле одержимы — тем, что было создано разумом во время последнего Земного опыта. Все, что было приобретено в физической плоскости, должно быть использовано.

Толкование #3744

Концепция Кейса о пребывании души в других измерениях между земными жизнями может, вероятно, объяснить многое насчет того, как «влияют» на нас планеты в этой жизни. Если мы действительно объединили само наше существование в этих измерениях вселенной в какое-то время в прошлом, мы можем понять, что наша теперешняя настройка на эти измерения не произошла случайно или под некоторым загадочным действием «планетарных лучей», так как мы фактически усвоили эти качества и настроились на эти энергии во время нашего пребывания в различных планетарных измерениях.

Меня застало врасплох обнаружение сходных описаний планетарных пребываний в высказываниях знаменитого медиума Артура Форда в книге Рут Монтгомери The World Before. По сути, информация в этой книге, которая, как утверждалось, была психически передана Фордом после его смерти, очень близко совпадает с концепциями Кейса. В 13-й главе книги, носящей название «Планетарные визиты», мы находим описание того, что душа может совершать путешествие в окружение других планет, находясь вне тела, и даже к Арктуру и другим звездам. Эти «толкования» также акцентируют, что Земля является наилучшим местом, чтобы развиться духовно, но что все космическое окружение вокруг земли является частью огромной системы для роста души и развития.

Если человек достигает почти совершенства в физической жизни, эти планетарные визиты безболезненны, так как он без труда проходит через испытания, которые для другого пугающе реальны. [Эти визиты необходимы], чтобы столкнуться с собой. Чтобы возместить обиды другим и освободиться от эгоцентрических позиций и комплекса превосходства. Это процесс регулировки. Снова и снова мы говорим вам: повернитесь к себе лицом в физической жизни. Критически оцените. Усовершенствуйтесь и попытайтесь уничтожить зло мыслей или действий, совершенных против других, потому что гораздо легче выполнить это здесь, чем подвергаться духовным пыткам этих планетарных визитов. Почему не использовать время сейчас, чтобы начать этот процесс очищения? Оцените зло, сделанное другим, и сразу начните уничтожать его путем искупления или помощи тем, кто боится вас. Какое дело, если они причинили вред вам? Это не ваша карма, а их, и когда они столкнуться с собой, им потребуется искупать вину за это; так что оставьте это им, но помогите когда возможно, прощая и забывая. Это легко сделать в физической жизни и так напряженно после перехода в дух. Облегчите вину, пока еще есть время и воспользуйтесь этой возможностью во плоти.

Далее Форд описывает, как испытываются эти планетарные визиты:

Чтобы испытать эту новизну, мы движемся вперед и вовне, веля себе быть в сфере Марса или Нептуна, например. Сначала, мы «представляем» себя там. Затем мы как точки света пронзаем мрак и, прежде чем мы узнаем это, мы уже на поверхности, скажем, Марса.

Взгляд Артура Форда на Сатурн является особенно интересным, если его сопоставить с устаревшими идеями о Сатурне как представляющем только негативные качества и персональные лишения:

Сатурн является тем, куда приходят для духовного подъема, он откладывается большинством, пока не встречены другие планетарные влияния, так как для достижения совершенства Сатурн настолько важен… что (большинство) еще не готово для этой окончательной проверки души и будут сначала проходить по порядку другие.

Взгляд Форда на Сатурн подтверждается заявлением Эдгара Кейса, что Сатурн является такой планетой «куда бросается весь несоответствующий материал для его формирования заново». Эта ассоциация Сатурна с «формированием заново» звучит похоже на мою аналогию в Главе 5, что влияние Сатурна часто испытывается как «космическая рука», протянувшаяся в жизнь человека, чтобы переделать и сформировать заново его образ существования.

И Кейс, и Форд упоминают об Арктуре как о важном измерении в отношении духовного роста и возвышенного сознания. Форд говорит, что «Арктур является интересным примером звезды, которая имеет определенное влияние на наш духовных рост», а Кейс расширяет это заявление, утверждая, что Арктур представляет не только высшее состояние сознания, но также «дверь из этой системы», посредством чего душа может совершать путешествие за пределы солнечной системы в другие системы вселенной. В толковании об особенно развитой душе, Кейс описывает это явление:

Не то чтобы Солнце, представляющее центр этой солнечной системы, являлось всем. Ибо сущность достигла даже сферы Арктура… центра, из которого возможен вход в другие сферы сознания. И сущность выбрала сама по себе возврат на землю для определенной миссии.

Толкование #2823-L-l

Толкование Эдгара Кейса #630-2 дает нам сжатое резюме его взгляда на астрологию и особенно на планетарные пребывания:

Показывая то, что может быть полезным этой сущности в теперешнем опыте, относительно пребываний на земле, хорошо, что также даны планетарные или астрологические аспекты. Следует понять, что скорее пребывание души в этом окружении (планетарном), а не положение (квадратура, трин и т.д. планет при рождении) способствует большему влиянию в выражении сущности или тела в любой данной плоскости.

Это не должно преуменьшать того, что было изучением древних, а скорее должно дать понимание того же. И, как мы указывали: не так (важно), что на сущность оказывается влияние, потому что Луна находится в Водолее или Солнце в Козероге; или Венера и Меркурий в том или другом доме или знаке; или Луна в знаке Солнце; или одна из планет в том или этом положении на небесах. А скорее потому, что эти положения на небесах вытекают из пребывания там сущности как души!

Хотя взгляд Кейса на астрологию заметно отличается от традиционных подходов, он тем не менее побуждал людей исследовать астрологию, если они будут изучать ее и понимать должным образом. Поскольку, в этом отношении, она может быть очень полезной для индивидуумов, старающихся добиться большего самопознания.

В нескольких толкованиях Кейс даже приводил то, что может рассматриваться как указания для интерпретации карт.

Сильнейшей из таких сил в судьбе человека является, во-первых, Солнце. Затем планеты, близкие или подходящие к восхождению во время рождения.

Склонности человека управляются планетами, под которыми он родился. До этой степени судьба человека лежит в компетенции или сфере планет… без принятия во внимание силы воли.

Толкование #3744

Акцент силы воли это тема, обнаруживаемая на протяжении всех толкований Кейса, т.к. Кейс стремился поместить астрологические «влияния» в надлежащую перспективу, неоднократно предупреждая людей, что они должны стремиться насколько это возможно взять свою жизнь в собственные руки через усилия, а не полагаясь слишком много на планетарные влияния.

Как указывалось, вы являетесь неотъемлемой частью Универсального сознания или Бога. И, таким образом, (часть) всего этого находится в пределах Универсального сознания или Универсального осознания, как и звезды, планеты, Солнце и Луна.

Вы управляете ими или они управляют вами? Они были сделаны для вашей собственной пользы, как индивидуума. Да, это роль (они играют)… Ибо вы как частица в теле Бога и, таким образом, со-творец с ним, в том, что вы думаете и что вы делаете…

Толкование #2794-3

Кто-то может спросить, как человек должен изучать астрологию и использовать ее для максимальной пользы или, действительно, должен ли он изучать ее вообще, если тогда развивается искушение слишком сильно полагаться на нее. В толковании #3744 этот вопрос был задан: «Правильно ли для нас изучать эффекты планет на нашу жизнь, чтобы лучше понять наши тенденции и склонности, как на них влияют планеты?» Кейс ответил следующим образом:

Когда изучается правильно, это имеет очень, очень большой смысл. Тогда как изучать правильно? Изучая влияние (планет) в свете знания, уже полученного смертным человеком. Провозглашайте это знание — давая понимание, что воля должна всегда быть руководящим фактором, чтобы увлекать человека, всегда вверх.

Толкование #3744

Я считаю, что наиболее ценный аспект толкований Кейса об астрологии заключается в том, что они помогают поместить астрологию в перспективу духовного развития, рассматривая это древнее искусство и науку как практическое орудие для самопонимания. Кроме того, через утверждения Кейса мы можем проникнуть не только во внутреннюю работу астрологии, но также в ее ограничения. Если мы примем близко к сердцу сущность вдохновенных предостережений Кейса, мы будем использовать астрологию с долей беспристрастности и смирения, акцентируя себе или клиентам, что усилия и воля являются решающими в том, как мы встречаем нашу карму в повседневной жизни. Использование астрологии, либо в нашей частной жизни, либо в профессиональной практике, должно рассматриваться с внутренней серьезностью, так как это не просто забава или салонная игра, к которой можно прибегнуть в любой момент для развлечения или удовлетворения простого любопытства. Наши карты рождения отражают, каковы мы есть, какими были и какими можем стать, и — как часто указывал Кейс — что мы сделали насчет наших высших идеалов в прошлых жизнях. Несомненно, нет ничего более личного и серьезного и, следовательно, заслуживающего уважения и даже благоговейного страха. Следующая глава представляет упражнение, которое любой из нас может использовать в попытке прояснить наши высшие идеалы в этой жизни, а толкования Эдгара Кейса постоянно настаивают на огромной важности, которая должна быть приписана нашим идеалам.

Что касается того, развивается ли или тормозится душа во время конкретной жизни, это зависит от того, что человек считает своим идеалом и что он делает в своих ментальных и материальных отношениях насчет этого идеала.

Жизнь — это умышленный и полный значения опыт, и место, в котором человек обнаруживает себя, является тем, где он может использовать свои теперешние способности, недостатки, неудачи, достоинства в осуществлении цели, для которой душа решила появиться в трехмерной плоскости.

There is a River


12
Астролог & консультирование

— Кролик — он умный! — сказал Пух в раздумье.
— Да, — сказал Пятачок. — Кролик — он хитрый.
— У него настоящие Мозги.
— Да, — сказал Пятачок, — у него настоящие Мозги.
Наступило долгое молчание.
— Наверное, поэтому — сказал наконец Пух, — наверное, поэтому-то он никогда ничего не понимает!

А.А.Милн Винни-Пух и все-все-все

После написания главы «Использование астрологии в консультационном искусстве» в книге Astrology, Psychology, & the Four Elements, мне пришло в голову множество вещей, касающихся астрологии и консультирования, которыми я хотел бы поделиться. Множество вопросов недавно прояснилось в моей голове, и эта возросшая ясность ведет меня к новому и более здоровому взгляду на мою работу, чувство цели и мотивации и практику астрологии и консультирования в целом.

Много лет назад, когда я только начинал изучать астрологию, я почувствовал, что должен работать в некотором непосредственном контакте с людьми, но не представлял, какую форму это должно было принять. Я знал, что астрология может быть ценным орудием практически в любом виде работы с людьми, но не имел желания быть известным как «астролог». По сути, я сопротивлялся присвоению этого ярлыка в течение многих лет и — в некоторых отношениях — по-прежнему продолжаю поступать так. Хотя сейчас, зарабатывая на жизнь исключительно благодаря активностям, связанным с астрологией в течение многих лет, я привык к известности у публики как «астролога» (и, действительно, мне стало довольно комфортно с этим ярлыком), я все же настаиваю на том, что моей основной функцией в диалоге один-на-один является функция советчика или консультанта, и я просто пользуюсь астрологией как основным орудием в этой работе. При наличии большого количества планет в седьмом доме моей натальной карты консультирование один-на-один происходит естественно и легко и стало весьма насущной частью моей жизни, а также глубоким обучающим опытом. И мне все больше кажется, что, даже если бы я никогда не познакомился с астрологией, я бы тем не менее имел дело со многими людьми прямым и персональным образом. Эти мысли недавно появились из очень четкого осознания, что это не астрология значит так много, как сам астролог. Практика астрологии является индивидуализированным искусством, а «астролог» в первую очередь человеком, к которому другие, по различным причинам, обращаются за помощью, руководством или разъяснением. Я вскоре возвращусь к этой линии мысли, но сначала для начинающих астрологов может быть полезно кратко упомянуть о процессе, через который я прошел в поисках имеющей смысл рабочей структуры и значимого подхода к астрологии и консультированию в целом.

Поскольку, как я уже упоминал, я не имел желания быть известным как «астролог» со всем нереалистическим, пренебрежительным или напыщенным подтекстом этого термина для многих людей, я вполне естественно решил, что должен получить докторскую степень в психологии, стать «психологом» и — получив подтверждение моей идентичности в обществе и надежную нишу — выполнять потом тот вид консультирования и терапевтической работы, который мне хочется, с помощью или без помощи астрологии. Поэтому, я начал занятия в аспирантуре с идей продолжения потом работы над докторской степенью. Однако, мне скоро стало очевидно, что даже «либеральные» и «непредубежденные» профессора, с которыми мне приходилось общаться, просто не могли иметь дело с идеей астрологии и всеми ее окончательными ответвлениями. Они становились отчасти нервозными, когда я говорил об этом, и было ясно, что они страдали от некоего ментального и эмоционального несварения, когда сталкивались с необходимостью усвоить идею, столь чуждую для их обычного образа мышления. Основной причиной такого несварения, я думаю, является просто жесткость эго, которая накапливается, когда жизнь человека основана на предположении, что человек контролирует все аспекты судьбы.

Короче говоря, программу на получение степени магистра гуманитарных наук я закончил только благодаря невероятному упорству и применению всех своих способностей убеждения (прогрессивное Солнце в квадратуре с натальным Сатурном) и благодаря помощи одного отчасти сочувствующего профессора (тройной Рак!). И примирился с большой вероятностью, что ни одна программа на получение докторской степени в стране не подойдет к моей достаточно бунтарской и сомневающейся натуре. Я также увидел, что из всех «личностных теорий», терапевтических приемов и экспериментальных исследований, с которыми мы имели дело в академических психологических кругах, вероятно, лишь десять процентов имели какую-либо уместность к тому, что я воспринимал реальной жизнью. Это не означает, что астрологи не должны изучать эти десять процентов; фактически, я полагаю, что они не только должны, но, вероятно, будут очень плохими консультантами, если не будут делать этого. Я часто слышал, как многие астрологи задавали подобный вопрос: «Вы не думаете, что астрология включает всю психологию?» Конечно, астрология, поскольку это всесторонний символический язык жизни, имеет в конечном счете инструменты, чтобы символизировать все фазы психологического опыта. Но подтекст заявлений или вопросов, как приведенный выше, таков: поскольку астрология так велика, не будет ли удобнее просто игнорировать это раздражение, называемое психологией? Это подобно высказыванию, что вы предпочитаете христианство индуизму. В конце концов, они оба имеют дело с Богом, не так ли? Такие заявления основаны на предположении, что астрология это вера, подобно религии. Вы просто выбираете одну и отвергаете другие. Эта позиция игнорирует тот факт, что астрология и психология это просто различные подходы к жизни, к пониманию внутренней деятельности индивидуума. Они могут сильно способствовать друг другу, и работа многих астрологов-новаторов доказывает ценность этого динамического смешения этих двух дисциплин.

Я бы первый согласился, что многие психологические теории и терапевтические системы основаны на предположениях, которые являются неверными или даже нелепо ограниченными. Они часто просто отражают особое предубеждение теоретика, который разрабатывал их, и — если вы разделяете это предубеждение, этот подход к жизни — вы можете обнаружить, что идеи этого человека совместимы с вашими собственными. Многое в психологической теории основано не на космической истине, а скорее на проекции несоразмерностей и полуправды. Это неизбежно, когда любой человек пытается спроектировать теорию или систему для описания и объяснения функционирования человека, не имея универсальной перспективы, чтобы основать на ней свои концепции. Поэтому, хотя я считаю, что многие астрологи могут извлечь пользу из психологической подготовки и знакомства с определенными психологическими теориями, при этом идеализации психологии нельзя позволять происходить. Психологи, как профессиональная группа, спотыкаются в темноте больше чем астрологи. В большинстве случаев карта рождения может пролить свет на факты опыта, но не на первичные причины; и психологические теории также редко показывают первичные причины! Поскольку, когда дело доходит до первичных вещей, до ответа на глубочайшие почему клиента, это момент, когда практика астрологии становится искусством консультирования, момент, когда конкретные религиозные, духовные и философские предположения или убеждения астролога имеют свое влияние. И, чем больше астролог-практик осознает этот факт, тем больше он может принять полную ответственность за качество работы и тем больше он может начать открываться к непосредственному осознанию действия великой цели.

Мою позицию по отношению к моей работе в это время выразить трудно. Я не отождествляюсь ни с термином «психолог», ни с ярлыком «астролог». Я рассматриваю мою работу с клиентами как работу консультанта, кого-то, кто направляет других к видению глубочайшего значения их жизненного опыта, функция, которая, как я полагаю, должна быть одной из основных целей работы любого астролога. Я рассматриваю астрологию как невероятно ценное, внушающее благоговейный трепет орудие для помощи человеку более полно жить и понимать жизнь, но для меня это не религия и даже не образ жизни. Это индивидуализированное искусство, и также как наше использование астрологии может помочь другим с обострившейся ясностью осознать свою индивидуальную уникальность, творческие способности и потенциал роста, так она может помочь и практику обнаружить в себе ту сущность творческой цели, которая неизбежно переступает пределы всех ярлыков или профессиональных притязаний. Другими словами, я полагаю, что любой, кто обнаруживает, что его творческая цель толкает его к практике астрологии как профессии, должен осознать, что ему дана привилегия служить проводником для других, старающихся найти свой путь среди штормов, водоворотов и кораблекрушений жизни в материальной плоскости. Какой ярлык он носит, это реально имеет мало значения. Он может быть назван психологом, астрологом, консультантом, советчиком, другом, хорошим соседом и т.д. Что имеет значение, так это качество работы, качество сознания, которое пропитывает и освещает глубинные персональные встречи человека с другими.

Так что сейчас, когда мои студенты спрашивают меня, как стать профессиональным астрологом, ходить ли в школы, посещать ли курсы, присоединяться ли к организациям или проходить экзамены, я говорю им: все, что имеет значение, это ВЫ. Это не астрология сама по себе, изолированная от вас. Вы не должны становиться компьютером, наполненным бессмысленными данными и тысячами байт информации. Несомненно, вы должны изучить основы, познакомиться с различными направлениями астрологии и разнообразными школами мышления, которые имеют дело с различными подходами и интерпретационными методами. Но все это просто фон, основа, на которой вы строите себя, вашу работу, вашу существенную структуру, через которую может течь ваша творческая энергия. Выполняя работу, вы учитесь делать работу, которая требуется от вас. Будучи таким, как вы есть, вы становитесь таким, как вы есть. Здесь нет магического момента, когда все магические измерения попадают на места и подтверждают, что вы теперь настоящий астролог. Если вы собираетесь зарабатывать на жизнь, проводя консультирование с другими, они придут к вам, потому что вы такой, как вы есть, а не просто потому, что вы знаете то, что вы знаете. Как сказал Юнг, это личность «врача», которая имеет или не имеет целительный эффект. «Система», которую вы используете, в конечном счете становится не относящейся к делу, поскольку то, что становится важным, так это факт, что вы используете вашу персональную систему, рожденную вашим опытом: ВЫ являетесь системой, каналом, через которое течет ваше сознание.

Мой опыт и мое недавнее осознание побуждают меня сказать, что астрология должна рассматриваться и использоваться как часть консультирования, а не как что-то автономное и изолированное от сокровенных диалогов оказывающих помощь профессий. Астрология, если она не применяется для определенного человека и для определенной ситуации, не может быть использована в полную силу. Фактически, я считаю, что многие астрологи (и каждый практикующий астролог испытал это в некоторой степени, осознавая или нет, то, что произошло) теряют перспективу того, что они делают, и того, в чем заключается их существенная цель, слишком поглощаясь астрологическими деталями, головоломками или бесконечными математическими или «эзотерическими» особенностями. Трудно держать все время в уме мириады деталей и, по-видимому, несвязанных фактов, сохраняя при этом фокус на целостности человека, с которым мы имеем дело, и на эффекте и значении наших заявлений. Прекрасная черта работ Дэйна Радьяра заключается в том, что он продолжает напоминать нам о великой цели астрологической работы и о целостности индивидуального человека. Но мы слишком часто говорим: «Это великая мысль!», а затем забываем вживить это осознание в нашу работу. Люди это создания привычки, и, если астролог не будет постоянно исследовать себя и постоянно заново определять и прояснять цель своей работы, то он практически неизбежно скатится в некоторую привычную колею, которая со временем помешает ему сохранять открытость, необходимую для полезной консультационной работы.

Эта открытость является столь необходимой, потому что, как я считаю, астролог служит каналом для измерения порядка, знания и понимания, которое обычно недоступно другим консультантам. Через линзу карты рождения астролог может научиться фокусировать свое сознание таким образом, что он начинает знать вещи или, по крайней мере, ощущать вероятность вещей, которые он не может логически вычислить, неважно сколько математических формул он может при этом использовать. Когда практик тщательно и глубоко продолжает использовать астрологию в течение ряда лет, он обнаруживает, что интуиция может обостриться, психическая восприимчивость может возрасти, а его чувство изумления может превысить все границы. До известной степени, астролог-консультант часто функционирует как медиум, антенна, протянутая в космос и настроенная на измерения опыта, для которых часто нет готовых психологических терминов или, временами, даже логических объяснений. Следовательно, идеалы, ценности, намерения, мотивации и — в целом — чистота канала имеют большое влияние. Это, больше чем любая другая причина, объясняет, почему практика астрологии, в ее лучшем проявлении, является полностью индивидуализированным искусством, которое никогда не может быть компьютеризировано, догматизировано или — что, вероятно, удивительно — выучено тем способом, как преподаются другие «предметы».

Астрология, использованная упомянутым выше путем, служит для практика как метод персонального усовершенствования и эволюции, средство развития тех внутренних сил и способностей, которые находятся в скрытом состоянии у большинства людей. Но как человек начинает достигать этой настройки на другие измерения (символизируемой в карте астролога сильным акцентом транс-сатурнианских планет)? Ответ, я считаю, заключается в открытости (которая неизбежно предотвращает высокомерие), соединенной с тщательной и постоянной практикой. Человек должен поддерживать настройку через постоянное использование этих развивающихся способностей или же, если он собирается «делать карту» только раз в месяц или где-то около этого, весь импульс роста этих новых способностей будет потерян. Поэтому, когда мои студенты, которые хотят быть «профессиональными астрологами», выражают это желание мне, я часто спрашиваю, сколько карт они делают в неделю. Просто ли они читают книги или начинают применять теории непосредственным образом, проверяя все и усваивая составляющие сущность значения астрологических факторов через персональный опыт? Если они говорят, что делают две карты в неделю, я прошу их делать три или четыре. Только через постоянную и глубокую практику такое трансцендентное и требовательное искусство, как практика астрологии, может стать вполне доступным и практически полезным.

Человек ничего не получает даром. Отдыхающему с пятницы до понедельника астрологу очень трудно быть достаточно настроенным и приобрести достаточный опыт, чтобы делать работу высокого качества. Например, если вы больны, захотите ли вы обратиться к врачу, который практикует медицину только в свое свободное время? Я не хочу становиться слишком категоричным, но мне кажется ясным, что для того, чтобы достичь высшего уровня астрологической практики, человек должен иметь очень большой практический опыт, чтобы обеспечить глубину и широту, необходимую для достижения точной перспективы индивидуальных ситуаций клиентов. Если мы имели дело только с десятками карт в нашей жизни, и все это карты друзей или родственников, мы реально имеем очень маленький опыт, к которому можно прибегнуть. Поэтому, если кто-то, например, спрашивает нас, чего следует ожидать, когда транзитный Уран проходит через Десцендент, и единственный опыт, который мы имели с этим фактором, был развод тети Молли с дядей Биллом, мы можем легко акцентировать вероятность развода как возможной манифестации этого временного периода, игнорируя тот факт, что революционное изменение позиции по отношению к партнерству может на самом деле быть хорошим для брака этого человека.

Аналогичным образом, астрологу легко впасть в привычку ожидания наиболее сенсационной, проблематичной или травматической манифестации любой астрологической конфигурации. Эта склонность к негативной позиции возникает из-за того, что астролог-консультант — подобно другим оказывающим помощь профессионалам — естественно сталкивается с проблематичной стороной вещей. Большинство клиентов астролога обращаются за консультацией, потому что они чувствуют, что существует проблема, трудное решение, которое нужно принять, или чувство неудовлетворенности или беспокойства, которое они хотят прояснить. А как насчет остальных миллионов людей, которые никогда не просят помощи, которые никогда не обращаются на прием к любому человеку оказывающей помощь профессии? Несомненно, они также имеют свои взлеты и падения, свои кризисы и конфликты. Они, конечно, тоже испытывают периоды транзитов и прогрессий четырех внешних планет, о которых часто говорится как о «трудных». Что они испытывают во время этих циклов? Я считаю, что добросовестному астрологу необходимо предпринимать активные усилия для поиска других, чем клиенты, людей, строить их карты, устанавливать диалог с ними, чтобы проверить, какими могут быть иные возможные манифестации этих кризисных периодов, и чтобы расспросить их относительно их персонального опыта во время этих важных периодов изменений. Любой человек оказывающих помощь профессий может легко развить довольно одностороннее представление других людей, если он не будет заботиться о сохранении баланса между общением с теми, кто имеет очевидные проблемы, и обычными приятелями, которые совершенно далеки от его работы.

Фактически, вся проблема изоляции, которая часто становится жребием людей оказывающих помощь профессий, с большой глубиной рассмотрена в книге Adolf Guggenbuhl-Craig Power in the Helping Professions. Ее автор является президентом правления института К.Г.Юнга в Цюрихе, его обширный опыт в процессе диалога в консультировании и терапии находит свое отражение в необычайной глубине понимания, освещающей всю эту работу. Автор ясно показывает, как роль консультанта, врача или целителя может серьезно портить отношения человека в частной жизни и как она может и очень часто приводит к тому, что человек без своего ведома становится тем самым «шарлатаном» или «ложным пророком», каким, как он считает, являются другие. Другие главы этой книги рассматривают следующие важные темы для консультантов: как эффективно справиться с проблемами, созданными ролью «целителя»; необходимость в самопознании и честном самоанализе, если человек хочет остаться персонально интегрированным, а также эффективным в своей работе; проблема интимности в консультационной ситуации. Короче говоря, эта книга представляет полное обсуждение практически всех обычных проблем, с которыми сталкивается консультант не только в своей профессиональной работе, но и в частной жизни. Я очень рекомендую прочесть ее тем, кто проводит или планирует развивать персональную консультационную практику.

Перед тем, как перейти к обсуждению других соображений, относящихся к теме астрологии и консультирования, кажется уместным упомянуть цитату, представляющую часть пришедшего сегодня письма от далекого корреспондента. Можно, несомненно, считать синхронным явлением, что, во время написания этой главы я получил письмо со следующей цитируемой выдержкой:

Консультирование является настолько эффективным, насколько эффективно живет терапевт… Если консультирование не является образом жизни, тогда это игра технических приемов.

Carkuff and Berenson Beyond Counseling & Therapy

Я думаю, что мы можем аналогичным образом сказать, что практика астрологии как искусство человек-человек является настолько эффективным, насколько эффективно живет астролог, и что, если наша астрологическая практика не интегрирована в наш образ жизни, тогда она становится простой игрой «техник», техник, которые, хотя, вероятно, любопытны и занимательны, в конечном счете бессмысленны.

Искусство не давать совет

Хотя многие астрологи, вероятно, считают одной из своих основных обязанностей дать определенный совет своим клиентам и хотя многие люди несомненно думают, что они идут к астрологу за советом, у меня есть некоторые серьезные оговорки, касающиеся практики слишком многоречиво советовать кому-то, что делать или что не делать. Прежде всего, мы должны честно спросить себя, действительно ли мы знаем, что конкретный человек должен делать. Как писал Юнг:

Самонадеянно думать, что мы можем всегда сказать, что хорошо или плохо для пациента. Возможно, он знает, что что-то действительно плохо, но так или иначе делает это, а затем получает нечистую совесть. С терапевтической, т.е. эмпирической, точки зрения это может быть очень хорошо для него. Возможно, он должен испытать силу зла и, соответственно, страдания, потому что только таким путем он может отбросить свое фарисейское отношение к другим людям. Возможно, судьба или подсознание, или Бог — назовите это, как хотите — должна серьезно ударить его и вывалять в грязи, потому что только такой радикальный опыт может задеть его за живое, вытащить из инфантилизма и сделать его более зрелым. Как может кто-то узнать, насколько он нуждается в спасении, если он вполне уверен, что нет ничего, от чего его нужно спасать?

Civilization in Transition, Vol. 10, Collected Works

Моя работа многократно убеждала меня в мудрости этого заявления. Например, я часто видел клиентов через месяцы после нашей встречи и обнаруживал, что либо они не следовали моим «очень-умным» советам (считали ли они все же или нет, что должны это сделать), либо что-то произошло вскоре после нашего диалога, что представило все их проблемы в новом свете или радикально ином контексте.

Кто-то может спросить, что же тогда делает астролог? Какова его цель? Что он может законно предложить людям, если не определенный совет? Он может предложить свою интуицию, свое понимание и свою поддержку; он может предоставить, с помощью астрологии, разъяснение, чувство порядка и смысла, возможность обретения более высокого сознания и чувства основных значений текущей ситуации. Астрология, использованная таким образом, предоставляет средство, с помощью которого люди могут более эффективно обращаться со своими жизнями, осознавая участие в космических циклах, что помогает им обрести истинную перспективу их самих и их общения с внешним миром. Карта рождения это не просто статическая вещь, которую человек просто «выполняет». Это скорее карта, которая может помочь человеку на пути самораскрытия и самоосуществления. Высшая цель астрологии не пытаться изменить судьбу человека, а скорее осуществить ее через рост осознания. Даже если все аспекты и значения ситуации индивидуума кажутся совершенно ясными, могут все же быть факторы, которые усложняют попытку дать совет. Опять процитируем Юнга:

Великие решения в человеческой жизни обычно гораздо больше связаны с инстинктами и другими загадочными подсознательными факторами, чем с сознательной волей и благонамеренной рассудительностью. Туфелька, которая подходит одному человеку, жмет другому; здесь нет универсального рецепта для жизни. Каждый из нас несет свою собственную жизненную форму внутри себя — форму, на которую никто другой не может претендовать.

Practice of Psychotherapy, Vol. 16, Collected Works

Важность идеалов

Другим фактором, который имеет сильное влияние не только на то, что мы говорим клиенту, но также на то, как мы говорим это, являются ценности и идеалы человека. Юнг часто указывал, что консультант или психотерапевт никогда не должен позорить, критиковать или осуждать важные ценности индивидуума. Нужно работать с человеком, а не над ним. Здесь нет места поучениям любого рода. Однако, многие люди, которые обращаются за астрологической помощью, страдают от недостатка ценностей, от отсутствия направляющего идеала или по крайней мере из-за того, что они не сознают его. Практически каждый действует относительно некоторого идеала; но большинство людей никогда не проясняют для себя, что этот идеал является тем, что так мощно мотивирует или смущает их. Я начал осознавать важность направляющих идеалов индивидуума через длительное изучение психических толкований Эдгара Кейса. Толкования Кейса неоднократно акцентируют важность осознания своих собственных идеалов. Фактически, Кейс часто советовал людям осуществить простое упражнение для помощи в этом процессе прояснения, и я часто упоминаю его своим клиентам. (Это особенно полезное упражнение, когда действуют транзиты к натальному Нептуну или транзитный Нептун, так как только осознание высшего идеала или трансцендентной, нематериальной реальности может дать человеку чувство порядка в это время.)

Это упражнение таково:

а) Возьмите лист бумаги и расчертите его на три колонки с заголовками духовное, ментальное и физическое.

б) После некоторого размышления (оно может занять даже несколько дней) напишите в каждой колонке так точно, как вы сможете, каков ваш идеал в этой сфере жизни.

Другими словами, что вы хотите из себя представлять духовно, ментально и физически?

в) Предпримите некоторые определенные шаги, чтобы ввести эти идеалы в реальность, сознательно усваивая и практикуя то, что сделает вас более похожим на ваш идеал. Например, если вы хотите быть более физически сильным и более энергичным, возможно, вы начнете программу тренировок или усовершенствуете свою диету. Если вы хотите быть более любящим и более склонным к Богу, возможно, вы научитесь медитировать и практиковать это регулярно.

г) Имейте в виду, что ваши идеалы будут меняться и развиваться с течением времени. То, каким вы хотели быть, когда вам был только двадцать один год, не обязательно будет тем, каким вы хотите быть, когда вам пятьдесят. Поэтому, когда изменения в ваших идеалах станут очевидными, чувствуйте себя свободным внести изменения или переопределить то, что вы написали.

д) Основная вещь это работа в направлении идеалов, осознавая, что они являются идеалами, и что, если бы вы полностью достигли этих качеств, они бы больше не служили указателями для вашего роста.

Я упомянул этот материал о потребности сделать ясными идеалы человека не только как полезный «технический прием», который астролог-консультант может захотеть опробовать, но также как предисловие к тому факту, что все «советы», даваемые клиентам, должны согласовываться с идеалами клиентов, с тем, какими они стараются быть и стать. Фактически, любой даваемый совет, который не согласуется, по крайней мере в целом, с высшими идеалами индивидуума, не будет гармонировать с глубочайшей натурой человека и, следовательно, будет хуже чем бесполезным. Совет консультанта не только будет игнорироваться или отвергаться, но он может иногда даже внести новую диссонирующую ноту в уже беспокойную жизнь человека. Короче говоря, если астролог остается верным своим персональным идеалам и чувствительным к идеалам и ценностям своего клиента, его работа как консультанта часто будет вознаграждена очень показательными и прекрасно утонченными случаями и переживаниями.

Издательство Центра Астрологических Исследований — это крупнейшая в России организация, занимающаяся выпуском специализированной астрологической литературы.

В 1994–1996 годах ЦАИ в частности были опубликованы книги:

  • Птолемей «Тетрабиблос»
  • Дж. Негус «Основы астрологии»
  • Дж. Негус «Астроалхимия»
  • Б. Хаммерслафф «Предсказание вперед и назад»,
  • Б. Израитель «Полный метод ректификации»,
  • З. Доббинс «Эфемериды астероидов»

Впервые в нашей стране были опубликованы лицензионные таблицы домов Плацидуса и Коха, таблицы эфемерид Михельсена на XXI век, М. Марч и Дж. МакЭверс «Лучший способ выучить астрологию: хорарная и элективная астрология» серии учебных пособий.

С. Арройо «Астрология, Карма и трансформация»

Б. Израитель «Гороскопы известных людей России»

М. Шульман «Кармическая астрология» Том 1–4

При издательстве ЦАИ действует служба книга-почтой, для того, чтобы заказать полный каталог литературы Вам надо просто направить заявку по адресу: 103064 Москва а/я 373 «Каталог».

Научно-популярное издание
Стефан Арройо
Астрология Карма и Трансформация.

Ответственный за выпуск Л.Н.Захаренко

Сдано в набор 10.10.96 г. Подписано в печать 30.12.96 г. Формат 84×108/32. Бум. тип. №2. Гарнитура «Таймс». Печать с ФПП. Печ. л. 14. Тираж 5 000 экз. Заказ № 7–13.

Отпечатано с компьютерного набора на Головном предприятии республиканского производственного объединения «Полиграфкнига»
< < < • • •